<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php"/>
	<title>Nei mari sempre più caldi, gli scenari peggiori sono già realtà | OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://oggiscienza.it/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oltre il 90% del calore prodotto dal riscaldamento globale è assorbito dagli oceani, da cui dipende il destino di molte specie viventi e la sicurezza di milioni di persone."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nei mari sempre più caldi, gli scenari peggiori sono già realtà | OggiScienza" />
<meta property="og:description" content="Il riscaldamento globale ha ormai impatti evidenti anche sugli oceani, mettendo a rischio gli ecosistemi marini, la pesca e l’abitabilità di molte regioni costiere." />
<meta property="og:url" content="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="article:publisher" content="https://www.facebook.com/Oggiscienza.it/" />
<meta property="article:tag" content="cambiamenti climatici" />
<meta property="article:tag" content="ecosistemi" />
<meta property="article:tag" content="oceani" />
<meta property="article:section" content="AMBIENTE" />
<meta property="article:published_time" content="2019-12-23T09:00:29+00:00" />
<meta property="article:modified_time" content="2019-12-23T08:21:03+00:00" />
<meta property="og:updated_time" content="2019-12-23T08:21:03+00:00" />
<meta property="og:image" content="https://oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci-1024x577.png" />
<meta property="og:image:secure_url" content="https://oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci-1024x577.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="577" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il riscaldamento globale ha ormai impatti evidenti anche sugli oceani, mettendo a rischio gli ecosistemi marini, la pesca e l’abitabilità di molte regioni costiere." />
<meta name="twitter:title" content="Nei mari sempre più caldi, gli scenari peggiori sono già realtà | OggiScienza" />
<meta name="twitter:site" content="@OggiScienza" />
<meta name="twitter:image" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=1836%2C1034&#038;ssl=1" />
<meta name="twitter:creator" content="@OggiScienza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oggiscienza.it/#website","url":"https://oggiscienza.it/","name":"OggiScienza","description":"La ricerca e i suoi protagonisti","potentialAction":{"@type":"SearchAction","target":"https://oggiscienza.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/#primaryimage","url":"https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=1836%2C1034&ssl=1","width":1836,"height":1034},{"@type":"WebPage","@id":"https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/#webpage","url":"https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/","inLanguage":"it-IT","name":"Nei mari sempre pi\u00f9 caldi, gli scenari peggiori sono gi\u00e0 realt\u00e0 | OggiScienza","isPartOf":{"@id":"https://oggiscienza.it/#website"},"primaryImageOfPage":{"@id":"https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/#primaryimage"},"datePublished":"2019-12-23T09:00:29+00:00","dateModified":"2019-12-23T08:21:03+00:00","author":{"@id":"https://oggiscienza.it/#/schema/person/b589b42fc879f5f1d209cb1e3ad6e7ef"},"description":"Oltre il 90% del calore prodotto dal riscaldamento globale \u00e8 assorbito dagli oceani, da cui dipende il destino di molte specie viventi e la sicurezza di milioni di persone."},{"@type":["Person"],"@id":"https://oggiscienza.it/#/schema/person/b589b42fc879f5f1d209cb1e3ad6e7ef","name":"Giancarlo Sturloni","image":{"@type":"ImageObject","@id":"https://oggiscienza.it/#authorlogo","url":"https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=96&d=identicon&r=g","caption":"Giancarlo Sturloni"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Nei mari sempre più caldi, gli scenari peggiori sono già realtà Feed dei commenti" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oggiscienza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://oggiscienza.it/wp-content/themes/bingo/style.css?ver=2.1' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.0/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1575133368' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://oggiscienza.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oggiscienza.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pubem-rvT' />
<link rel="alternate" type="application/json+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2019%2F12%2F23%2Fmari-sempre-piu-caldi-scenari-peggiori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2019%2F12%2F23%2Fmari-sempre-piu-caldi-scenari-peggiori%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118572042-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-118572042-1');
		</script>

	
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/amp/"><link rel="icon" href="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				article figure{max-width: 100%;}
.post-meta-counter-view{display:none;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head>
<body class="post-template-default single single-post postid-105765 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-main-menu-new-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-95538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95538"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95581 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-95586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95586 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-95582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95582 is-category-3286"><a href="https://oggiscienza.it/category/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-95585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95585 is-category-13688"><a href="https://oggiscienza.it/category/salute/">SALUTE</a></li>
	<li id="menu-item-95587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95587 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-95560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95560 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-95561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95561 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-95565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95565 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-95568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95568 is-category-610544113"><a href="https://oggiscienza.it/category/libri/">LIBRI</a></li>
</ul>
</li>
<li id="menu-item-95557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95557 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li>
<li id="menu-item-95588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95588 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-95589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95589 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-95590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95590 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
	<li id="menu-item-95591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95591 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95592 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
</ul>
</li>
<li id="menu-item-95572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95572 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-95575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95575 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-95577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95577 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>
	<li id="menu-item-95573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95573 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
</ul>
</li>
<li id="menu-item-95541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95541"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-95551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95551"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95539"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-95601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95601"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-95602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95602"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-95603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95603"><a href="https://oggiscienza.it/?page_id=26263">Sissa Medialab – Privacy policy</a></li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>lunedì, 23 Dicembre, 2019</span>
</div>					<nav id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<div class="menu-menu-top-bottom-container"><ul id="topbar-nav" class="topbar-menu-inner"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-93229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93229"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-98987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98987"><a href="https://oggiscienza.it/archivio-2/">Archivio</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="http://oggiscienza.it/wp-admin">Login</a></li>
</ul></div>	</nav>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
                <img height="90" width="300" src="https://oggiscienza.it/wp-content/uploads/2019/04/anniversario1.png" srcset="https://oggiscienza.it/wp-content/uploads/2019/04/anniversario1.png 1x, https://oggiscienza.it/wp-content/uploads/2019/04/anniversario2.png 2x" alt="OggiScienza" style="max-height: 85px;">
			</a>
						</div><!--#logo inner-->
    </div>
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){
        n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '351342455644616');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=351342455644616&ev=PageView&noscript=1"/>
    </noscript>            		</div>
	</div>
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
            <img height="54" width="170" src="https://oggiscienza.it/wp-content/uploads/2019/04/anniversario3.png" alt="OggiScienza">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<div class="menu-main-menu-container"><ul id="main-nav" class="main-menu-inner"><li id="menu-item-93341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341"><a href="https://oggiscienza.it/">Home</a></li><li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46722 is-category-3286"><a href="https://oggiscienza.it/category/ambiente/">AMBIENTE</a></li>	<li id="menu-item-99161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99161 is-category-68934"><a href="https://oggiscienza.it/category/ricerca/animali/">ANIMALI</a></li>	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688"><a href="https://oggiscienza.it/category/salute/">SALUTE</a></li>	<li id="menu-item-97026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97026 is-category-610544152"><a href="https://oggiscienza.it/category/ricerca/spazio/">SPAZIO</a></li>	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li></ul></li><li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>	<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199 is-category-610544113"><a href="https://oggiscienza.it/category/libri/">LIBRI</a></li></ul></li><li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li><li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a><ul class="sub-menu is-sub-default">	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>	<li id="menu-item-96129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96129 is-category-610544137"><a href="https://oggiscienza.it/category/rubriche/vite-pazienti/">VITE PAZIENTI</a></li>	<li id="menu-item-101456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101456 is-category-610544213"><a href="https://oggiscienza.it/category/rubriche/domestici/">DOMESTICI</a></li>	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90760 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li></ul></li><li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>	<li id="menu-item-93653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li></ul></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--header-->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-6 post-105765 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-cambiamenti-climatici tag-ecosistemi tag-oceani"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"></div><!--#single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3286" href="https://oggiscienza.it/category/ambiente/" title="AMBIENTE">AMBIENTE</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Nei mari sempre più caldi, gli scenari peggiori sono già realtà</h1></div><!--#single title--><div class="single-subtitle"><h3 style="color: white; padding: 10px; background-color:#0191d0; font-size:1.2em; font-weight: bold;">Il riscaldamento globale ha ormai impatti evidenti anche sugli oceani, mettendo a rischio gli ecosistemi marini, la pesca e l’abitabilità di molte regioni costiere </h3></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Giancarlo Sturloni' src='https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/gsturloni/">Giancarlo Sturloni</a></span></div><!--#post meta info--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2019-12-23T10:00:29+00:00">23 Dicembre 2019 alle 10:00</time></span></div></div><!--#single post header--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix"><p>Quando si tratta di cambiamenti climatici, siamo più attenti a quel che accade sulla terraferma, dove viviamo, tuttavia <strong>oltre il 90% del calore prodotto dal riscaldamento globale è assorbito dagli oceani</strong>, da cui dipende il destino di molte specie viventi e la sicurezza di milioni di persone. L’innalzamento del livello dei mari minaccia già molte isole e regioni costiere, dove fenomeni di erosione, mareggiate e inondazioni sono in aumento, mentre il riscaldamento e l’acidificazione delle acque rischiano di sconvolgere gli ecosistemi marini e di impoverire gli stock ittici da cui dipende il nostro sostentamento.</p>
<figure style="width: 1041px" class="wp-caption aligncenter"><img src="https://i1.wp.com/www.jpl.nasa.gov/images/earth/20191210/GreenlandGlacier-1041.gif?resize=1041%2C586&#038;ssl=1" alt="" width="1041" height="586" data-recalc-dims="1" /><figcaption class="wp-caption-text">Crediti: NASA/JPL-Caltech</figcaption></figure>
<h4>Se in Groenlandia si squaglia la calotta</h4>
<p>I segnali di un’accelerazione del riscaldamento globale si moltiplicano e diverse ricerche hanno evidenziato quanto rapidamente anche gli oceani e la criosfera stiano mutando. L’ultimo campanello d’allarme è suonato la scorsa settimana: una <a href="https://www.nature.com/articles/s41586-019-1855-2" target="_blank" rel="noopener noreferrer">ricerca</a> condotta da un team internazionale di 96 scienziati è riuscita a dimostrare che <strong>i ghiacci della Groenlandia scompaiono sempre più in fretta</strong>. Hanno così trovato conferma i timori di quest’estate, quando in Groenlandia si registravano temperature di 10 °C sopra la media stagionale e nel solo mese di luglio andarono perse quasi 200 miliardi di tonnellate di ghiaccio: abbastanza per alzare il livello medio dei mari di oltre mezzo millimetro.</p>
<p>Nonostante la fusione estiva dei ghiacci artici sia un fenomeno normale, con l’aumento delle temperature l’equilibrio fra il ghiaccio che si forma d’inverno e la massa che si scioglie d’estate sembra essersi spezzato. Rispetto agli anni Novanta, quando si registrava una perdita media di 33 miliardi di tonnellate di ghiaccio all’anno, <strong>oggi la fusione avviene a un ritmo sette volte maggiore</strong>, cosicché nell’ultimo decennio la perdita media annua è salita a 254 miliardi di tonnellate. Il fenomeno è alimentato sia dall’aria più calda, sia dall’aumento della temperatura oceanica, che accelera lo scorrimento dei ghiacciai verso il mare e il successivo distacco degli iceberg.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/6kmyq3ZUTFg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>Tra il 1992 e il 2018 la calotta della Groenlandia ha perso 3.800 miliardi di tonnellate di ghiaccio, contribuendo a un innalzamento del livello medio dei mari di circa un centimetro. Se la fusione continuerà ai ritmi attuali, la fusione dei ghiacci della Groenlandia farà salire i mari del pianeta di 7-13 centimetri entro fine secolo. Può sembrare un incremento modesto ma, come sottolinea <strong>Andrew Shepherd</strong> dell’Università di Leads (Regno Unito), coordinatore dello studio: «Per ogni centimetro in più del livello medio dei mari, altre 6 milioni di persone subiranno gli effetti delle inondazioni costiere».</p>
<p>Lo studio condotto in Groenlandia è puramente osservativo e dunque non fa che descrivere una realtà già in atto: si basa infatti su numerosi monitoraggi ambientali e sull’analisi dei dati satellitari raccolti dalla NASA e dall’Agenzia spaziale europea (ESA). Come ha sottolineato <strong>Erik Ivins</strong>, ricercatore della NASA e coautore dello studio: «È una prova inconfutabile che si stanno realizzando gli scenari peggiori sull’innalzamento dei mari». In altre parole, quel che accade in Groenlandia mostra che già oggi, nelle regioni artiche, tra le più vulnerabili agli effetti del riscaldamento globale, <strong>le più pessimistiche previsioni dei modelli climatici</strong> hanno trovato una drammatica conferma.</p>
<h4>Acqua sempre più alta</h4>
<p>I ghiacci della Groenlandia, peraltro, <a href="https://climate.nasa.gov/interactives/global-ice-viewer/#/" target="_blank" rel="noopener noreferrer">non sono gli unici</a> a soffrire per effetto del riscaldamento globale. La <strong>banchisa artica</strong> è da tempo in ritirata, mentre dal 2016 si osservano inquietanti segnali di instabilità anche nelle regioni dell’<strong>Antartide occidentale</strong>. Nel complesso, la fusione delle calotte in Groenlandia e in Antartide, sommata a quella dei <strong>ghiacciai montani</strong> (che rischiano di sparire quasi completamente prima della fine del secolo), costituiscono la causa principale dell’innalzamento dei mari. Il resto è dovuto alla <strong>dilatazione termica degli oceani</strong>: più l’acqua si scalda, infatti, più aumenta di volume.</p>
<p>Oggi il livello medio dei mari cresce di oltre <strong>3,5 mm all’anno</strong>, ovvero 2,5 volte più in fretta di quanto non accadesse negli anni Novanta. Lo attesta il <a href="https://www.ipcc.ch/srocc/" target="_blank" rel="noopener noreferrer">rapporto speciale</a> sullo stato degli oceani e della criosfera pubblicato a settembre dall’IPCC, il gruppo intergovernativo di esperti sui cambiamenti climatici delle Nazioni Unite. Nelle pagine del rapporto si legge che, se le emissioni continueranno ai ritmi attuali, entro fine secolo il livello medio dei mari salirà di almeno 60 centimetri, ma potrebbe arrivare anche a 1,1 metri. Considerando che <strong>ogni centimetro conta</strong>, ce n’è abbastanza per essere allarmati.</p>
<p>L’IPCC stima che 680 milioni di persone (circa il 9% della popolazione mondiale) risiedano in aree costiere che si ergono a non più di 10 metri sopra il livello del mare, dove si sono sviluppate anche megalopoli come Tokyo, New York, Shanghai, Mumbai o Giacarta. Secondo gli esperti delle Nazioni Unite, persino limitando l’aumento della temperatura globale a 2°C,<strong> l’innalzamento dei mari costringerà 30-80 milioni di persone a migrare </strong>verso l’interno, abbandonando città costiere e pianure coltivabili.</p>
<h4>Cosa accade sotto il mare</h4>
<p>Sebbene quel che avviene sotto la superficie del mare sia più difficile da studiare, dai primi anni Duemila gli scienziati dispongono di una <strong>rete globale di sensori</strong> in grado di raccogliere misure sistematiche di salinità e temperatura fino a 2.000 metri di profondità. Si è così compreso che l’afflusso di acqua dolce prodotta dalla fusione dei ghiacci continentali, oltre a contribuire all’innalzamento dei mari, riduce la densità e la salinità dell’acqua, con effetti importanti sia sugli organismi viventi sia sulle <strong>correnti oceaniche</strong>, che a loro volta possono avere complesse ripercussioni sul clima a livello regionale e globale. Si è inoltre <a href="https://science.sciencemag.org/content/363/6423/128/tab-pdf" target="_blank" rel="noopener noreferrer">scoperto</a> che gli oceani si scaldano a una velocità del 40% più elevata di quel che si pensava appena cinque anni fa.</p>
<p>Come se non bastasse, in modo simile a quanto si osserva sulla terraferma, l’aumento della temperatura globale rende più frequenti le cosiddette <strong>ondate di calore marine</strong>. Si tratta di periodi prolungati di tempo (almeno cinque giorni) in cui l’acqua raggiunge valori di temperatura estremi, con impatti devastanti sigli ecosistemi, paragonabili a quelli di un incendio in una foresta. Una <a href="https://www.nature.com/articles/s41558-019-0412-1" target="_blank" rel="noopener noreferrer">ricerca</a> pubblicata in marzo su <em>Nature Climate Change</em> racconta che gli habitat più colpiti sono le barriere coralline caraibiche, le erbe di mare che crescono sui fondali australiani e le foreste di kelp, la cui perdita è un doppio danno perché pregiudica anche l’assorbimento di CO<sub>2</sub>.</p>
<p>La maggiore concentrazione di CO<sub>2</sub> disciolto in acqua ha inoltre innescato un processo di <strong>acidificazione degli oceani</strong> che costituisce un’ulteriore minaccia per molti organismi alla base della catena alimentare. Un ambiente più acido ostacola infatti la sintesi di carbonato di calcio con cui molluschi e crostacei costruiscono i loro gusci e i loro rivestimenti calcarei. L’acidificazione può inoltre indebolire gli scheletri dei coralli e compromettere la sopravvivenza del fitoplancton, con ripercussioni su interi ecosistemi. A differenza dell’aumento delle temperature, inoltre, da cui alcune specie di pesci possono cercare di sfuggire migrando verso zone più fredde, non c’è modo di trovare riparo dall’acidificazione degli oceani.</p>
<h4>Gli effetti per la pesca</h4>
<p>Considerati i molteplici impatti sugli ecosistemi marini, con la perdita di habitat fondamentali come le barriere coralline – che secondo l’IPCC scompariranno anche con un aumento delle temperature di appena 2°C – non dovrebbe sorprendere che il riscaldamento globale minacci anche il settore della <strong>pesca</strong>, da cui dipende la sicurezza alimentare di centinaia di milioni di persone.</p>
<p>L’impatto dei cambiamenti climatici sugli <strong>stock ittici</strong> è stato misurato da una <a href="https://science.sciencemag.org/content/363/6430/979" target="_blank" rel="noopener noreferrer">ricerca</a> pubblicata su <em>Science</em> in marzo. Indagando gli effetti del riscaldamento globale nel periodo 1930-2010 su un campione di 124 specie di pesci, molluschi e crostacei in 38 regioni del mondo, è stato riscontrato un declino pari al 4,1% del cosiddetto rendimento massimo sostenibile, ovvero la quantità di pescato che si può catturare senza impoverire gli stock. Si tratta di una quantità equivalente alla perdita di ben 1,4 milioni di tonnellate di pescato, ma in alcune regioni, come il Mar del Giappone o il Mare del Nord, il declino ha raggiunto punte del 35%.</p>
<p>Secondo un <a href="https://www.iucn.org/theme/marine-and-polar/our-work/climate-change-and-oceans/ocean-deoxygenation" target="_blank" rel="noopener noreferrer">rapporto</a> dell’Unione internazionale per la conservazione della natura (IUCN), infine, il riscaldamento dei mari, insieme all’eutrofizzazione, è causa di una preoccupante <strong>diminuzione dei livelli di ossigeno</strong>. Gli scienziati dell’IUCN stimano che tra il 1960 e il 2010 l’ossigeno disciolto nell’acqua marina sia calato in media del 2%, ma in alcune zone tropicali si è avuto un crollo del 40%. La perdita di ossigeno è quadruplicata in appena 50 anni e la situazione è destinata a peggiorare. Alcune specie di tonni, marlin e squali, già in sofferenza per la pesca eccessiva, sono stati costretti a modificare abitudini, migrando verso gli strati marini più superficiali, dove trovano più ossigeno, ma dove li attendono anche le reti dei pescherecci.  A riprova che oggi le principali minacce da cui guardarsi, per loro e per noi, sopra e sotto i mari, sono dovute alle azioni umane.</p>
<hr />
<p><strong>Leggi anche: </strong><a class="post-title-link" title="Innalzamento dei mari, triplicata la stima delle persone a rischio" href="https://oggiscienza.it/2019/11/25/innalzamento-mari-persone-rischio/" target="_blank" rel="bookmark noopener noreferrer">Innalzamento dei mari, triplicata la stima delle persone a rischio</a></p>
<p><em>Articolo pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="noopener noreferrer">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" width="80" height="15" /></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-105765" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-105765" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-105765" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-105765" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-105765-5e00b71e0f5f2' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;post_id=105765&amp;origin=oggiscienza.it&amp;obj_id=7193014-105765-5e00b71e0f5f2' data-name='like-post-frame-7193014-105765-5e00b71e0f5f2'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!--#single entry wrap--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&#038;postid=105765&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=90515ec7c33bfe1cad750ac78d91b45edf54fea2#parent=https%3A%2F%2Foggiscienza.it%2F2019%2F12%2F23%2Fmari-sempre-piu-caldi-scenari-peggiori%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/"/><meta itemprop="headline " content="Nei mari sempre più caldi, gli scenari peggiori sono già realtà"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giancarlo Sturloni"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=1836%2C1034&ssl=1"><meta itemprop="width" content="1836"><meta itemprop="height" content="1034"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://oggiscienza.it/wp-content/uploads/2019/04/anniversario1.png"></span><meta itemprop="name" content="Giancarlo Sturloni"></span><meta itemprop="datePublished" content="2019-12-23T10:00:29+00:00"/><meta itemprop="dateModified" content="2019-12-23T09:21:03+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://oggiscienza.it/2019/12/20/piante-tossiche-cane-gatto/" rel="bookmark" title="Non solo vischio e agrifoglio: le piante tossiche per i pet"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Non solo vischio e agrifoglio: le piante tossiche per i pet</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Ti potrebbero interessare</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/12/03/cop25-madrid-clima/" title="La posta in gioco al vertice sul clima di Madrid" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="340" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/12/coop25.jpg?resize=540%2C340&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="105411" data-permalink="https://oggiscienza.it/2019/12/03/cop25-madrid-clima/coop25/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/12/coop25.jpg?fit=562%2C340&amp;ssl=1" data-orig-size="562,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coop25" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/12/coop25.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/12/coop25.jpg?fit=562%2C340&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-3286" href="https://oggiscienza.it/category/ambiente/" title="AMBIENTE">AMBIENTE</a><a class="cat-info-el cat-info-id-77593666" href="https://oggiscienza.it/category/approfondimento-2/" title="IN EVIDENZA">IN EVIDENZA</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2019/12/03/cop25-madrid-clima/" rel="bookmark" title="La posta in gioco al vertice sul clima di Madrid">La posta in gioco al vertice sul clima di Madrid</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Giancarlo Sturloni' src='https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/gsturloni/">Giancarlo Sturloni</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-12-03T10:00:04+00:00"><span>3 settimane fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/11/27/amazzonia-rischio-savana/" title="L’Amazzonia rischia di diventare una savana?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/nasa-amazzonia-umidità.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/nasa-amazzonia-umidità.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/nasa-amazzonia-umidità.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="105287" data-permalink="https://oggiscienza.it/2019/11/27/amazzonia-rischio-savana/nasa-amazzonia-umidita/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/nasa-amazzonia-umidità.jpg?fit=1400%2C787&amp;ssl=1" data-orig-size="1400,787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nasa amazzonia umidità" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/nasa-amazzonia-umidità.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/nasa-amazzonia-umidità.jpg?fit=1024%2C576&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-3286" href="https://oggiscienza.it/category/ambiente/" title="AMBIENTE">AMBIENTE</a><a class="cat-info-el cat-info-id-77593666" href="https://oggiscienza.it/category/approfondimento-2/" title="IN EVIDENZA">IN EVIDENZA</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2019/11/27/amazzonia-rischio-savana/" rel="bookmark" title="L’Amazzonia rischia di diventare una savana?">L’Amazzonia rischia di diventare una savana?</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Giancarlo Sturloni' src='https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/gsturloni/">Giancarlo Sturloni</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-11-27T10:00:34+00:00"><span>4 settimane fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/11/25/innalzamento-mari-persone-rischio/" title="Innalzamento dei mari, triplicata la stima delle persone a rischio" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/innalzamento-mari-persone-rischio.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/innalzamento-mari-persone-rischio.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/innalzamento-mari-persone-rischio.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="105119" data-permalink="https://oggiscienza.it/2019/11/25/innalzamento-mari-persone-rischio/innalzamento-mari-persone-rischio/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/innalzamento-mari-persone-rischio.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="innalzamento mari persone rischio" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/innalzamento-mari-persone-rischio.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/innalzamento-mari-persone-rischio.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-3286" href="https://oggiscienza.it/category/ambiente/" title="AMBIENTE">AMBIENTE</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2019/11/25/innalzamento-mari-persone-rischio/" rel="bookmark" title="Innalzamento dei mari, triplicata la stima delle persone a rischio">Innalzamento dei mari, triplicata la stima delle persone a rischio</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Cristina Da Rold' src='https://secure.gravatar.com/avatar/27fa13772e19287d45eceeac5f672243?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/27fa13772e19287d45eceeac5f672243?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/cristinadarold/">Cristina Da Rold</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-11-25T10:00:24+00:00"><span>4 settimane fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/11/15/batteri-virus-clima/" title="I batteri e virus marini influenzano il clima e la salute" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/11/batteri-oceano.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/11/batteri-oceano.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/11/batteri-oceano.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="104948" data-permalink="https://oggiscienza.it/2019/11/15/batteri-virus-clima/batteri-oceano/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/11/batteri-oceano.jpg?fit=1280%2C631&amp;ssl=1" data-orig-size="1280,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="batteri oceano" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/11/batteri-oceano.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/11/batteri-oceano.jpg?fit=1024%2C505&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-3286" href="https://oggiscienza.it/category/ambiente/" title="AMBIENTE">AMBIENTE</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2019/11/15/batteri-virus-clima/" rel="bookmark" title="I batteri e virus marini influenzano il clima e la salute">I batteri e virus marini influenzano il clima e la salute</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Catia Baldassarri' src='https://secure.gravatar.com/avatar/0c9f2e32b51fe8eb80ee1f74ab5783c1?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c9f2e32b51fe8eb80ee1f74ab5783c1?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/catiabaldassarri/">Catia Baldassarri</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-11-15T10:00:28+00:00"><span>1 mese fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="search-3" class="widget widget_search"><div class="widget-title block-title"><h3>Cerca nel sito</h3></div><form  method="get" id="searchform" action="https://oggiscienza.it/">
	<div class="ruby-search">
		<span class="search-input"><input type="text" id="s" placeholder="Digita e premi INVIO&hellip;" value="" name="s" title="Search for:"/></span>
		<span class="search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
	</div>
</form>

</section><section id="text-24" class="widget widget_text"><div class="widget-title block-title"><h3>ISCRIVITI ALLA NOSTRA NEWSLETTER</h3></div>			<div class="textwidget"><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98703" method="post" data-id="98703" data-name="Iscriviti alla newsletter di OggiScienza!" ><div class="mc4wp-form-fields">Vuoi rimanere informato sulle nostre novità e i nostri eventi?

<p>
    <label>Indirizzo Email</label>
    <input id="field_chimp" type="email" name="EMAIL" required="" placeholder="Inserisci il tuo indirizzo mail...">

  <button type="submit" value="Iscriviti" id="butt_chimp"><i class="fa fa-envelope"></i></button>
  


</p>
  <p style="clear:both; padding: 10px 0; display:block;">
    <label style="display:block;">
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/privacy-policy-app-oggiscienza/" target="_blank" rel="noopener noreferrer">Dichiaro di aver letto l'informativa sulla privacy</a>
    </label>
</p>
<style>
  #field_chimp{
    width: 76%;
    float:left;
    border:none;
  }
#butt_chimp {
  	float:right;
    width: 24%;
    height: 39px;
    border: 0;
    -webkit-border-radius: 0 4px 4px 0;
    -moz-border-radius: 0 4px 4px 0;
    border-radius: 0 4px 4px 0;
    background-color: #55acee;
    color: #fff;
    text-transform: uppercase;
    font-weight: 700;
}
  .newsletter-privacy{display:none;}
</style><span class="ruby-icon-mail"><i class="fa fa-envelope-o"></i></span></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1577105182" /><input type="hidden" name="_mc4wp_form_id" value="98703" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="newsletter-privacy">Don&#039;t worry we don&#039;t spam</p></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</section><section id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>ULTIMI ARTICOLI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-6"><div class="is-top-row"><article class="post-wrap post-overlay-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/" title="Nei mari sempre più caldi, gli scenari peggiori sono già realtà" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="105781" data-permalink="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/groenlandia-ghiacci/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=1836%2C1034&amp;ssl=1" data-orig-size="1836,1034" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="groenlandia ghiacci" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=1024%2C577&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/" rel="bookmark" title="Nei mari sempre più caldi, gli scenari peggiori sono già realtà">Nei mari sempre più caldi, gli scenari peggiori sono già realtà</a></h2><!--#post title--></div><!--#post header--></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/12/20/piante-tossiche-cane-gatto/" title="Non solo vischio e agrifoglio: le piante tossiche per i pet" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="105772" data-permalink="https://oggiscienza.it/2019/12/20/piante-tossiche-cane-gatto/piante-velenose-cani-gatti/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?fit=1920%2C1275&amp;ssl=1" data-orig-size="1920,1275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piante-velenose-cani-gatti" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/12/20/piante-tossiche-cane-gatto/" rel="bookmark" title="Non solo vischio e agrifoglio: le piante tossiche per i pet">Non solo vischio e agrifoglio: le piante tossiche per i pet</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-12-20T15:29:31+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/12/20/migrazioni-viaggi-animali-raccontati-giovani/" title="“Migrazioni”, i viaggi degli animali raccontati ai più giovani" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="105723" data-permalink="https://oggiscienza.it/2019/12/20/migrazioni-viaggi-animali-raccontati-giovani/migrazioni-animali-libri/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrazioni animali libri" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?fit=1024%2C607&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/12/20/migrazioni-viaggi-animali-raccontati-giovani/" rel="bookmark" title="“Migrazioni”, i viaggi degli animali raccontati ai più giovani">“Migrazioni”, i viaggi degli animali raccontati ai più giovani</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-12-20T10:00:45+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/12/19/misurare-un-diritto/" title="Misurare un diritto" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/scuola-invalsi.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/scuola-invalsi.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/scuola-invalsi.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/scuola-invalsi.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="105743" data-permalink="https://oggiscienza.it/2019/12/19/misurare-un-diritto/scuola-invalsi/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/scuola-invalsi.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola invalsi" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/scuola-invalsi.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/scuola-invalsi.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/12/19/misurare-un-diritto/" rel="bookmark" title="Misurare un diritto">Misurare un diritto</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-12-19T16:00:33+00:00"><span>4 giorni fa</span></time></span><!--#meta info date--></div></div></article></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>PIÙ POPOLARI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-01-28T19:58:01+00:00"><span>10 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2016-06-29T11:00:05+00:00"><span>3 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-08-24T07:00:44+00:00"><span>1 anno fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" title="Reazioni avverse da vaccino: i dati reali di AIFA" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95020" data-permalink="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/vaccination-1215279_1280-2/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reazioni avverse vaccini 2017" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" rel="bookmark" title="Reazioni avverse da vaccino: i dati reali di AIFA">Reazioni avverse da vaccino: i dati reali di AIFA</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-18T14:00:49+00:00"><span>1 anno fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section></div></div></aside></div><!--#page content--></article><!--#single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title block-title"><h3>Commenti recenti</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Crisi climatica: cosa è successo a Madrid? &#8211; La Fenice e la Ginestra" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="https://mengarelliblog.wordpress.com/2019/12/18/crisi-climatica-cosa-e-successo-a-madrid/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://mengarelliblog.wordpress.com/2019/12/18/crisi-climatica-cosa-e-successo-a-madrid/" rel="nofollow">Crisi climatica: cos&hellip;</a> su <a href="https://oggiscienza.it/2019/12/03/cop25-madrid-clima/#comment-58521">La posta in gioco al vertice s&hellip;</a></td></tr><tr><td title="L’Amazzonia rischia di diventare una savana? &#8211; Binario Digitale" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.binariodigitale.it/web-news/nasa/2829/lamazzonia-rischia-di-diventare-una-savana/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.binariodigitale.it/web-news/nasa/2829/lamazzonia-rischia-di-diventare-una-savana/" rel="nofollow">L’Amazzonia rischia&hellip;</a> su <a href="https://oggiscienza.it/2019/11/27/amazzonia-rischio-savana/#comment-58520">L’Amazzonia rischia di diventa&hellip;</a></td></tr><tr><td title="Misteryously" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://misteryously.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/c4684ffc379b9d119b2388615f84ca9f?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c4684ffc379b9d119b2388615f84ca9f?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://misteryously.wordpress.com" rel="nofollow">Misteryously</a> su <a href="https://oggiscienza.it/2019/12/13/regalare-animale-natale/#comment-58519">Regalare un animale a Natale è&hellip;</a></td></tr><tr><td title="Il neurone artificiale: una svolta contro l&#039;Alzheimer - Il Basso Adige" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.ilbassoadige.it/magazine/2019/12/13/il-neurone-artificiale-una-svolta-contro-lalzheimer/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.ilbassoadige.it/magazine/2019/12/13/il-neurone-artificiale-una-svolta-contro-lalzheimer/" rel="nofollow">Il neurone artificia&hellip;</a> su <a href="https://oggiscienza.it/2017/11/28/la-medicina-bioelettronica/#comment-58518">La medicina bioelettronica</a></td></tr><tr><td title="utente000" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/f4444c5818026a2b0f56b04ce41f2ad6?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4444c5818026a2b0f56b04ce41f2ad6?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">utente000 su <a href="https://oggiscienza.it/2019/12/12/bates-corner-dislessia/#comment-58517">Che cos’è la dislessia?</a></td></tr>				</table>
				</section>				</div>
			</div>
					<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-5" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più recenti</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/" title="Nei mari sempre più caldi, gli scenari peggiori sono già realtà" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="105781" data-permalink="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/groenlandia-ghiacci/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=1836%2C1034&amp;ssl=1" data-orig-size="1836,1034" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="groenlandia ghiacci" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/12/groenlandia-ghiacci.png?fit=1024%2C577&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/" rel="bookmark" title="Nei mari sempre più caldi, gli scenari peggiori sono già realtà">Nei mari sempre più caldi, gli scenari peggiori sono già realtà</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-12-23T10:00:29+00:00"><span>4 ore fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/12/20/piante-tossiche-cane-gatto/" title="Non solo vischio e agrifoglio: le piante tossiche per i pet" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="105772" data-permalink="https://oggiscienza.it/2019/12/20/piante-tossiche-cane-gatto/piante-velenose-cani-gatti/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?fit=1920%2C1275&amp;ssl=1" data-orig-size="1920,1275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piante-velenose-cani-gatti" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/12/piante-velenose-cani-gatti.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/12/20/piante-tossiche-cane-gatto/" rel="bookmark" title="Non solo vischio e agrifoglio: le piante tossiche per i pet">Non solo vischio e agrifoglio: le piante tossiche per i pet</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-12-20T15:29:31+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/12/20/migrazioni-viaggi-animali-raccontati-giovani/" title="“Migrazioni”, i viaggi degli animali raccontati ai più giovani" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="105723" data-permalink="https://oggiscienza.it/2019/12/20/migrazioni-viaggi-animali-raccontati-giovani/migrazioni-animali-libri/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrazioni animali libri" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/11/migrazioni-animali-libri.png?fit=1024%2C607&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/12/20/migrazioni-viaggi-animali-raccontati-giovani/" rel="bookmark" title="“Migrazioni”, i viaggi degli animali raccontati ai più giovani">“Migrazioni”, i viaggi degli animali raccontati ai più giovani</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-12-20T10:00:45+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-6" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più popolari</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-01-28T19:58:01+00:00"><span>10 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2016-06-29T11:00:05+00:00"><span>3 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-08-24T07:00:44+00:00"><span>1 anno fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" title="Reazioni avverse da vaccino: i dati reali di AIFA" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95020" data-permalink="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/vaccination-1215279_1280-2/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reazioni avverse vaccini 2017" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" rel="bookmark" title="Reazioni avverse da vaccino: i dati reali di AIFA">Reazioni avverse da vaccino: i dati reali di AIFA</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-18T14:00:49+00:00"><span>1 anno fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title block-title"><h3>Tag cloud</h3></div><div class="tagcloud"><a href="https://oggiscienza.it/tag/acqua/" class="tag-cloud-link tag-link-320653 tag-link-position-1" style="font-size: 8.1647058823529pt;" aria-label="acqua (87 elementi)">acqua<span class="tag-link-count"> (87)</span></a>
<a href="https://oggiscienza.it/tag/alimentazione/" class="tag-cloud-link tag-link-163252 tag-link-position-2" style="font-size: 12.611764705882pt;" aria-label="alimentazione (163 elementi)">alimentazione<span class="tag-link-count"> (163)</span></a>
<a href="https://oggiscienza.it/tag/ambiente/" class="tag-cloud-link tag-link-610544013 tag-link-position-3" style="font-size: 18.376470588235pt;" aria-label="AMBIENTE (366 elementi)">AMBIENTE<span class="tag-link-count"> (366)</span></a>
<a href="https://oggiscienza.it/tag/animali/" class="tag-cloud-link tag-link-610544018 tag-link-position-4" style="font-size: 10.470588235294pt;" aria-label="ANIMALI (120 elementi)">ANIMALI<span class="tag-link-count"> (120)</span></a>
<a href="https://oggiscienza.it/tag/astrofisica/" class="tag-cloud-link tag-link-119475 tag-link-position-5" style="font-size: 10.141176470588pt;" aria-label="astrofisica (113 elementi)">astrofisica<span class="tag-link-count"> (113)</span></a>
<a href="https://oggiscienza.it/tag/astronomia/" class="tag-cloud-link tag-link-11003 tag-link-position-6" style="font-size: 12.941176470588pt;" aria-label="astronomia (169 elementi)">astronomia<span class="tag-link-count"> (169)</span></a>
<a href="https://oggiscienza.it/tag/biodiversita/" class="tag-cloud-link tag-link-352679 tag-link-position-7" style="font-size: 12.611764705882pt;" aria-label="biodiversità (160 elementi)">biodiversità<span class="tag-link-count"> (160)</span></a>
<a href="https://oggiscienza.it/tag/bufale/" class="tag-cloud-link tag-link-1128074 tag-link-position-8" style="font-size: 11.129411764706pt;" aria-label="bufale (131 elementi)">bufale<span class="tag-link-count"> (131)</span></a>
<a href="https://oggiscienza.it/tag/cambiamenti-climatici/" class="tag-cloud-link tag-link-1900191 tag-link-position-9" style="font-size: 11.294117647059pt;" aria-label="cambiamenti climatici (135 elementi)">cambiamenti climatici<span class="tag-link-count"> (135)</span></a>
<a href="https://oggiscienza.it/tag/cambiamento-climatico/" class="tag-cloud-link tag-link-201675 tag-link-position-10" style="font-size: 8.6588235294118pt;" aria-label="cambiamento climatico (92 elementi)">cambiamento climatico<span class="tag-link-count"> (92)</span></a>
<a href="https://oggiscienza.it/tag/cancro/" class="tag-cloud-link tag-link-88218 tag-link-position-11" style="font-size: 9.9764705882353pt;" aria-label="cancro (112 elementi)">cancro<span class="tag-link-count"> (112)</span></a>
<a href="https://oggiscienza.it/tag/cervello/" class="tag-cloud-link tag-link-350817 tag-link-position-12" style="font-size: 14.423529411765pt;" aria-label="cervello (206 elementi)">cervello<span class="tag-link-count"> (206)</span></a>
<a href="https://oggiscienza.it/tag/chimica/" class="tag-cloud-link tag-link-220536 tag-link-position-13" style="font-size: 8.3294117647059pt;" aria-label="chimica (89 elementi)">chimica<span class="tag-link-count"> (89)</span></a>
<a href="https://oggiscienza.it/tag/clima/" class="tag-cloud-link tag-link-38053 tag-link-position-14" style="font-size: 14.917647058824pt;" aria-label="clima (223 elementi)">clima<span class="tag-link-count"> (223)</span></a>
<a href="https://oggiscienza.it/tag/conservazione/" class="tag-cloud-link tag-link-480741 tag-link-position-15" style="font-size: 11.623529411765pt;" aria-label="conservazione (141 elementi)">conservazione<span class="tag-link-count"> (141)</span></a>
<a href="https://oggiscienza.it/tag/cronaca/" class="tag-cloud-link tag-link-610544012 tag-link-position-16" style="font-size: 19.2pt;" aria-label="CRONACA (406 elementi)">CRONACA<span class="tag-link-count"> (406)</span></a>
<a href="https://oggiscienza.it/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-17" style="font-size: 10.8pt;" aria-label="DNA (126 elementi)">DNA<span class="tag-link-count"> (126)</span></a>
<a href="https://oggiscienza.it/tag/donne/" class="tag-cloud-link tag-link-15160 tag-link-position-18" style="font-size: 8.9882352941176pt;" aria-label="donne (96 elementi)">donne<span class="tag-link-count"> (96)</span></a>
<a href="https://oggiscienza.it/tag/energia/" class="tag-cloud-link tag-link-13176 tag-link-position-19" style="font-size: 9.3176470588235pt;" aria-label="energia (101 elementi)">energia<span class="tag-link-count"> (101)</span></a>
<a href="https://oggiscienza.it/tag/etologia/" class="tag-cloud-link tag-link-389788 tag-link-position-20" style="font-size: 9.8117647058824pt;" aria-label="etologia (108 elementi)">etologia<span class="tag-link-count"> (108)</span></a>
<a href="https://oggiscienza.it/tag/evoluzione/" class="tag-cloud-link tag-link-425627 tag-link-position-21" style="font-size: 17.223529411765pt;" aria-label="evoluzione (311 elementi)">evoluzione<span class="tag-link-count"> (311)</span></a>
<a href="https://oggiscienza.it/tag/fantascienza/" class="tag-cloud-link tag-link-197038 tag-link-position-22" style="font-size: 9.9764705882353pt;" aria-label="fantascienza (112 elementi)">fantascienza<span class="tag-link-count"> (112)</span></a>
<a href="https://oggiscienza.it/tag/fisica/" class="tag-cloud-link tag-link-11005 tag-link-position-23" style="font-size: 12.282352941176pt;" aria-label="fisica (153 elementi)">fisica<span class="tag-link-count"> (153)</span></a>
<a href="https://oggiscienza.it/tag/genetica/" class="tag-cloud-link tag-link-146451 tag-link-position-24" style="font-size: 13.929411764706pt;" aria-label="genetica (194 elementi)">genetica<span class="tag-link-count"> (194)</span></a>
<a href="https://oggiscienza.it/tag/gravidanza/" class="tag-cloud-link tag-link-711846 tag-link-position-25" style="font-size: 8.1647058823529pt;" aria-label="gravidanza (87 elementi)">gravidanza<span class="tag-link-count"> (87)</span></a>
<a href="https://oggiscienza.it/tag/il-corriere-della-serra/" class="tag-cloud-link tag-link-10307335 tag-link-position-26" style="font-size: 9.9764705882353pt;" aria-label="IL CORRIERE DELLA SERRA (112 elementi)">IL CORRIERE DELLA SERRA<span class="tag-link-count"> (112)</span></a>
<a href="https://oggiscienza.it/tag/inquinamento/" class="tag-cloud-link tag-link-451558 tag-link-position-27" style="font-size: 11.129411764706pt;" aria-label="inquinamento (131 elementi)">inquinamento<span class="tag-link-count"> (131)</span></a>
<a href="https://oggiscienza.it/tag/italia/" class="tag-cloud-link tag-link-21862 tag-link-position-28" style="font-size: 11.458823529412pt;" aria-label="Italia (136 elementi)">Italia<span class="tag-link-count"> (136)</span></a>
<a href="https://oggiscienza.it/tag/la-voce-del-master/" class="tag-cloud-link tag-link-610544022 tag-link-position-29" style="font-size: 10.305882352941pt;" aria-label="LA VOCE DEL MASTER (116 elementi)">LA VOCE DEL MASTER<span class="tag-link-count"> (116)</span></a>
<a href="https://oggiscienza.it/tag/libri/" class="tag-cloud-link tag-link-1637 tag-link-position-30" style="font-size: 13.764705882353pt;" aria-label="LIBRI (189 elementi)">LIBRI<span class="tag-link-count"> (189)</span></a>
<a href="https://oggiscienza.it/tag/matematica/" class="tag-cloud-link tag-link-16014 tag-link-position-31" style="font-size: 10.141176470588pt;" aria-label="matematica (114 elementi)">matematica<span class="tag-link-count"> (114)</span></a>
<a href="https://oggiscienza.it/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-32" style="font-size: 11.623529411765pt;" aria-label="medicina (139 elementi)">medicina<span class="tag-link-count"> (139)</span></a>
<a href="https://oggiscienza.it/tag/nasa/" class="tag-cloud-link tag-link-1836 tag-link-position-33" style="font-size: 12.282352941176pt;" aria-label="NASA (154 elementi)">NASA<span class="tag-link-count"> (154)</span></a>
<a href="https://oggiscienza.it/tag/neuroscienze/" class="tag-cloud-link tag-link-1091902 tag-link-position-34" style="font-size: 13.6pt;" aria-label="neuroscienze (186 elementi)">neuroscienze<span class="tag-link-count"> (186)</span></a>
<a href="https://oggiscienza.it/tag/politica/" class="tag-cloud-link tag-link-610544009 tag-link-position-35" style="font-size: 9.1529411764706pt;" aria-label="POLITICA (98 elementi)">POLITICA<span class="tag-link-count"> (98)</span></a>
<a href="https://oggiscienza.it/tag/prevenzione/" class="tag-cloud-link tag-link-490726 tag-link-position-36" style="font-size: 8.9882352941176pt;" aria-label="prevenzione (96 elementi)">prevenzione<span class="tag-link-count"> (96)</span></a>
<a href="https://oggiscienza.it/tag/psicologia/" class="tag-cloud-link tag-link-10567 tag-link-position-37" style="font-size: 11.129411764706pt;" aria-label="psicologia (130 elementi)">psicologia<span class="tag-link-count"> (130)</span></a>
<a href="https://oggiscienza.it/tag/ricerca/" class="tag-cloud-link tag-link-610544017 tag-link-position-38" style="font-size: 11.623529411765pt;" aria-label="ricerca (139 elementi)">ricerca<span class="tag-link-count"> (139)</span></a>
<a href="https://oggiscienza.it/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-466526 tag-link-position-39" style="font-size: 8pt;" aria-label="riscaldamento globale (85 elementi)">riscaldamento globale<span class="tag-link-count"> (85)</span></a>
<a href="https://oggiscienza.it/tag/salute/" class="tag-cloud-link tag-link-610544016 tag-link-position-40" style="font-size: 18.541176470588pt;" aria-label="SALUTE (367 elementi)">SALUTE<span class="tag-link-count"> (367)</span></a>
<a href="https://oggiscienza.it/tag/scienza/" class="tag-cloud-link tag-link-29790 tag-link-position-41" style="font-size: 9.3176470588235pt;" aria-label="scienza (101 elementi)">scienza<span class="tag-link-count"> (101)</span></a>
<a href="https://oggiscienza.it/tag/spazio/" class="tag-cloud-link tag-link-576411 tag-link-position-42" style="font-size: 13.6pt;" aria-label="spazio (185 elementi)">spazio<span class="tag-link-count"> (185)</span></a>
<a href="https://oggiscienza.it/tag/tecnologia/" class="tag-cloud-link tag-link-758 tag-link-position-43" style="font-size: 10.635294117647pt;" aria-label="tecnologia (121 elementi)">tecnologia<span class="tag-link-count"> (121)</span></a>
<a href="https://oggiscienza.it/tag/tumori/" class="tag-cloud-link tag-link-691609 tag-link-position-44" style="font-size: 10.141176470588pt;" aria-label="tumori (114 elementi)">tumori<span class="tag-link-count"> (114)</span></a>
<a href="https://oggiscienza.it/tag/ulisse/" class="tag-cloud-link tag-link-610544020 tag-link-position-45" style="font-size: 22pt;" aria-label="ULISSE (597 elementi)">ULISSE<span class="tag-link-count"> (597)</span></a></div>
</section>						</div>
					</div>
				</div>
			</div><!--#footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="https://oggiscienza.it/" class="logo"
									   title="OggiScienza">
										<img data-no-retina
										     src="https://oggiscienza.it/wp-content/uploads/2018/05/footer.png"
										     height="100"
										     width="417"
										     alt="OggiScienza">
									</a>
								</div>
																						<nav id="ruby-footer-navigation" class="footer-menu-wrap">
									<div class="menu-footer_menu-container"><ul id="footer-nav" class="footer-menu-inner"><li id="menu-item-93046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93046"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-93047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93047"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
</ul></div>								</nav>
																				</div>
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Copyright © 2018 Sissa Medialab - Iscritto al numero 1209 del registro della stampa del Tribunale di Trieste.</p>
					</div>
							</div>
						</div>
		</footer><!--#footer -->
	</div>
</div>
<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-904e63d0810e6b0c2e69516fdfabf2a3">
	</div>
	<div class="grofile-hash-map-27fa13772e19287d45eceeac5f672243">
	</div>
	<div class="grofile-hash-map-0c9f2e32b51fe8eb80ee1f74ab5783c1">
	</div>
	<div class="grofile-hash-map-c4684ffc379b9d119b2388615f84ca9f">
	</div>
	<div class="grofile-hash-map-f4444c5818026a2b0f56b04ce41f2ad6">
	</div>
	</div>
<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2019\/12\/23\/mari-sempre-piu-caldi-scenari-peggiori\/":105765};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/12/23/mari-sempre-piu-caldi-scenari-peggiori/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://oggiscienza.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201952#ver=201952&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=105765&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90515ec7c33bfe1cad750ac78d91b45edf54fea2#parent=https%3A%2F%2Foggiscienza.it%2F2019%2F12%2F23%2Fmari-sempre-piu-caldi-scenari-peggiori%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=105765&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90515ec7c33bfe1cad750ac78d91b45edf54fea2#parent=https%3A%2F%2Foggiscienza.it%2F2019%2F12%2F23%2Fmari-sempre-piu-caldi-scenari-peggiori%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'7193014',post:'105765',tz:'1',srv:'oggiscienza.it'} ]);
	_stq.push([ 'clickTrackerInit', '7193014', '105765' ]);
</script>
</body>
</html>
<!--
	generated in 0.430 seconds
	150661 bytes batcached for 300 seconds
-->
