<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php" />
<title>Quanto sono inquinate le città italiane? &#8211; OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"open-sans-1","open-sans-2",sans-serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"open-sans-1","open-sans-2",sans-serif;font-weight:600;font-style:normal}</style>
<meta name="google-site-verification" content="h1PvqiE5jksK6Y1Tedbf2yrOsstjPZH_x25T5Z3aYdA" />
<meta name="msvalidate.01" content="5CCFF4652E8E5B08B6CEE2E8C4799185" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oggiscienza.it&amp;id=7193014&amp;t=1489152986&amp;back=https%3A%2F%2Foggiscienza.it%2F2017%2F03%2F10%2Fquanto-sono-inquinate-le-citta-italiane%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oggiscienza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Quanto sono inquinate le città&nbsp;italiane? Feed dei commenti" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jt0KwjAMRl/ImKlDvRGfpetiV23a0mYMfXo7puIfuwnfF84hwSGCDl7IC3IP0fXG+oyJnBJqIYYsX22pc17gf02HRGXPUclIMLVWkSMu2JzGcfu0xtgpfZk9M8RCQ9PERDlDmWx7BunKoV9vWuODQu6AlVE36wmzXB1NgkUfxBYnv8LcB4YCuKCV2OA/CpycsmlOTdS4YEo0WKi3OkpHPqzq/WpTVfV6d74DY52akQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkV1uAjEMhC/UkFJRlZeKK/QKYdfseomd1Hagu6dvaOkDP6ICKVKU+JvxOPH77JCbWFpQP9T1WUDG4zYb9MnfAhxhJ8FgRsh/cJPYgO3AUlpjBFcUJHT1rhpt0hUuJzUC1QpdqZ5GQt4h7P/FBrAcmq0TUJwuXKm4HEuHrF4g1gFad8hwdjpXWQ81pc8ChIU89Y5CFyZk+B22BWGc5D7ZMe8mwpdGrBb3yQ155LB7qGetmo0ffbKLT7mt10Yw/7zPit7ni+Xby3L+ungevgGnx94u'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La scivolata dell&#8217;inserto culturale La Lettura sul cambiamento&nbsp;climatico' href='https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" />
<link rel='shortlink' href='http://wp.me/pubem-kV7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Foggiscienza.it%2F2017%2F03%2F10%2Fquanto-sono-inquinate-le-citta-italiane%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Foggiscienza.it%2F2017%2F03%2F10%2Fquanto-sono-inquinate-le-citta-italiane%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Quanto sono inquinate le città italiane?" />
<meta property="og:url" content="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" />
<meta property="og:description" content="SPECIALE MARZO – Gli ambienti urbani in Italia, quanto a inquinamento non se la cavano affatto bene. Lo scenario dipinto dall&#8217;ultimo Dossier di Legambiente – che ogni anno analizza la situazi…" />
<meta property="article:published_time" content="2017-03-10T13:00:53+00:00" />
<meta property="article:modified_time" content="2017-03-10T10:09:43+00:00" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="og:image" content="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="425" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=114" />
<link rel='openid.server' href='https://oggiscienza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oggiscienza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oggiscienza.it/osd.xml" title="OggiScienza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OggiScienza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La ricerca e i suoi protagonisti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://oggiscienza.it/feed/;icon-uri=https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Quanto sono inquinate le città&nbsp;italiane? | OggiScienza on WordPress.com" />
<meta name="description" content="SPECIALE MARZO – Gli ambienti urbani in Italia, quanto a inquinamento non se la cavano affatto bene. Lo scenario dipinto dall&#039;ultimo Dossier di Legambiente – che ogni anno analizza la situazione attraverso la raccolta dei dati aggiornati quotidianamente dai siti delle Arpa, delle Regioni e delle Province – è infatti poco confortante. Nel 2015 ben&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://oggiscienza.files.wordpress.com/2015/10/sfondo.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=ubem&#038;cscache=6&#038;csrev=216" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-80421 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<aside class="header-widget">
		<div id="search-4" class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-top-bottom-container"><ul id="menu-menu-top-bottom" class="menu"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46749"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-58091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58091"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="https://oggiscienza.wordpress.com/wp-admin">Login</a></li>
<li id="menu-item-46857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46857"><a href="https://oggiscienza.wordpress.com/feed/">Rss</a></li>
</ul></div>		</nav>
		<a href="https://oggiscienza.it/" title="OggiScienza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oggiscienza.files.wordpress.com/2017/01/cropped-inverno.jpg" height="100" width="417" alt="OggiScienza" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46879"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-46721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46721"><a href="https://oggiscienza.it/category/ricerca-2/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725"><a href="https://oggiscienza.it/category/ricerca-2/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722"><a href="https://oggiscienza.it/category/ricerca-2/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724"><a href="https://oggiscienza.it/category/ricerca-2/salute/">SALUTE</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726"><a href="https://oggiscienza.it/category/ricerca-2/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723"><a href="https://oggiscienza.it/category/ricerca-2/futuro-ricerca/">FUTURO</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061"><a href="https://oggiscienza.it/category/ricerca-2/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://oggiscienza.it/category/attualita/esteri/">ESTERI</a></li>
	<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://oggiscienza.it/category/attualita/politica/">POLITICA</a></li>
	<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://oggiscienza.it/category/attualita/economia/">ECONOMIA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-46728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46728"><a href="https://oggiscienza.it/category/attualita/costume-e-societa/">COSTUME E SOCIETÀ</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059"><a href="https://oggiscienza.it/category/attualita/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://oggiscienza.it/category/attualita/sport-attualita/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46735"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a>
<ul class="sub-menu">
	<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46736"><a href="https://oggiscienza.it/category/speciali/">SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-61900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61900"><a href="https://oggiscienza.it/category/multimedia/melting-pod/">MELTING POD</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://oggiscienza.it/category/multimedia/infografiche/">INFOGRAFICHE</a></li>
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://oggiscienza.it/category/multimedia/oggiscienza-tv/">OGGISCIENZA TV</a></li>
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
	<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46746"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/">LA VOCE DEL MASTER</a>
	<ul class="sub-menu">
		<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/jekyll/">JEKYLL</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-74170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74170"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-scienza/">TRIESTE CITTÀ DELLA SCIENZA</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
</ul>
</li>
<li id="menu-item-66060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66060"><a href="https://oggiscienza.it/category/eventi/">eventi</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it/category/speciali/" itemprop="url"><span itemprop="title">SPECIALI</span></a></span> &raquo; Quanto sono inquinate le città&nbsp;italiane?</nav>
<article id="post-80421" class="post-80421 post type-post status-publish format-standard has-post-thumbnail hentry category-speciali tag-citta tag-inquinamento tag-pm10">
	<header class="post-header">
		<h1 class="entry-title">Quanto sono inquinate le città&nbsp;italiane?</h1>
				<div class="subheading-top"></div>
		<h2 class="subheading">Gli ultimi dati pubblicati parlano di troppe città che superano le soglie consentite di emissioni di particolati e di ozono, con importanti conseguenze per la salute. Traffico e riscaldamento i principali responsabili.</h2>
	<p class="meta post-meta">Pubblicati su <span class="updated">10 marzo 2017</span>  da <span class="vcard author"><a class="fn" href="https://oggiscienza.it/author/cristinadarold/">Cristina Da Rold</a></span>  in <a href="https://oggiscienza.it/category/speciali/" rel="category tag">SPECIALI</a> // <a class="mh-comment-scroll" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/#mh-comments">1 Commento</a>
</p>
	</header>
		<div class="entry clearfix">
				<div data-shortcode="caption" id="attachment_80441" style="width: 630px" class="wp-caption aligncenter"><a href="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg" rel="prettyPhoto"><img data-attachment-id="80441" data-permalink="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/10212029906_37387cef36_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg" data-orig-size="640,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10212029906_37387cef36_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=620&#038;h=425" class="wp-image-80441 size-large" src="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=620&#038;h=425" alt="" width="620" height="425" srcset="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=620&amp;h=425 620w, https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=150&amp;h=103 150w, https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=300&amp;h=206 300w, https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg 640w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Il traffico è responsabile di gran parte delle emissioni di particolati inquinanti nelle nostre città. Crediti immagine: Maria Grazia Montagnari, Flickr</p></div>
<p>SPECIALE MARZO – Gli ambienti urbani in Italia, quanto a <strong>inquinamento</strong> non se la cavano affatto bene. Lo scenario dipinto dall&#8217;ultimo <a href="https://www.legambiente.it/sites/default/files/docs/malaria2016.pdf" target="_blank">Dossier di Legambiente</a> – che ogni anno analizza la situazione attraverso la raccolta dei dati aggiornati quotidianamente dai siti delle Arpa, delle Regioni e delle Province – è infatti poco confortante. Nel 2015 ben 48 delle 90 città italiane monitorate hanno superato la soglia dei 35 giorni consentiti per lo sforamento dei valori limite per il <strong>PM10</strong>. In altre parole, oltre la metà delle città esaminate supera il limite di 50 migrogrammi di PM per metro cubo giornaliero per troppi giorni durante l&#8217;anno. Frosinone, Pavia, Milano, Torino e Vicenza hanno le situazioni peggiori, e il 6% delle città supera questo limite più del triplo delle volte.</p>
<p>L&#8217;aspetto più preoccupante è che la situazione non sembra migliorare: le città più popolose d&#8217;Italia sono maglia nera da almeno 7 anni consecutivi. “Milano avvolta in una cappa che la fa somigliare a Pechino – si legge nel rapporto – la <strong>Pianura Padana</strong> coperta da un manto di nebbia e smog, la città della Mole dove non si intravedono sullo sfondo le montagne e la vetta del Monviso, o Roma che si risveglia più volte velata da un’insolita foschia sono solo un esempio.”</p>
<p>È il<strong> Veneto</strong> a ottenere i risultati peggiori quanto a livelli di inquinamento: il 92% delle centraline urbane monitorate ha superato il limite dei 35 giorni: in particolare tutte le centraline di Padova, Rovigo, Treviso, Venezia, Verona e Vicenza. Maglia verde solo a Belluno con 8 superamenti nel 2015. A seguire la <strong>Lombardia</strong> con l’84% delle centraline urbane che ha superato il limite normativo, il Piemonte con l’82% e l&#8217;Emilia Romagna con il 75%.</p>
<div data-shortcode="caption" id="attachment_80437" style="width: 630px" class="wp-caption aligncenter"><a href="https://infogr.am/pm10_os_legambiente"><img data-attachment-id="80437" data-permalink="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/schermata-2017-03-10-alle-10-10-53/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png" data-orig-size="1181,758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-03-10 alle 10.10.53" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png?w=620&#038;h=398" class="wp-image-80437 size-large" src="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png?w=620&#038;h=398" alt="" width="620" height="398" srcset="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png?w=620&amp;h=398 620w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png?w=150&amp;h=96 150w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png?w=300&amp;h=193 300w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png?w=768&amp;h=493 768w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png?w=1024&amp;h=657 1024w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-10-53.png 1181w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Clicca sull&#8217;immagine per visualizzare una versione interattiva dell&#8217;infografica. Elaborazione grafica di Cristina Da Rold.</p></div>
<p>I dati sul <strong>PM2.5</strong>, più pericoloso del PM10 perché si tratta di polveri dal diametro più sottile, sono un po&#8217; migliorati, ma ancora allarmanti, soprattutto nel Nord Italia. Il punto è che le soglie previste dalla legge non coincidono con quelle considerate sicure per la <strong>salute umana</strong>. Secondo l’Organizzazione Mondiale della Sanità la soglia di sicurezza dovrebbe essere di 10 μg/<span style="font-weight:normal;">m<sup>3</sup></span>, di molto inferiore rispetto a quella prevista dalla normativa. Ebbene, se consideriamo il valore suggerito dall&#8217;OMS, sono ben 72 i capoluoghi su 76 quelli che superano questo limite. Anche se si osserva un piccolo miglioramento rispetto al 2013, dove il 97% delle città aveva superato questo limite, il dato in ogni caso deve far riflettere.</p>
<div data-shortcode="caption" id="attachment_80438" style="width: 630px" class="wp-caption aligncenter"><a href="https://infogr.am/pm25_1_os-8943142"><img data-attachment-id="80438" data-permalink="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/schermata-2017-03-10-alle-10-14-27/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-14-27.png" data-orig-size="630,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-03-10 alle 10.14.27" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-14-27.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-14-27.png?w=620&#038;h=445" class="wp-image-80438 size-large" src="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-14-27.png?w=620&#038;h=445" alt="" width="620" height="445" srcset="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-14-27.png?w=620&amp;h=445 620w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-14-27.png?w=150&amp;h=108 150w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-14-27.png?w=300&amp;h=215 300w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-14-27.png 630w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Clicca sull&#8217;immagine per visualizzare una versione interattiva dell&#8217;infografica. Elaborazione grafica di Cristina Da Rold.</p></div>
<p>Anche i <a href="http://www.eea.europa.eu/publications/air-quality-in-europe-2016" target="_blank">dati</a> forniti dall&#8217;Agenzia Europea per l&#8217;Ambiente (EEA) confermano che alcune aree del nostro Paese, in particolare la Pianura Padana, riportano statistiche allarmanti, soprattutto per il PM10 e per il <strong>diossido di azoto</strong>. Riguardo al PM2.5, circa il 9% della popolazione in ambiente urbano risulta esposta a valori di polveri ultrasottili che superano il valore limite della direttiva europea e approssimativamente l’87% è esposto a valori di concentrazione eccedenti i valori raccomandati dall’OMS.</p>
<p>Anche rispetto alle concentrazioni di <strong>ozono troposferico </strong>(<span style="font-weight:normal;">O<sub>3</sub></span>) i numeri non sono confortanti. Su 86 capoluoghi di provincia monitorati, 28 (cioè circa un terzo) hanno oltrepassato il limite dei 25 giorni di superamento consentiti nel corso dell&#8217;anno. E una città su 5 lo supera da 5 anni a questa parte. Si tratta di un gas molto tossico per l&#8217;organismo, che se inalato in grandi quantità irrita le vie aeree e può portare a diverse patologie cardio-respiratorie. L&#8217;ozono troposferico ha inoltre effetti tossici anche sulle cellule delle piante, ostacolando la fotosintesi.</p>
<div data-shortcode="caption" id="attachment_80439" style="width: 630px" class="wp-caption aligncenter"><a href="https://infogr.am/ozono_os_legambiente"><img data-attachment-id="80439" data-permalink="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/schermata-2017-03-10-alle-10-22-28/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png" data-orig-size="1158,685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-03-10 alle 10.22.28" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png?w=620&#038;h=367" class="wp-image-80439 size-large" src="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png?w=620&#038;h=367" alt="" width="620" height="367" srcset="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png?w=620&amp;h=367 620w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png?w=150&amp;h=89 150w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png?w=300&amp;h=177 300w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png?w=768&amp;h=454 768w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png?w=1024&amp;h=606 1024w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-22-28.png 1158w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Clicca sull&#8217;immagine per visualizzare una versione interattiva dell&#8217;infografica. Elaborazione grafica di Cristina Da Rold.</p></div>
<p>Ma da dove derivano queste <strong>emissioni</strong>? Non è facile fare delle stime precise, ma resta il fatto che secondo i più recenti studi la maggior parte delle emissioni di particolati che respiriamo sarebbe originata dal <strong>traffico</strong>. Secondo quanto riportano le stime di ISPRA elaborate dagli esperti di Legambiente, l&#8217;impronta maggiore sarebbe dovuta ai trasporti stradali, che contribuiscono per il 49% alle emissioni di ossidi di azoto, per il 12% a quelle di PM10, per il 22% a quelle del monossido di carbonio e per il 44% alle emissioni di benzene. A seguire troviamo il <strong>riscaldamento domestico</strong>, responsabile da solo del 59% del PM10 primario e del monossido di carbonio che respiriamo, e dell’11% degli ossidi di azoto, e solo al terzo posto troviamo il settore industriale ed energetico, che rappresenta la fonte dell&#8217;11% del PM10 nell&#8217;aria.</p>
<div data-shortcode="caption" id="attachment_80440" style="width: 630px" class="wp-caption aligncenter"><a href="https://infogr.am/emissioni_os_legambiente"><img data-attachment-id="80440" data-permalink="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/schermata-2017-03-10-alle-10-27-56/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-27-56.png" data-orig-size="640,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-03-10 alle 10.27.56" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-27-56.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-27-56.png?w=620&#038;h=596" class="wp-image-80440 size-large" src="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-27-56.png?w=620&#038;h=596" alt="" width="620" height="596" srcset="https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-27-56.png?w=620&amp;h=596 620w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-27-56.png?w=150&amp;h=144 150w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-27-56.png?w=300&amp;h=288 300w, https://oggiscienza.files.wordpress.com/2017/03/schermata-2017-03-10-alle-10-27-56.png 640w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Clicca sull&#8217;immagine per visualizzare una versione interattiva dell&#8217;infografica. Elaborazione grafica di Cristina Da Rold.</p></div>
<p>Lo snodo principale di questa situazione è costituito dall&#8217;impatto sulla salute dei cittadini, e di conseguenza sull&#8217;<strong>economia sanitaria</strong>. I dati più aggiornati in materia vengono dal <a href="http://www.viias.it/" target="_blank">progetto VIIAS</a> (Valutazione Integrata dell’Impatto dell’Inquinamento atmosferico sull’Ambiente e sulla Salute in Italia), coordinato dal Dipartimento di Epidemiologia del Servizio Sanitario Regionale del Lazio con la collaborazione del l’ENEA, dell’ISPRA, delle ARPA e delle Università di Firenze, Urbino e “La Sapienza” di Roma. Il progetto è nato per valutare le conseguenze sulla salute di un&#8217;esposizione a lungo termine (a partire dal 2005) a PM2.5, <span style="font-weight:normal;">O<sub>3</sub></span> e <span style="font-weight:normal;">NO<sub>2</sub></span>, sia in termini di mortalità che di morbilità, cioè di incidenza di <strong>malattie croniche</strong>. Il progetto ipotizza diversi scenari, a seconda dei livelli di diminuzione nella produzione di inquinanti che potremmo raggiungere, stimando che il solo rispetto dei limiti di legge previsti per il PM2.5 potrebbe salvare ben 11 000 vite all’anno, che diventerebbero 16 000 se riuscissimo a ridurre le concentrazioni del 20%.</p>
<p>Certo, per raggiungere simili obiettivi è necessario che i sistemi di verifica siano in grado di individuare le falle, per esempio per le emissioni dovute al traffico, cosa che spesso non avviene, come ci ha mostrato il recente <strong>scandalo Volkswagen</strong>. Secondo quanto riporta il rapporto di Legambiente, “un autoveicolo benzina o diesel Euro 5 dovrebbe emettere meno di 4,5 – 5 mg/Km di particolato (PM10), mentre le stime ufficiali di emissioni suppongono 26”. Lo stesso avviene per la sottostima delle emissioni di biossido di carbonio. “Oltre a un aumento di dimensioni e di peso dei veicoli e di apparati ausiliari – si legge – la causa dell&#8217;aumento dei consumi è anche il risultato dei nuovi sistemi di controllo e abbattimento degli inquinanti (in particolare i sistemi di abbattimento degli NOX nei motori diesel). Insomma, soprattutto per i diesel, risulta molto difficile, con l&#8217;attuale tecnologia, rispettare i limiti alle emissioni combinati per NOX e <span style="font-weight:normal;">CO<sub>2</sub></span>.” Questo nonostante la tecnologia per far rispettare alle auto il limite vigente per le emissioni di NOX esista e abbia un costo ridotto.</p>
<p><a href="https://twitter.com/cristinadarold" target="_blank">@CristinaDaRold</a></p>
<p><strong>Leggi anche:</strong> <a href="https://oggiscienza.it/2016/12/12/europa-inquinamento-atmosferico/" target="_blank">Europa e inquinamento atmosferico</a></p>
<p><em>Pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.</em>   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" rel="prettyPhoto"></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-80421" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=facebook" target="_blank" title="Condividi su Facebook"><span></span><span class="sharing-screen-reader-text">Condividi su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-80421" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-80421" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-80421" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=tumblr" target="_blank" title="Clicca per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-80421" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=pinterest" target="_blank" title="Clicca per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-80421-58c2abda28cad' data-src='//widgets.wp.com/likes/#blog_id=7193014&amp;post_id=80421&amp;origin=oggiscienza.wordpress.com&amp;obj_id=7193014-80421-58c2abda28cad' data-name='like-post-frame-7193014-80421-58c2abda28cad'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli collegati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://oggiscienza.it/tag/citta/" rel="tag">città</a></li><li><a href="https://oggiscienza.it/tag/inquinamento/" rel="tag">inquinamento</a></li><li><a href="https://oggiscienza.it/tag/pm10/" rel="tag">PM10</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://2.gravatar.com/avatar/27fa13772e19287d45eceeac5f672243?s=113&#038;d=identicon&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">Informazioni su Cristina Da Rold<span class="author-box-postcount"> (<a href="https://oggiscienza.it/author/cristinadarold/" title="Più articoli scritti da Cristina Da Rold">443 Articles</a>)</span></h5>
<div class="author-box-desc">Freelance (data) journalist and scientific communicator</div>
</div>
</section>
		<h4 id="mh-comments" class="section-title">
			1 Commento su Quanto sono inquinate le città&nbsp;italiane?		</h4>
		<ol class="commentlist">
					<li class="comment byuser comment-author-cristinadarold bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-45663">
			<div id="comment-45663">
				<div class="vcard meta">
					<img alt='' src='https://2.gravatar.com/avatar/27fa13772e19287d45eceeac5f672243?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					Cristina Da Rold //
					<a href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/#comment-45663">10 marzo 2017 alle 14:22</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/?replytocom=45663#respond' onclick='return addComment.moveForm( "comment-45663", "45663", "respond", "80421" )' aria-label='Rispondi a Cristina Da Rold'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>L&#8217;ha ribloggato su <a href="http://cristinadarold.com/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" rel="nofollow">Cristina Da Rold</a>.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_45663"></div>				</div>
			</div></li><!-- #comment-## -->
		</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/10/quanto-sono-inquinate-le-citta-italiane/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://oggiscienza.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="845d32839c" /><input type="hidden" name="_wp_http_referer" value="/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(necessario)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(necessario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='80421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f5f728762" /></p>
<input type="hidden" name="genseq" value="1489152986" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div><div id="mh_custom_posts-13" class="sb-widget mh_custom_posts"><h4 class="widget-title">I più popolari</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/mmr-vaccine/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" data-large-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=351" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=201" data-large-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=343" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=520" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="57588" data-permalink="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/6946913449_e8ac6ff7d7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6946913449_e8ac6ff7d7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-12" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://oggiscienza.wordpress.com/articoli-recenti" class="widget-title-link">Articoli recenti</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" title="Quanto sono inquinate le città&nbsp;italiane?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80441" data-permalink="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/10212029906_37387cef36_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg" data-orig-size="640,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10212029906_37387cef36_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" title="Quanto sono inquinate le città&nbsp;italiane?">Quanto sono inquinate le città&nbsp;italiane?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/" title="La scivolata dell&#8217;inserto culturale La Lettura sul cambiamento&nbsp;climatico"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80433" data-permalink="https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/la-lettura/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg" data-orig-size="1024,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La lettura" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/" title="La scivolata dell&#8217;inserto culturale La Lettura sul cambiamento&nbsp;climatico">La scivolata dell&#8217;inserto culturale La Lettura sul cambiamento&nbsp;climatico</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/03/10/colesterolo-malattie-neurodegenerative-possibile-correlazione/" title="Colesterolo e malattie neurodegenerative: una possibile&nbsp;correlazione?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80428" data-permalink="https://oggiscienza.it/2017/03/10/colesterolo-malattie-neurodegenerative-possibile-correlazione/21086425615_b9d8c3caaa_b/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg" data-orig-size="1024,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21086425615_b9d8c3caaa_b" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/10/colesterolo-malattie-neurodegenerative-possibile-correlazione/" title="Colesterolo e malattie neurodegenerative: una possibile&nbsp;correlazione?">Colesterolo e malattie neurodegenerative: una possibile&nbsp;correlazione?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/03/09/cura-tumori-anziani-ancora-troppo-poca-letteratura/" title="Cura dei tumori negli anziani: ancora troppo poca&nbsp;letteratura"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80384" data-permalink="https://oggiscienza.it/2017/03/09/cura-tumori-anziani-ancora-troppo-poca-letteratura/hands-981400_640/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hands-981400_640" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/09/cura-tumori-anziani-ancora-troppo-poca-letteratura/" title="Cura dei tumori negli anziani: ancora troppo poca&nbsp;letteratura">Cura dei tumori negli anziani: ancora troppo poca&nbsp;letteratura</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/03/09/legge-autore-finalisti-premio-galileo-2017/" title="Te lo legge l’autore: i finalisti del Premio Galileo&nbsp;2017"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80048" data-permalink="https://oggiscienza.it/2017/03/09/legge-autore-finalisti-premio-galileo-2017/finalisti_galileo/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="finalisti_galileo" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/09/legge-autore-finalisti-premio-galileo-2017/" title="Te lo legge l’autore: i finalisti del Premio Galileo&nbsp;2017">Te lo legge l’autore: i finalisti del Premio Galileo&nbsp;2017</a></p>
									</div>
			</li>        </ul></div><div id="mh_nip-3" class="sb-widget mh_nip"><h4 class="widget-title">Articoli in foto</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" title="Quanto sono inquinate le città&nbsp;italiane?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80441" data-permalink="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/10212029906_37387cef36_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg" data-orig-size="640,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10212029906_37387cef36_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/10212029906_37387cef36_z.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/" title="La scivolata dell&#8217;inserto culturale La Lettura sul cambiamento&nbsp;climatico"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80433" data-permalink="https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/la-lettura/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg" data-orig-size="1024,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La lettura" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/la-lettura.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/03/10/colesterolo-malattie-neurodegenerative-possibile-correlazione/" title="Colesterolo e malattie neurodegenerative: una possibile&nbsp;correlazione?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80428" data-permalink="https://oggiscienza.it/2017/03/10/colesterolo-malattie-neurodegenerative-possibile-correlazione/21086425615_b9d8c3caaa_b/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg" data-orig-size="1024,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21086425615_b9d8c3caaa_b" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/21086425615_b9d8c3caaa_b.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/03/09/cura-tumori-anziani-ancora-troppo-poca-letteratura/" title="Cura dei tumori negli anziani: ancora troppo poca&nbsp;letteratura"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80384" data-permalink="https://oggiscienza.it/2017/03/09/cura-tumori-anziani-ancora-troppo-poca-letteratura/hands-981400_640/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hands-981400_640" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/hands-981400_640.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/03/09/legge-autore-finalisti-premio-galileo-2017/" title="Te lo legge l’autore: i finalisti del Premio Galileo&nbsp;2017"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80048" data-permalink="https://oggiscienza.it/2017/03/09/legge-autore-finalisti-premio-galileo-2017/finalisti_galileo/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="finalisti_galileo" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/finalisti_galileo.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/03/09/musica-ricordi-memoria/" title="Ricordi felici con la musica&nbsp;allegra"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/music-1753207_640.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/music-1753207_640.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/music-1753207_640.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80382" data-permalink="https://oggiscienza.it/2017/03/09/musica-ricordi-memoria/music-1753207_640/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/music-1753207_640.jpg" data-orig-size="640,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="music-1753207_640" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/music-1753207_640.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/music-1753207_640.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/03/08/rama-verosimiglianza-viene-prima-spettacolo/" title="Su Rama, la verosimiglianza viene prima dello&nbsp;spettacolo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/rama.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/rama.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/rama.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80375" data-permalink="https://oggiscienza.it/2017/03/08/rama-verosimiglianza-viene-prima-spettacolo/rama/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/rama.jpeg" data-orig-size="500,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rama" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/rama.jpeg?w=186" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/rama.jpeg?w=500" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/03/08/joides-perforazione-oceanica-geologia/" title="Joides Resolution: nel Mar Cinese Meridionale per studiare la storia del&nbsp;pianeta"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/03/exp367_007.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/03/exp367_007.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/03/exp367_007.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="80151" data-permalink="https://oggiscienza.it/2017/03/08/joides-perforazione-oceanica-geologia/exp367_007/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/03/exp367_007.jpg" data-orig-size="700,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="exp367_007" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/03/exp367_007.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/03/exp367_007.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-2" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Tag</h4><div style="overflow:hidden"><a href='https://oggiscienza.it/tag/acqua/' class='tag-link-320653 tag-link-position-1' title='78 argomenti' style='font-size: 8.6086956521739pt;'>acqua</a>
<a href='https://oggiscienza.it/tag/alimentazione/' class='tag-link-163252 tag-link-position-2' title='112 argomenti' style='font-size: 10.891304347826pt;'>alimentazione</a>
<a href='https://oggiscienza.it/tag/ambiente/' class='tag-link-3286 tag-link-position-3' title='336 argomenti' style='font-size: 18.195652173913pt;'>AMBIENTE</a>
<a href='https://oggiscienza.it/tag/animali/' class='tag-link-68934 tag-link-position-4' title='121 argomenti' style='font-size: 11.5pt;'>animali</a>
<a href='https://oggiscienza.it/tag/astronomia/' class='tag-link-11003 tag-link-position-5' title='113 argomenti' style='font-size: 11.04347826087pt;'>astronomia</a>
<a href='https://oggiscienza.it/tag/biodiversita/' class='tag-link-352679 tag-link-position-6' title='129 argomenti' style='font-size: 11.804347826087pt;'>biodiversità</a>
<a href='https://oggiscienza.it/tag/cambiamento-climatico/' class='tag-link-201675 tag-link-position-7' title='74 argomenti' style='font-size: 8.304347826087pt;'>cambiamento climatico</a>
<a href='https://oggiscienza.it/tag/cancro/' class='tag-link-88218 tag-link-position-8' title='99 argomenti' style='font-size: 10.130434782609pt;'>cancro</a>
<a href='https://oggiscienza.it/tag/cervello/' class='tag-link-350817 tag-link-position-9' title='172 argomenti' style='font-size: 13.782608695652pt;'>cervello</a>
<a href='https://oggiscienza.it/tag/clima/' class='tag-link-38053 tag-link-position-10' title='203 argomenti' style='font-size: 14.847826086957pt;'>clima</a>
<a href='https://oggiscienza.it/tag/conservazione/' class='tag-link-480741 tag-link-position-11' title='79 argomenti' style='font-size: 8.6086956521739pt;'>conservazione</a>
<a href='https://oggiscienza.it/tag/cronaca/' class='tag-link-2699 tag-link-position-12' title='406 argomenti' style='font-size: 19.413043478261pt;'>CRONACA</a>
<a href='https://oggiscienza.it/tag/dna/' class='tag-link-27135 tag-link-position-13' title='110 argomenti' style='font-size: 10.891304347826pt;'>DNA</a>
<a href='https://oggiscienza.it/tag/energia/' class='tag-link-13176 tag-link-position-14' title='94 argomenti' style='font-size: 9.8260869565217pt;'>energia</a>
<a href='https://oggiscienza.it/tag/eventi/' class='tag-link-3448 tag-link-position-15' title='75 argomenti' style='font-size: 8.304347826087pt;'>eventi</a>
<a href='https://oggiscienza.it/tag/evoluzione/' class='tag-link-425627 tag-link-position-16' title='272 argomenti' style='font-size: 16.826086956522pt;'>evoluzione</a>
<a href='https://oggiscienza.it/tag/fisica/' class='tag-link-11005 tag-link-position-17' title='119 argomenti' style='font-size: 11.347826086957pt;'>fisica</a>
<a href='https://oggiscienza.it/tag/futuro/' class='tag-link-10340 tag-link-position-18' title='74 argomenti' style='font-size: 8.304347826087pt;'>futuro</a>
<a href='https://oggiscienza.it/tag/genetica/' class='tag-link-146451 tag-link-position-19' title='137 argomenti' style='font-size: 12.260869565217pt;'>genetica</a>
<a href='https://oggiscienza.it/tag/il-corriere-della-serra/' class='tag-link-10307335 tag-link-position-20' title='112 argomenti' style='font-size: 10.891304347826pt;'>IL CORRIERE DELLA SERRA</a>
<a href='https://oggiscienza.it/tag/il-parco-delle-bufale/' class='tag-link-29136425 tag-link-position-21' title='80 argomenti' style='font-size: 8.7608695652174pt;'>IL PARCO DELLE BUFALE</a>
<a href='https://oggiscienza.it/tag/inquinamento/' class='tag-link-451558 tag-link-position-22' title='98 argomenti' style='font-size: 10.130434782609pt;'>inquinamento</a>
<a href='https://oggiscienza.it/tag/la-voce-del-master/' class='tag-link-29213997 tag-link-position-23' title='117 argomenti' style='font-size: 11.195652173913pt;'>LA VOCE DEL MASTER</a>
<a href='https://oggiscienza.it/tag/libri/' class='tag-link-1637 tag-link-position-24' title='106 argomenti' style='font-size: 10.586956521739pt;'>LIBRI</a>
<a href='https://oggiscienza.it/tag/matematica/' class='tag-link-16014 tag-link-position-25' title='94 argomenti' style='font-size: 9.8260869565217pt;'>matematica</a>
<a href='https://oggiscienza.it/tag/medicina/' class='tag-link-8324 tag-link-position-26' title='108 argomenti' style='font-size: 10.739130434783pt;'>medicina</a>
<a href='https://oggiscienza.it/tag/nasa/' class='tag-link-1836 tag-link-position-27' title='130 argomenti' style='font-size: 11.95652173913pt;'>NASA</a>
<a href='https://oggiscienza.it/tag/neuroscienze/' class='tag-link-1091902 tag-link-position-28' title='124 argomenti' style='font-size: 11.652173913043pt;'>neuroscienze</a>
<a href='https://oggiscienza.it/tag/paleontologia/' class='tag-link-53758 tag-link-position-29' title='72 argomenti' style='font-size: 8pt;'>paleontologia</a>
<a href='https://oggiscienza.it/tag/politica/' class='tag-link-798 tag-link-position-30' title='89 argomenti' style='font-size: 9.3695652173913pt;'>POLITICA</a>
<a href='https://oggiscienza.it/tag/psicologia/' class='tag-link-10567 tag-link-position-31' title='95 argomenti' style='font-size: 9.8260869565217pt;'>psicologia</a>
<a href='https://oggiscienza.it/tag/ricerca/' class='tag-link-61464 tag-link-position-32' title='109 argomenti' style='font-size: 10.739130434783pt;'>ricerca</a>
<a href='https://oggiscienza.it/tag/riscaldamento-globale/' class='tag-link-466526 tag-link-position-33' title='80 argomenti' style='font-size: 8.7608695652174pt;'>riscaldamento globale</a>
<a href='https://oggiscienza.it/tag/salute/' class='tag-link-13688 tag-link-position-34' title='262 argomenti' style='font-size: 16.521739130435pt;'>SALUTE</a>
<a href='https://oggiscienza.it/tag/scienza/' class='tag-link-29790 tag-link-position-35' title='84 argomenti' style='font-size: 9.0652173913043pt;'>scienza</a>
<a href='https://oggiscienza.it/tag/spazio/' class='tag-link-576411 tag-link-position-36' title='121 argomenti' style='font-size: 11.5pt;'>spazio</a>
<a href='https://oggiscienza.it/tag/ulisse/' class='tag-link-474090 tag-link-position-37' title='597 argomenti' style='font-size: 22pt;'>ULISSE</a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-14" class="footer-widget footer-1 mh_custom_posts"><h6 class="footer-widget-title"><a href="https://oggiscienza.wordpress.com/?s=" class="widget-title-link">Articoli più recenti</a></h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/06/corporea-esposizione-citta-della-scienza/" title="Le idee non sono infiammabili: Corporea la nuova esposizione di Città della&nbsp;Scienza">Le idee non sono infiammabili: Corporea la nuova esposizione di Città della&nbsp;Scienza</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/06/biodiversita-italia-scoiattolo-meridionale/" title="Biodiversità, Italia ancora più ricca: ecco lo scoiattolo&nbsp;meridionale">Biodiversità, Italia ancora più ricca: ecco lo scoiattolo&nbsp;meridionale</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/03/alianti-sottomarini-missione-cipro/" title="Alianti sottomarini in missione a&nbsp;Cipro">Alianti sottomarini in missione a&nbsp;Cipro</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/03/lettera-600-tutta-colpa-primarie/" title="Lettera dei 600: Tutta colpa delle&nbsp;primarie?">Lettera dei 600: Tutta colpa delle&nbsp;primarie?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/03/primi-terrestri-putativi/" title="I primi terrestri, &#8220;putativi&#8221;">I primi terrestri, &#8220;putativi&#8221;</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/03/02/anatomia-atleta-olimpico/" title="L’anatomia di un atleta&nbsp;olimpico">L’anatomia di un atleta&nbsp;olimpico</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-15" class="footer-widget footer-2 mh_custom_posts"><h6 class="footer-widget-title">Articoli più popolari</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/02/04/1023-un%e2%80%99occasione-fare-informazione/" title="10:23 &#8211; un’occasione per fare&nbsp;informazione">10:23 &#8211; un’occasione per fare&nbsp;informazione</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-2" class="footer-widget footer-3 widget_recent_comments"><h6 class="footer-widget-title">Commenti recenti</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Cristina Da Rold" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://2.gravatar.com/avatar/27fa13772e19287d45eceeac5f672243?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Cristina Da Rold su <a href="https://oggiscienza.it/2017/03/10/quanto-sono-inquinate-le-citta-italiane/#comment-45663">Quanto sono inquinate le città&hellip;</a></td></tr><tr><td title="Cristina Da Rold" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://2.gravatar.com/avatar/27fa13772e19287d45eceeac5f672243?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Cristina Da Rold su <a href="https://oggiscienza.it/2017/03/10/colesterolo-malattie-neurodegenerative-possibile-correlazione/#comment-45662">Colesterolo e malattie neurode&hellip;</a></td></tr><tr><td title="Claudio Casonato" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://bufoleandco.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://bufoleandco.wordpress.com" rel="nofollow">Claudio Casonato</a> su <a href="https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/#comment-45660">La scivolata dell&#8217;insert&hellip;</a></td></tr><tr><td title="La scivolata dell&#8217;inserto culturale La Lettura sul cambiamento climatico &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/03/10/la-lettura-cambiamento-climatico/" rel="nofollow">La scivolata dell&hellip;</a> su <a href="https://oggiscienza.it/2017/03/02/scienziati-eminenti/#comment-45659">&#8220;Scienziati eminenti&hellip;</a></td></tr><tr><td title="Colesterolo e malattie neurodegenerative, possibili correlazioni &#8211; PROGETTO SCIENZE" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://progettoscienze.org/2017/03/10/colesterolo-e-malattie-neurodegenerative-possibili-correlazioni/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/30c3a90d703ec0b1894a809c2912a47c?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://progettoscienze.org/2017/03/10/colesterolo-e-malattie-neurodegenerative-possibili-correlazioni/" rel="nofollow">Colesterolo e malatt&hellip;</a> su <a href="https://oggiscienza.it/2017/03/10/colesterolo-malattie-neurodegenerative-possibile-correlazione/#comment-45658">Colesterolo e malattie neurode&hellip;</a></td></tr>				</table>
				</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-19" class="footer-widget footer-4 widget_text"><h6 class="footer-widget-title">Zero Impact Web</h6>			<div class="textwidget"><div style="margin-left:8px;margin-right:20px;"><p align="justify"><p><a href="http://www.zeroimpactweb.it/certificato/?id=2104"><img class="size-full wp-image-4873 alignnone" title="Zero Impact Web" src="https://oggiscienza.files.wordpress.com/2011/11/180x150.png" alt="Zero Impact Web" width="180" height="150" /></p></div>

<p style="margin-top:10px;line-height:1.2em;">OggiScienza ha contribuito alla creazione e tutela di 1246 mq di foresta in crescita in Costa Rica per compensare 6480 kg di CO<sub>2</sub> generati dal proprio traffico annuale </p></div>
		</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright"><a target="_blank" href="https://it.linkedin.com/in/giacomobattel">Design by Giacomo Battel Developer</a>	
	<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201710y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-27fa13772e19287d45eceeac5f672243">
	</div>
	<div class="grofile-hash-map-27fa13772e19287d45eceeac5f672243">
	</div>
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Logout","loginText":"Login","connectURL":"https:\/\/oggiscienza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?action=logout&_wpnonce=2de297ec94","homeURL":"https:\/\/oggiscienza.it\/","postID":"80421","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7193014" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oggiscienza.it" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OggiScienza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a9435e3e01" /><input type="hidden" name="_wp_http_referer" value="/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2017\/03\/10\/quanto-sono-inquinate-le-citta-italiane\/":80421};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/10/quanto-sono-inquinate-le-citta-italiane/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2687159_comm_45663={"id":2687159,"unique_id":"wp-comment-45663","title":"L%26%23039%3Bha%20ribloggato%20su%20%26lt%3Ba%20href%3D%26quot%3Bhttp%3A%2F%2Fcristinadarold.com%2F2017%2F03%2F10%2Fquanto-sono-inquinate-le-citta-italiane%2F%26quot%3B%20rel%3D%26quot%3Bnofollow%26quot%3B%26gt%3BCristina%20Da%20Rold%26lt%3B%2Fa%26gt%3B....","permalink":"https:\/\/oggiscienza.it\/2017\/03\/10\/quanto-sono-inquinate-le-citta-italiane\/#comment-45663","item_id":"_comm_45663"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_45663 == 'undefined' ){PDRTJS_2687159_comm_45663 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_45663 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7193014","siteName":"OggiScienza","siteURL":"https:\/\/oggiscienza.it","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/699a186e61ec46b636d5e3b22a103736?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2017%2F03%2F10%2Fquanto-sono-inquinate-le-citta-italiane%2F","themeURL":"https:\/\/wordpress.com\/themes\/mh-magazine\/","xhrURL":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"aec4d7eef2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e58dbaa76a\" \/>","referer":"https:\/\/oggiscienza.it\/2017\/03\/10\/quanto-sono-inquinate-le-citta-italiane\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/oggiscienza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foggiscienza.wordpress.com%2F2017%2F03%2F10%2Fquanto-sono-inquinate-le-citta-italiane%2F","postID":"80421","shortlink":"http:\/\/wp.me\/pubem-kV7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oggiscienza.it\/80421","statsLink":"https:\/\/wordpress.com\/stats\/post\/80421\/oggiscienza.it","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.605 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2017%2F03%2F10%2Fquanto-sono-inquinate-le-citta-italiane%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"f09aec4c13","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2017%2F03%2F10%2Fquanto-sono-inquinate-le-citta-italiane%2F","blog_id":"7193014","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=7193014&v=wpcom&tz=1&user_id=0&subd=oggiscienza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j0sOwjAMRC9E6lawgAXiLCE14JAfdlLg9qQSLV2grmzNeJ5teCZlYsgYMliBHgcymF6NlQ0sLF9UcuVKQcDRHQUeBQvedOgd8jRMwbjSV7OCTPS+BhVjcu/GU1gh6r766qwZvJaMXDsVB2SmETZrawSTKYaRMHf/jpL0u2Op2/oNv7+lWU792WU0xyLowGJO2tzVJKxkUpSsLk4Tg9w0U7hOtYZO/tjt9oe23XXbg/0A8z6V+Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7193014','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7193014','v':'wpcom','tz':'1','user_id':'0','post':'80421','subd':'oggiscienza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvJmlNSURrVTBjXXN1SlpsW3xnSiZZVUNSazlGP1dVRTJdLXc0RklHUmxKJjNpTnh8T21rUTdidD1VMlFjRzA1S2xNKzh6fkVNVUR8LnBLeVNuQnI5K2NNVERxb35yZFRUPWtHTmY2Z0lSTVY0Y35iLG5rVnhvTThGaC1qSWRtWy1FRl1ncko0RzZlaix1PUV0aDUzRGNQNT0/cVUxRnNQRDhDQTQvbVYtN3dMTHw2cE1UJVZTYnNRbjA2dF1rfmxvaXNVeFAuV0J+Rm5FS2hiTjQsRHd1TnJdSWFhUTUsVVdNZlk3b0lyRHRhV3cwdF9hODVGTi1fZQ=='}]);
_stq.push([ 'clickTrackerInit', '7193014', '80421' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>