<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php"/>
	<title>Survey di galassie: alla scoperta degli ammassi | OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://oggiscienza.it/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Survey di galassie: alla scoperta degli ammassi | OggiScienza" />
<meta property="og:description" content="TRIESTE CITTÀ DELLA CONOSCENZA &#8211; Continuiamo la rassegna dei ricercatori che lavorano a Trieste parlando un po&#8217; dei misteri dell&#8217;universo. Il protagonista della settimana, infatti, è Mario Nonino, ricercatore presso l&#8217;INAF e l&#8217;Osservatorio Astronomico di Trieste. Nonino si sta occupando di una grande survey di galassie nell’infrarosso, che utilizza i telescopi che si trovano in &hellip;" />
<meta property="og:url" content="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="article:publisher" content="https://www.facebook.com/Oggiscienza.it/" />
<meta property="article:tag" content="astrofisica" />
<meta property="article:tag" content="astronomia" />
<meta property="article:tag" content="galassie" />
<meta property="article:section" content="TRIESTE CITTÀ DELLA CONOSCENZA" />
<meta property="article:published_time" content="2018-07-03T11:00:23+00:00" />
<meta property="article:modified_time" content="2018-07-03T08:40:05+00:00" />
<meta property="og:updated_time" content="2018-07-03T08:40:05+00:00" />
<meta property="og:image" content="https://oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06-1024x713.png" />
<meta property="og:image:secure_url" content="https://oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06-1024x713.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="713" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TRIESTE CITTÀ DELLA CONOSCENZA &#8211; Continuiamo la rassegna dei ricercatori che lavorano a Trieste parlando un po&#8217; dei misteri dell&#8217;universo. Il protagonista della settimana, infatti, è Mario Nonino, ricercatore presso l&#8217;INAF e l&#8217;Osservatorio Astronomico di Trieste. Nonino si sta occupando di una grande survey di galassie nell’infrarosso, che utilizza i telescopi che si trovano in [&hellip;]" />
<meta name="twitter:title" content="Survey di galassie: alla scoperta degli ammassi | OggiScienza" />
<meta name="twitter:site" content="@OggiScienza" />
<meta name="twitter:image" content="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=1876%2C1306&#038;ssl=1" />
<meta name="twitter:creator" content="@OggiScienza" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/oggiscienza.it\/","sameAs":["https:\/\/www.facebook.com\/Oggiscienza.it\/","https:\/\/twitter.com\/OggiScienza"],"@id":"https:\/\/oggiscienza.it\/#organization","name":"OggiScienza","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Survey di galassie: alla scoperta degli ammassi Feed dei commenti" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oggiscienza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://oggiscienza.it/wp-content/themes/bingo/style.css?ver=2.1' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://oggiscienza.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1527193135' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://oggiscienza.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oggiscienza.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://oggiscienza.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://oggiscienza.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oggiscienza.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pubem-oDc' />
<link rel="alternate" type="application/json+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2018%2F07%2F03%2Fsurvey-galassie-ammassi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2018%2F07%2F03%2Fsurvey-galassie-ammassi%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118572042-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments)};
			gtag('js', new Date());
			gtag('config', 'UA-118572042-1');
			
		</script>

	
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/amp/">			<style type="text/css" id="wp-custom-css">
				article figure{max-width: 100%;}
.post-meta-counter-view{display:none;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head>
<body class="post-template-default single single-post postid-94686 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-main-menu-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-93341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722 is-category-3286"><a href="https://oggiscienza.it/category/ricerca/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688"><a href="https://oggiscienza.it/category/ricerca/salute/">SALUTE</a></li>
	<li id="menu-item-89394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89394 is-category-47657716"><a href="https://oggiscienza.it/category/animali-3/">ANIMALI</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723 is-category-220113067"><a href="https://oggiscienza.it/category/ricerca/futuro-ricerca/">FUTURO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a></li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61898 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90760 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-93653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
</ul>
</li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/Oggiscienza.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/100383442504792327178" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>martedì, luglio 3, 2018</span>
</div>					<nav id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<div class="menu-menu-top-bottom-container"><ul id="topbar-nav" class="topbar-menu-inner"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-93229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93229"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="http://oggiscienza.wordpress.com/wp-admin">Login</a></li>
</ul></div>	</nav>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/Oggiscienza.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/100383442504792327178" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
                <img height="90" width="300" src="https://oggiscienza.it/wp-content/uploads/2018/05/300x90.png" srcset="https://oggiscienza.it/wp-content/uploads/2018/05/300x90.png 1x, https://oggiscienza.it/wp-content/uploads/2018/05/520x180.png 2x" alt="OggiScienza" style="max-height: 85px;">
			</a>
						</div><!--#logo inner-->
    </div>
					
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
            <img height="54" width="170" src="https://oggiscienza.it/wp-content/uploads/2018/05/170x54.png" alt="OggiScienza">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<div class="menu-main-menu-container"><ul id="main-nav" class="main-menu-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341"><a href="https://oggiscienza.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722 is-category-3286"><a href="https://oggiscienza.it/category/ricerca/ambiente/">AMBIENTE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688"><a href="https://oggiscienza.it/category/ricerca/salute/">SALUTE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89394 is-category-47657716"><a href="https://oggiscienza.it/category/animali-3/">ANIMALI</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723 is-category-220113067"><a href="https://oggiscienza.it/category/ricerca/futuro-ricerca/">FUTURO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61898 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90760 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li></ul></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--header-->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-6 post-94686 post type-post status-publish format-standard has-post-thumbnail hentry category-trieste-citta-della-conoscenza tag-astrofisica tag-astronomia tag-galassie"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"></div><!--#single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-602031154" href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" title="TRIESTE CITTÀ DELLA CONOSCENZA">TRIESTE CITTÀ DELLA CONOSCENZA</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Survey di galassie: alla scoperta degli ammassi</h1></div><!--#single title--><div class="single-subtitle"><h3 style="color: white; padding: 10px; background-color:#0191d0; font-size:1.2em; font-weight: bold;">Intervista a Mario Nonino, ricercatore presso l'INAF e l'Osservatorio Astronomico di Trieste.</h3></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Livia Marin' src='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/marinlivia/">Livia Marin</a></span></div><!--#post meta info--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2018-07-03T11:00:23+00:00">03 luglio 2018 alle 11:00</time></span></div></div><!--#single post header--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix"><figure id="attachment_94688" style="width: 1024px" class="wp-caption aligncenter"><a href="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?ssl=1"><img data-attachment-id="94688" data-permalink="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/schermata-2018-07-03-alle-07-11-06/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=1876%2C1306&amp;ssl=1" data-orig-size="1876,1306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-07-03 alle 07.11.06" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=1024%2C713&amp;ssl=1" class="wp-image-94688 size-large" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?resize=1024%2C713&#038;ssl=1" alt="" width="1024" height="713" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?resize=1024%2C713&amp;ssl=1 1024w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?resize=300%2C209&amp;ssl=1 300w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?resize=768%2C535&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">&#8220;Per ogni ammasso abbiamo qualche migliaio di fotografie che devono essere elaborate e unite, alla fine si riesce ad ottenere un’immagine buona e si vede come si vedrebbe nell’ottico.&#8221; Crediti immagine: Mario Nonino</figcaption></figure>
<p>TRIESTE CITTÀ DELLA CONOSCENZA &#8211; Continuiamo la rassegna dei ricercatori che lavorano a Trieste parlando un po&#8217; dei misteri dell&#8217;universo. Il protagonista della settimana, infatti, è Mario Nonino, ricercatore presso l&#8217;INAF e l&#8217;Osservatorio Astronomico di Trieste.<br />
Nonino si sta occupando di una grande survey di galassie nell’infrarosso, che utilizza i telescopi che si trovano in Cile per un totale di circa 600 ore di osservazione su 20 ammassi di galassie.</p>
<p><strong><a href="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/papi_interview_1.png?ssl=1"><img data-attachment-id="94687" data-permalink="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/papi_interview_1/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/papi_interview_1.png?fit=1917%2C2048&amp;ssl=1" data-orig-size="1917,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="papi_interview_1" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/papi_interview_1.png?fit=281%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/papi_interview_1.png?fit=959%2C1024&amp;ssl=1" class="size-medium wp-image-94687 alignleft" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/papi_interview_1.png?resize=281%2C300&#038;ssl=1" alt="" width="281" height="300" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/papi_interview_1.png?resize=281%2C300&amp;ssl=1 281w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/papi_interview_1.png?resize=768%2C820&amp;ssl=1 768w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/papi_interview_1.png?resize=959%2C1024&amp;ssl=1 959w" sizes="(max-width: 281px) 100vw, 281px" data-recalc-dims="1" /></a>Nome:</strong> Mario Nonino<br />
<strong>Nato a:</strong> Udine<br />
<strong>Formazione:</strong> fisico<br />
<strong>Gruppo di ricerca:</strong> survey GCAV<br />
<strong>Lavoro a:</strong> INAF-OATS<br />
<strong>Cosa amo di più del mio lavoro:</strong> due cose. La prima è quando si trova qualcosa di inaspettato, la seconda è una sfida tecnica ovvero riuscire a trovare modi per analizzare le immagini in modo più veloce o più accurato. È divertente cercare di migliorare quanto possibile e, magari, quando per settimane le cose sono andate diversamente da come uno se lo aspettava e finalmente se ne capisce il motivo.<br />
<strong>La sfida principale del mio ambito di ricerca:</strong> cercare, per quanto possibile, di essere sempre coinvolti in queste sfide della ricerca, rimanere agganciati agli argomenti di frontiera del mio ambito o anche proporli io stesso. Quando uno dà il suo contributo, ed è poi apprezzato e utile agli altri è una grande soddisfazione, non si finisce mai di imparare.</p>
<p><strong>Partiamo dal principio, cosa significa esattamente fare una survey di galassie?</strong></p>
<p>Significa che abbiamo scelto un certo numero di ammassi di galassie noti e su questi viene puntato il telescopio. Questo acquisisce un’area di cielo pari a quella coperta da 9 lune piene messe 3&#215;3, nell&#8217;infrarosso quindi in bande non visibili all’occhio nudo. <em><strong><br />
</strong></em>Si tratta quindi dell’emissione di stelle più vecchie e che rappresenta la storia passata delle galassie e degli ammassi, oppure emissione da polvere all’interno delle galassie stesse.<br />
A partire da queste immagini, poi, osserviamo anche altri oggetti, come stelle o galassie non legate agli ammassi, che possono rivelarsi interessanti per altre ricerche.</p>
<p>Tanto per rendere l’idea su cosa significa tutto questo, immaginiamo una carta geografica di una regione. Nella regione si vedono delle città, che rappresentano gli ammassi di galassie. Se poi si guarda con attenzione, si vedono le strade che convergono nelle città. Lungo le strade ci sono poi altri agglomerati di case, più piccoli, che nel nostro esempio rappresentano insiemi di galassie che potrebbero cadere nell’ammasso ma ancora non ne fanno parte, come paesi inglobati dalla crescita di una città più grande.</p>
<p><strong>L’obiettivo finale della survey?</strong></p>
<p>Queste immagini servono prima di tutto per confrontare le osservazioni con i modelli teorici. Poi, con le informazioni spettroscopiche che otteniamo, possiamo ricostruire altre informazioni sugli oggetti analizzati come la metallicità, l’età e così via. Un altro elemento importante è capire se una determinata galassia osservata si trova all’interno dell’ammasso oppure no, e per farlo sfruttiamo l’analisi spettroscopica.<br />
Gli ammassi sono traccianti molto importanti della vita dell’universo per cui conoscere bene la loro storia è fondamentale.</p>
<p><strong>In quanti siete ad occuparvi di questa survey?</strong></p>
<p>La proposta è stata firmata da circa una trentina di persone tra Italia, Europa e colleghi internazionali. A livello triestino siamo un gruppo abbastanza nutrito che porta avanti tuto il filone di studi sugli ammassi di galassie, diciamo nell’ordine della decina.</p>
<p><strong>Alcune di queste osservazioni le fate usando gli strumenti che si trovano a Trieste? </strong></p>
<p>No, qui c’è troppo inquinamento luminoso e gli strumenti sono troppo piccoli. Tutte queste osservazioni vengono condotte dai team di astronomi che si trovano in Cile (Cerro Paranal), in base alle specifiche che gli abbiamo fornito: quando le specifiche vengono soddisfatte loro portano avanti le osservazioni. Il Cile è un posto tra i migliori al mondo, se non il migliore, come qualità osservativa mentre qui, non solo a Trieste ma in tutta Europa, non sarebbe possibile.</p>
<p><strong>Esistono altre survey di galassie attive al momento?</strong></p>
<p>Si tratta di un bando dell’ESO, quindi a livello europeo. Ne hanno selezionate sei, compresa la nostra, e andranno avanti per tre/quattro anni.<br />
Si differenziano in base all’obiettivo scientifico che si sono proposte oppure alla porzione di cielo che osservano. Per esempio ce n’è una che punta a osservare una sola zona di cielo ma va molto in profondità, un’altra osserva sei zone di cielo ma in modo meno profondo, un’altra ancora osserva una porzione molto più ampia ma ancora meno in profondità. Altre due sono indirizzate agli studi sulle stelle per cui sono focalizzate su zone di formazione stellare all’interno della galassia.</p>
<p><strong>Qualche vostro ricercatore è in Cile o i due gruppi lavorano separatamente?</strong></p>
<p>Le osservazioni le fanno direttamente gli astronomi che lavorano al telescopio VISTA al Paranal (cileni &lt;= toglierei) per ottimizzare lo sfruttamento osservativo dei telescopi. Nella pratica, se l’oggetto che deve essere studiato da queste survey una determinata sera o in un certo momento della notte è nelle condizioni ottimali, allora vengono fatte le osservazioni. Poi tutte queste osservazioni vengono messe assieme e parte un processo di elaborazione dati.<br />
Le osservazioni sono iniziate nell’autunno del 2016 e ogni mattina ci vengono inviati i dati relativi alla notte. Tutte le survey sono pubbliche per cui i dati grezzi sono immediatamente liberi appena arrivano in archivio.</p>
<p><strong>Che tipo di analisi dati vengono poi fatte?</strong></p>
<p>Innanzitutto bisogna tenere a mente che, mentre nell’ottico uno può immaginare una fotografia, la puoi fare con il cellulare e vederla, nell’infrarosso, siccome il cielo ha una forte emissione, nelle singole immagini non si vede quasi nulla. Quindi bisogna per prima cosa seguire una serie di processi di elaborazione delle immagini per mettere assieme le fotografie.<br />
Considerando che, per ogni ammasso, abbiamo qualche migliaio di fotografie si può immaginare che questi processi sono abbastanza complessi. Alla fine si riesce ad ottenere un’immagine buona e si vede come si vedrebbe nell’ottico.</p>
<p>Poi c’è tutta l’analisi scientifica quindi si va a studiare quanto sono luminosi, quanto sono grandi e spesso la loro morfologia, si può dare una stima della massa, della loro età e storia. Si più poi andare alla ricerca di oggetti che per caso sono nel campo, come stelle molto fredde e quindi poco luminose che non si vedrebbero nelle immagini ottiche, oppure ancora oggetti molto lontani, anch’essi non visibili nelle immagini ottiche.</p>
<p><strong>Avete già ottenuto qualche risultato?</strong></p>
<p>Siamo ancora nella fase dell’elaborazione di tutte queste immagini perché sono molto complesse e pesanti ma, tra settembre e ottobre, dobbiamo dare ad ESO le immagini buone. Per quell’occasione avremo i primi elementi concreti, anche se si tratterà per ora solo di una caratterizzazione di quanto osservato. Dalle prime immagini che abbiamo si capisce che quanto abbiamo promesso nel bando lo abbiamo individuato, poi per l’analisi vera e propria bisogna aspettare ancora un po’.</p>
<p><strong>Leggi anche:</strong> <a class="post-title-link" title="Un approccio radicalmente diverso all’entanglement" href="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/" rel="bookmark">Un approccio radicalmente diverso all’entanglement</a></p>
<p><em>Pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="noopener">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" width="80" height="15" /></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-94686" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-94686" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-94686" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-94686" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-94686" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-94686-5b3b64b89ed89' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;post_id=94686&amp;origin=oggiscienza.it&amp;obj_id=7193014-94686-5b3b64b89ed89' data-name='like-post-frame-7193014-94686-5b3b64b89ed89'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!--#single entry wrap--><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Livia Marin' src='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://oggiscienza.it/author/marinlivia/"><h3>Livia Marin</h3></a></div><!--#author title --><div class="author-description">Dopo la  laurea in fisica presso lʼUniversità di Trieste ho ottenuto il Master in Comunicazione della Scienza della SISSA. Sono direttrice responsabile di OggiScienza dal 2014 e, oltre al giornalismo, mi occupo di editoria scolastica.</div><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://oggiscienza.it/author/marinlivia/">guarda tutti gli articoli</a></div></div></div></div></div><!--#author box wrap --></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/survey-galassie-ammassi/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&#038;postid=94686&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.2.1&#038;sig=ff9939204581c21f3bb8cc22220e3d7605740102#parent=https%3A%2F%2Foggiscienza.it%2F2018%2F07%2F03%2Fsurvey-galassie-ammassi%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
</div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/"/><meta itemprop="headline " content="Survey di galassie: alla scoperta degli ammassi"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Livia Marin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=1876%2C1306&ssl=1"><meta itemprop="width" content="1876"><meta itemprop="height" content="1306"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://oggiscienza.it/wp-content/uploads/2018/05/300x90.png"></span><meta itemprop="name" content="Livia Marin"></span><meta itemprop="datePublished" content="2018-07-03T11:00:23+00:00"/><meta itemprop="dateModified" content="2018-07-03T08:40:05+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://oggiscienza.it/2018/07/03/vaccini-trappola-casapound/" rel="bookmark" title="Vaccini: la trappola di CasaPound"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Vaccini: la trappola di CasaPound</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Ti potrebbero interessare</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/" title="Un approccio radicalmente diverso all’entanglement" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="94642" data-permalink="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/system-2660914_1280-3/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="system-2660914_1280" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-602031154" href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" title="TRIESTE CITTÀ DELLA CONOSCENZA">TRIESTE CITTÀ DELLA CONOSCENZA</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/" rel="bookmark" title="Un approccio radicalmente diverso all’entanglement">Un approccio radicalmente diverso all’entanglement</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Vincenzo Senzatela' src='https://secure.gravatar.com/avatar/f42cf1e5e069398d0d4cd54a1911fb72?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f42cf1e5e069398d0d4cd54a1911fb72?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/vincenzosenzatela/">Vincenzo Senzatela</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-06-26T07:00:42+00:00"><span>1 settimana fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/06/19/materia-oscura-galassie-sissa/" title="Come si studia la materia oscura?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Monster__El_Gordo__Galaxy_Cluster_is_Bigger_than_Thought_19030924706.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Monster__El_Gordo__Galaxy_Cluster_is_Bigger_than_Thought_19030924706.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Monster__El_Gordo__Galaxy_Cluster_is_Bigger_than_Thought_19030924706.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Monster__El_Gordo__Galaxy_Cluster_is_Bigger_than_Thought_19030924706.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="94347" data-permalink="https://oggiscienza.it/2018/06/19/materia-oscura-galassie-sissa/monster__el_gordo__galaxy_cluster_is_bigger_than_thought_19030924706/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Monster__El_Gordo__Galaxy_Cluster_is_Bigger_than_Thought_19030924706.jpg?fit=3600%2C2182&amp;ssl=1" data-orig-size="3600,2182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galassie materia oscura" data-image-description="&lt;p&gt;galassie materia oscura&lt;/p&gt;
" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Monster__El_Gordo__Galaxy_Cluster_is_Bigger_than_Thought_19030924706.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Monster__El_Gordo__Galaxy_Cluster_is_Bigger_than_Thought_19030924706.jpg?fit=1024%2C621&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-154133" href="https://oggiscienza.it/category/rubriche/" title="RUBRICHE">RUBRICHE</a><a class="cat-info-el cat-info-id-602031154" href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" title="TRIESTE CITTÀ DELLA CONOSCENZA">TRIESTE CITTÀ DELLA CONOSCENZA</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2018/06/19/materia-oscura-galassie-sissa/" rel="bookmark" title="Come si studia la materia oscura?">Come si studia la materia oscura?</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Eleonora Degano' src='https://secure.gravatar.com/avatar/e833c82a0f1948a8c166a3628bc72c6e?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e833c82a0f1948a8c166a3628bc72c6e?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/eleonoradegano/">Eleonora Degano</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-06-19T07:00:18+00:00"><span>2 settimane fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/06/12/luce-sincrotrone-inquinanti-ambientali/" title="Luce di sincrotrone e inquinanti ambientali" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/tea-3292827_1280.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/tea-3292827_1280.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/tea-3292827_1280.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="94274" data-permalink="https://oggiscienza.it/2018/06/12/luce-sincrotrone-inquinanti-ambientali/tea-3292827_1280/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/tea-3292827_1280.jpg?fit=1280%2C997&amp;ssl=1" data-orig-size="1280,997" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TG-1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tea-3292827_1280" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/tea-3292827_1280.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/tea-3292827_1280.jpg?fit=1024%2C798&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-602031154" href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" title="TRIESTE CITTÀ DELLA CONOSCENZA">TRIESTE CITTÀ DELLA CONOSCENZA</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2018/06/12/luce-sincrotrone-inquinanti-ambientali/" rel="bookmark" title="Luce di sincrotrone e inquinanti ambientali">Luce di sincrotrone e inquinanti ambientali</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Livia Marin' src='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/marinlivia/">Livia Marin</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-06-12T07:00:25+00:00"><span>3 settimane fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/06/05/exothera-esosomi-trieste/" title="Il progetto EXOTHERA e lo studio degli esosomi a Trieste" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/cells-1872666_1280.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/cells-1872666_1280.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/cells-1872666_1280.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="94119" data-permalink="https://oggiscienza.it/2018/06/05/exothera-esosomi-trieste/cells-1872666_1280/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/cells-1872666_1280.jpg?fit=1280%2C640&amp;ssl=1" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cells-1872666_1280" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/cells-1872666_1280.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/06/cells-1872666_1280.jpg?fit=1024%2C512&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-602031154" href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" title="TRIESTE CITTÀ DELLA CONOSCENZA">TRIESTE CITTÀ DELLA CONOSCENZA</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2018/06/05/exothera-esosomi-trieste/" rel="bookmark" title="Il progetto EXOTHERA e lo studio degli esosomi a Trieste">Il progetto EXOTHERA e lo studio degli esosomi a Trieste</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Livia Marin' src='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/marinlivia/">Livia Marin</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-06-05T07:00:24+00:00"><span>4 settimane fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="search-3" class="widget widget_search"><div class="widget-title block-title"><h3>Cerca nel sito</h3></div><form  method="get" id="searchform" action="https://oggiscienza.it/">
	<div class="ruby-search">
		<span class="search-input"><input type="text" id="s" placeholder="Digita e premi INVIO&hellip;" value="" name="s" title="Search for:"/></span>
		<span class="search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
	</div>
</form>

</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</section><section id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>ULTIMI ARTICOLI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-6"><div class="is-top-row"><article class="post-wrap post-overlay-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/" title="Survey di galassie: alla scoperta degli ammassi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="94688" data-permalink="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/schermata-2018-07-03-alle-07-11-06/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=1876%2C1306&amp;ssl=1" data-orig-size="1876,1306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-07-03 alle 07.11.06" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=1024%2C713&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/" rel="bookmark" title="Survey di galassie: alla scoperta degli ammassi">Survey di galassie: alla scoperta degli ammassi</a></h2><!--#post title--></div><!--#post header--></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/03/vaccini-trappola-casapound/" title="Vaccini: la trappola di CasaPound" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="94675" data-permalink="https://oggiscienza.it/2018/07/03/vaccini-trappola-casapound/senza-titolo-1-21/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?fit=714%2C499&amp;ssl=1" data-orig-size="714,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Senza titolo-1" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?fit=714%2C499&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/03/vaccini-trappola-casapound/" rel="bookmark" title="Vaccini: la trappola di CasaPound">Vaccini: la trappola di CasaPound</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-03T07:00:45+00:00"><span>7 ore fa</span></time></span><!--#meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/02/effetti-cambiamento-climatico-grande-nord/" title="Gli effetti del cambiamento climatico sul Grande Nord" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="94666" data-permalink="https://oggiscienza.it/2018/07/02/effetti-cambiamento-climatico-grande-nord/fig-2a/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?fit=7360%2C4144&amp;ssl=1" data-orig-size="7360,4144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519494117&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;20&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fig 2a" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?fit=1024%2C577&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/02/effetti-cambiamento-climatico-grande-nord/" rel="bookmark" title="Gli effetti del cambiamento climatico sul Grande Nord">Gli effetti del cambiamento climatico sul Grande Nord</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-02T14:00:07+00:00"><span>24 ore fa</span></time></span><!--#meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/02/libri-perche-noi-boffi-siamo-cosi/" title="LIBRI &#8211; Perché noi Boffi siamo così?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/72243s-310-310.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/72243s-310-310.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/72243s-310-310.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="94677" data-permalink="https://oggiscienza.it/2018/07/02/libri-perche-noi-boffi-siamo-cosi/72243s-310-310/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/72243s-310-310.jpg?fit=271%2C310&amp;ssl=1" data-orig-size="271,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="72243s&#8212;310-310" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/72243s-310-310.jpg?fit=262%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/72243s-310-310.jpg?fit=271%2C310&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/02/libri-perche-noi-boffi-siamo-cosi/" rel="bookmark" title="LIBRI &#8211; Perché noi Boffi siamo così?">LIBRI &#8211; Perché noi Boffi siamo così?</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-02T11:00:18+00:00"><span>1 giorno fa</span></time></span><!--#meta info date--></div></div></article></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>PI&Ugrave; POPOLARI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/mmr-vaccine.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/mmr-vaccine/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/mmr-vaccine.jpg?fit=251%2C253&amp;ssl=1" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/mmr-vaccine.jpg?fit=251%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/mmr-vaccine.jpg?fit=251%2C253&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-01-28T19:58:01+00:00"><span>8 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la Boiron" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2012/03/dose_oscillococcinum.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2012/03/dose_oscillococcinum.jpg?fit=351%2C280&amp;ssl=1" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2012/03/dose_oscillococcinum.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2012/03/dose_oscillococcinum.jpg?fit=351%2C280&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" rel="bookmark" title="Lotta di classe contro la Boiron">Lotta di classe contro la Boiron</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2012-03-19T10:34:11+00:00"><span>6 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/06/montagnier3.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/06/montagnier3.jpg?fit=343%2C512&amp;ssl=1" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/06/montagnier3.jpg?fit=201%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/06/montagnier3.jpg?fit=343%2C512&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" rel="bookmark" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-06-29T08:20:07+00:00"><span>8 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2011/12/quack-cure.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2011/12/quack-cure.jpg?fit=520%2C376&amp;ssl=1" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2011/12/quack-cure.jpg?fit=300%2C217&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2011/12/quack-cure.jpg?fit=520%2C376&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2011/12/02/carta-canta/" rel="bookmark" title="Carta canta?">Carta canta?</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2011-12-02T18:50:35+00:00"><span>7 anni fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section></div></div></aside></div><!--#page content--></article><!--#single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title block-title"><h3>Commenti recenti</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Livia Marin" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Livia Marin on <a href="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/#comment-56669">Un approccio radicalmente dive&hellip;</a></td></tr><tr><td title="Livia Marin" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e7e0863d1ded9472c048faeb707d51?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">Livia Marin on <a href="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/#comment-56668">Un approccio radicalmente dive&hellip;</a></td></tr><tr><td title="sylvie coyaud" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/d32a4c0e76afbead7f3df9f02c836ab0?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d32a4c0e76afbead7f3df9f02c836ab0?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">sylvie coyaud on <a href="https://oggiscienza.it/2018/06/25/concimi-quantistici-alchemici-bufala/#comment-56667">Concimi quantistici e alchemic&hellip;</a></td></tr><tr><td title="marco" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/a8728b038fe5c699dbb375ca81308bc2?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8728b038fe5c699dbb375ca81308bc2?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">marco on <a href="https://oggiscienza.it/2016/09/08/animalista-zoofilo-animali/#comment-56666">Zoofilo o animalista? La parol&hellip;</a></td></tr><tr><td title="Storie fuori dall’ordinario: 7 webserie di fantascienza | bUFOle &amp; Co." class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://bufoleandco.wordpress.com/2018/06/27/storie-fuori-dallordinario-7-webserie-di-fantascienza/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://bufoleandco.wordpress.com/2018/06/27/storie-fuori-dallordinario-7-webserie-di-fantascienza/" rel="nofollow">Storie fuori dall’or&hellip;</a> on <a href="https://oggiscienza.it/2018/06/27/storie-fuori-ordinario-7-webserie-fantascienza/#comment-56664">Storie fuori dall&#8217;ordina&hellip;</a></td></tr>				</table>
				</section>				</div>
			</div>
					<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-5" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più recenti</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/" title="Survey di galassie: alla scoperta degli ammassi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="94688" data-permalink="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/schermata-2018-07-03-alle-07-11-06/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=1876%2C1306&amp;ssl=1" data-orig-size="1876,1306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-07-03 alle 07.11.06" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/Schermata-2018-07-03-alle-07.11.06.png?fit=1024%2C713&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/03/survey-galassie-ammassi/" rel="bookmark" title="Survey di galassie: alla scoperta degli ammassi">Survey di galassie: alla scoperta degli ammassi</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-03T11:00:23+00:00"><span>3 ore fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/03/vaccini-trappola-casapound/" title="Vaccini: la trappola di CasaPound" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="94675" data-permalink="https://oggiscienza.it/2018/07/03/vaccini-trappola-casapound/senza-titolo-1-21/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?fit=714%2C499&amp;ssl=1" data-orig-size="714,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Senza titolo-1" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/Senza-titolo-1.png?fit=714%2C499&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/03/vaccini-trappola-casapound/" rel="bookmark" title="Vaccini: la trappola di CasaPound">Vaccini: la trappola di CasaPound</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-03T07:00:45+00:00"><span>7 ore fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/02/effetti-cambiamento-climatico-grande-nord/" title="Gli effetti del cambiamento climatico sul Grande Nord" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="94666" data-permalink="https://oggiscienza.it/2018/07/02/effetti-cambiamento-climatico-grande-nord/fig-2a/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?fit=7360%2C4144&amp;ssl=1" data-orig-size="7360,4144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519494117&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;20&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fig 2a" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/06/fig-2a.jpg?fit=1024%2C577&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/02/effetti-cambiamento-climatico-grande-nord/" rel="bookmark" title="Gli effetti del cambiamento climatico sul Grande Nord">Gli effetti del cambiamento climatico sul Grande Nord</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-02T14:00:07+00:00"><span>24 ore fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-6" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più popolari</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/05/17/assistenza-post-parto/" title="Gravidanza, l&#8217;importanza del quarto trimestre" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/05/quarto_trimestre.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/05/quarto_trimestre.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/05/quarto_trimestre.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/05/quarto_trimestre.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="93567" data-permalink="https://oggiscienza.it/2018/05/17/assistenza-post-parto/quarto_trimestre/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/05/quarto_trimestre.jpg?fit=4256%2C2832&amp;ssl=1" data-orig-size="4256,2832" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quarto_trimestre" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/05/quarto_trimestre.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/05/quarto_trimestre.jpg?fit=1024%2C681&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/05/17/assistenza-post-parto/" rel="bookmark" title="Gravidanza, l&#8217;importanza del quarto trimestre">Gravidanza, l&#8217;importanza del quarto trimestre</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-05-17T14:00:53+00:00"><span>2 mesi fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/05/03/genetica-depressione/" title="La genetica della depressione" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/05/Schermata-2018-05-02-alle-21.28.00.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/05/Schermata-2018-05-02-alle-21.28.00.png?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/05/Schermata-2018-05-02-alle-21.28.00.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/05/Schermata-2018-05-02-alle-21.28.00.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="93237" data-permalink="https://oggiscienza.it/2018/05/03/genetica-depressione/schermata-2018-05-02-alle-21-28-00/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/05/Schermata-2018-05-02-alle-21.28.00.png?fit=1346%2C792&amp;ssl=1" data-orig-size="1346,792" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-05-02 alle 21.28.00" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/05/Schermata-2018-05-02-alle-21.28.00.png?fit=300%2C177&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/05/Schermata-2018-05-02-alle-21.28.00.png?fit=1024%2C603&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/05/03/genetica-depressione/" rel="bookmark" title="La genetica della depressione">La genetica della depressione</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-05-03T07:00:28+00:00"><span>2 mesi fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/mmr-vaccine.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/mmr-vaccine/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/mmr-vaccine.jpg?fit=251%2C253&amp;ssl=1" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/mmr-vaccine.jpg?fit=251%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/mmr-vaccine.jpg?fit=251%2C253&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-01-28T19:58:01+00:00"><span>8 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/04/25/frankenstein-e-mito-libri/" title="Come Frankenstein è diventato Frankenstein. Un viaggio nel mito" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/9788843089956_0_0_0_75.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/9788843089956_0_0_0_75.jpg?resize=70%2C53&amp;ssl=1 70w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/9788843089956_0_0_0_75.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/9788843089956_0_0_0_75.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="93010" data-permalink="https://oggiscienza.it/2018/04/25/frankenstein-e-mito-libri/9788843089956_0_0_0_75/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/9788843089956_0_0_0_75.jpg?fit=1000%2C1507&amp;ssl=1" data-orig-size="1000,1507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9788843089956_0_0_0_75" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/9788843089956_0_0_0_75.jpg?fit=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/9788843089956_0_0_0_75.jpg?fit=679%2C1024&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/04/25/frankenstein-e-mito-libri/" rel="bookmark" title="Come Frankenstein è diventato Frankenstein. Un viaggio nel mito">Come Frankenstein è diventato Frankenstein. Un viaggio nel mito</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-04-25T11:00:27+00:00"><span>2 mesi fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title block-title"><h3>Tag cloud</h3></div><div class="tagcloud"><a href="https://oggiscienza.it/tag/acqua/" class="tag-cloud-link tag-link-320653 tag-link-position-1" style="font-size: 8.4772727272727pt;" aria-label="acqua (85 elementi)">acqua<span class="tag-link-count"> (85)</span></a>
<a href="https://oggiscienza.it/tag/alimentazione/" class="tag-cloud-link tag-link-163252 tag-link-position-2" style="font-size: 11.977272727273pt;" aria-label="alimentazione (139 elementi)">alimentazione<span class="tag-link-count"> (139)</span></a>
<a href="https://oggiscienza.it/tag/ambiente/" class="tag-cloud-link tag-link-610544013 tag-link-position-3" style="font-size: 18.181818181818pt;" aria-label="AMBIENTE (346 elementi)">AMBIENTE<span class="tag-link-count"> (346)</span></a>
<a href="https://oggiscienza.it/tag/animali/" class="tag-cloud-link tag-link-610544018 tag-link-position-4" style="font-size: 11.659090909091pt;" aria-label="ANIMALI (135 elementi)">ANIMALI<span class="tag-link-count"> (135)</span></a>
<a href="https://oggiscienza.it/tag/astrofisica/" class="tag-cloud-link tag-link-119475 tag-link-position-5" style="font-size: 8.9545454545455pt;" aria-label="astrofisica (91 elementi)">astrofisica<span class="tag-link-count"> (91)</span></a>
<a href="https://oggiscienza.it/tag/astronomia/" class="tag-cloud-link tag-link-11003 tag-link-position-6" style="font-size: 12.454545454545pt;" aria-label="astronomia (149 elementi)">astronomia<span class="tag-link-count"> (149)</span></a>
<a href="https://oggiscienza.it/tag/bambini/" class="tag-cloud-link tag-link-110395 tag-link-position-7" style="font-size: 8.6363636363636pt;" aria-label="bambini (86 elementi)">bambini<span class="tag-link-count"> (86)</span></a>
<a href="https://oggiscienza.it/tag/biodiversita/" class="tag-cloud-link tag-link-352679 tag-link-position-8" style="font-size: 12.613636363636pt;" aria-label="biodiversità (153 elementi)">biodiversità<span class="tag-link-count"> (153)</span></a>
<a href="https://oggiscienza.it/tag/bufale/" class="tag-cloud-link tag-link-1128074 tag-link-position-9" style="font-size: 9.4318181818182pt;" aria-label="bufale (97 elementi)">bufale<span class="tag-link-count"> (97)</span></a>
<a href="https://oggiscienza.it/tag/cambiamenti-climatici/" class="tag-cloud-link tag-link-1900191 tag-link-position-10" style="font-size: 9.2727272727273pt;" aria-label="cambiamenti climatici (94 elementi)">cambiamenti climatici<span class="tag-link-count"> (94)</span></a>
<a href="https://oggiscienza.it/tag/cambiamento-climatico/" class="tag-cloud-link tag-link-201675 tag-link-position-11" style="font-size: 8.7954545454545pt;" aria-label="cambiamento climatico (89 elementi)">cambiamento climatico<span class="tag-link-count"> (89)</span></a>
<a href="https://oggiscienza.it/tag/cancro/" class="tag-cloud-link tag-link-88218 tag-link-position-12" style="font-size: 10.386363636364pt;" aria-label="cancro (111 elementi)">cancro<span class="tag-link-count"> (111)</span></a>
<a href="https://oggiscienza.it/tag/cervello/" class="tag-cloud-link tag-link-350817 tag-link-position-13" style="font-size: 14.522727272727pt;" aria-label="cervello (201 elementi)">cervello<span class="tag-link-count"> (201)</span></a>
<a href="https://oggiscienza.it/tag/chimica/" class="tag-cloud-link tag-link-220536 tag-link-position-14" style="font-size: 8pt;" aria-label="chimica (79 elementi)">chimica<span class="tag-link-count"> (79)</span></a>
<a href="https://oggiscienza.it/tag/clima/" class="tag-cloud-link tag-link-38053 tag-link-position-15" style="font-size: 14.840909090909pt;" aria-label="clima (215 elementi)">clima<span class="tag-link-count"> (215)</span></a>
<a href="https://oggiscienza.it/tag/conservazione/" class="tag-cloud-link tag-link-480741 tag-link-position-16" style="font-size: 10.545454545455pt;" aria-label="conservazione (113 elementi)">conservazione<span class="tag-link-count"> (113)</span></a>
<a href="https://oggiscienza.it/tag/cronaca/" class="tag-cloud-link tag-link-610544012 tag-link-position-17" style="font-size: 19.295454545455pt;" aria-label="CRONACA (406 elementi)">CRONACA<span class="tag-link-count"> (406)</span></a>
<a href="https://oggiscienza.it/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-18" style="font-size: 11.022727272727pt;" aria-label="DNA (123 elementi)">DNA<span class="tag-link-count"> (123)</span></a>
<a href="https://oggiscienza.it/tag/energia/" class="tag-cloud-link tag-link-13176 tag-link-position-19" style="font-size: 9.5909090909091pt;" aria-label="energia (100 elementi)">energia<span class="tag-link-count"> (100)</span></a>
<a href="https://oggiscienza.it/tag/etologia/" class="tag-cloud-link tag-link-389788 tag-link-position-20" style="font-size: 8.4772727272727pt;" aria-label="etologia (84 elementi)">etologia<span class="tag-link-count"> (84)</span></a>
<a href="https://oggiscienza.it/tag/eventi/" class="tag-cloud-link tag-link-610544014 tag-link-position-21" style="font-size: 8pt;" aria-label="eventi (78 elementi)">eventi<span class="tag-link-count"> (78)</span></a>
<a href="https://oggiscienza.it/tag/evoluzione/" class="tag-cloud-link tag-link-425627 tag-link-position-22" style="font-size: 17.227272727273pt;" aria-label="evoluzione (300 elementi)">evoluzione<span class="tag-link-count"> (300)</span></a>
<a href="https://oggiscienza.it/tag/fantascienza/" class="tag-cloud-link tag-link-197038 tag-link-position-23" style="font-size: 8.7954545454545pt;" aria-label="fantascienza (89 elementi)">fantascienza<span class="tag-link-count"> (89)</span></a>
<a href="https://oggiscienza.it/tag/fisica/" class="tag-cloud-link tag-link-11005 tag-link-position-24" style="font-size: 11.818181818182pt;" aria-label="fisica (138 elementi)">fisica<span class="tag-link-count"> (138)</span></a>
<a href="https://oggiscienza.it/tag/genetica/" class="tag-cloud-link tag-link-146451 tag-link-position-25" style="font-size: 13.25pt;" aria-label="genetica (167 elementi)">genetica<span class="tag-link-count"> (167)</span></a>
<a href="https://oggiscienza.it/tag/il-corriere-della-serra/" class="tag-cloud-link tag-link-10307335 tag-link-position-26" style="font-size: 10.386363636364pt;" aria-label="IL CORRIERE DELLA SERRA (112 elementi)">IL CORRIERE DELLA SERRA<span class="tag-link-count"> (112)</span></a>
<a href="https://oggiscienza.it/tag/il-parco-delle-bufale/" class="tag-cloud-link tag-link-610544021 tag-link-position-27" style="font-size: 8.1590909090909pt;" aria-label="IL PARCO DELLE BUFALE (80 elementi)">IL PARCO DELLE BUFALE<span class="tag-link-count"> (80)</span></a>
<a href="https://oggiscienza.it/tag/inquinamento/" class="tag-cloud-link tag-link-451558 tag-link-position-28" style="font-size: 10.863636363636pt;" aria-label="inquinamento (118 elementi)">inquinamento<span class="tag-link-count"> (118)</span></a>
<a href="https://oggiscienza.it/tag/italia/" class="tag-cloud-link tag-link-21862 tag-link-position-29" style="font-size: 8.3181818181818pt;" aria-label="Italia (82 elementi)">Italia<span class="tag-link-count"> (82)</span></a>
<a href="https://oggiscienza.it/tag/la-voce-del-master/" class="tag-cloud-link tag-link-610544022 tag-link-position-30" style="font-size: 10.704545454545pt;" aria-label="LA VOCE DEL MASTER (116 elementi)">LA VOCE DEL MASTER<span class="tag-link-count"> (116)</span></a>
<a href="https://oggiscienza.it/tag/libri/" class="tag-cloud-link tag-link-1637 tag-link-position-31" style="font-size: 12.613636363636pt;" aria-label="LIBRI (153 elementi)">LIBRI<span class="tag-link-count"> (153)</span></a>
<a href="https://oggiscienza.it/tag/matematica/" class="tag-cloud-link tag-link-16014 tag-link-position-32" style="font-size: 10.227272727273pt;" aria-label="matematica (108 elementi)">matematica<span class="tag-link-count"> (108)</span></a>
<a href="https://oggiscienza.it/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-33" style="font-size: 11.5pt;" aria-label="medicina (132 elementi)">medicina<span class="tag-link-count"> (132)</span></a>
<a href="https://oggiscienza.it/tag/nasa/" class="tag-cloud-link tag-link-1836 tag-link-position-34" style="font-size: 12.613636363636pt;" aria-label="NASA (153 elementi)">NASA<span class="tag-link-count"> (153)</span></a>
<a href="https://oggiscienza.it/tag/neuroscienze/" class="tag-cloud-link tag-link-1091902 tag-link-position-35" style="font-size: 12.454545454545pt;" aria-label="neuroscienze (150 elementi)">neuroscienze<span class="tag-link-count"> (150)</span></a>
<a href="https://oggiscienza.it/tag/politica/" class="tag-cloud-link tag-link-610544009 tag-link-position-36" style="font-size: 9.4318181818182pt;" aria-label="POLITICA (97 elementi)">POLITICA<span class="tag-link-count"> (97)</span></a>
<a href="https://oggiscienza.it/tag/psicologia/" class="tag-cloud-link tag-link-10567 tag-link-position-37" style="font-size: 10.068181818182pt;" aria-label="psicologia (105 elementi)">psicologia<span class="tag-link-count"> (105)</span></a>
<a href="https://oggiscienza.it/tag/ricerca/" class="tag-cloud-link tag-link-610544017 tag-link-position-38" style="font-size: 11.181818181818pt;" aria-label="ricerca (124 elementi)">ricerca<span class="tag-link-count"> (124)</span></a>
<a href="https://oggiscienza.it/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-466526 tag-link-position-39" style="font-size: 8.3181818181818pt;" aria-label="riscaldamento globale (83 elementi)">riscaldamento globale<span class="tag-link-count"> (83)</span></a>
<a href="https://oggiscienza.it/tag/salute/" class="tag-cloud-link tag-link-610544016 tag-link-position-40" style="font-size: 17.386363636364pt;" aria-label="SALUTE (307 elementi)">SALUTE<span class="tag-link-count"> (307)</span></a>
<a href="https://oggiscienza.it/tag/scienza/" class="tag-cloud-link tag-link-29790 tag-link-position-41" style="font-size: 9.2727272727273pt;" aria-label="scienza (95 elementi)">scienza<span class="tag-link-count"> (95)</span></a>
<a href="https://oggiscienza.it/tag/spazio/" class="tag-cloud-link tag-link-576411 tag-link-position-42" style="font-size: 12.136363636364pt;" aria-label="spazio (144 elementi)">spazio<span class="tag-link-count"> (144)</span></a>
<a href="https://oggiscienza.it/tag/tecnologia/" class="tag-cloud-link tag-link-758 tag-link-position-43" style="font-size: 9.2727272727273pt;" aria-label="tecnologia (95 elementi)">tecnologia<span class="tag-link-count"> (95)</span></a>
<a href="https://oggiscienza.it/tag/tumori/" class="tag-cloud-link tag-link-691609 tag-link-position-44" style="font-size: 8.7954545454545pt;" aria-label="tumori (89 elementi)">tumori<span class="tag-link-count"> (89)</span></a>
<a href="https://oggiscienza.it/tag/ulisse/" class="tag-cloud-link tag-link-610544020 tag-link-position-45" style="font-size: 22pt;" aria-label="ULISSE (597 elementi)">ULISSE<span class="tag-link-count"> (597)</span></a></div>
</section>						</div>
					</div>
				</div>
			</div><!--#footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="https://oggiscienza.it/" class="logo"
									   title="OggiScienza">
										<img data-no-retina
										     src="https://oggiscienza.it/wp-content/uploads/2018/05/footer.png"
										     height="100"
										     width="417"
										     alt="OggiScienza">
									</a>
								</div>
																						<nav id="ruby-footer-navigation" class="footer-menu-wrap">
									<div class="menu-footer_menu-container"><ul id="footer-nav" class="footer-menu-inner"><li id="menu-item-93046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93046"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-93047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93047"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-93048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93048"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/privacy-policy-app-oggiscienza/">Sissa Medialab – Privacy policy</a></li>
</ul></div>								</nav>
																				</div>
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Copyright © 2018 Sissa Medialab - Iscritto al numero 1209 del registro della stampa del Tribunale di Trieste.</p>
					</div>
							</div>
						</div>
		</footer><!--#footer -->
	</div>
</div>
<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-b5e7e0863d1ded9472c048faeb707d51">
	</div>
	<div class="grofile-hash-map-f42cf1e5e069398d0d4cd54a1911fb72">
	</div>
	<div class="grofile-hash-map-e833c82a0f1948a8c166a3628bc72c6e">
	</div>
	<div class="grofile-hash-map-b5e7e0863d1ded9472c048faeb707d51">
	</div>
	<div class="grofile-hash-map-d32a4c0e76afbead7f3df9f02c836ab0">
	</div>
	<div class="grofile-hash-map-a8728b038fe5c699dbb375ca81308bc2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2018\/07\/03\/survey-galassie-ammassi\/":94686};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/07/03/survey-galassie-ammassi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://oggiscienza.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"27f42ccdfd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.it\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2018%2F07%2F03%2Fsurvey-galassie-ammassi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201827#ver=201827&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=94686&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2.1&sig=ff9939204581c21f3bb8cc22220e3d7605740102#parent=https%3A%2F%2Foggiscienza.it%2F2018%2F07%2F03%2Fsurvey-galassie-ammassi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=94686&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2.1&sig=ff9939204581c21f3bb8cc22220e3d7605740102#parent=https%3A%2F%2Foggiscienza.it%2F2018%2F07%2F03%2Fsurvey-galassie-ammassi%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'7193014',post:'94686',tz:'2',srv:'oggiscienza.it'} ]);
	_stq.push([ 'clickTrackerInit', '7193014', '94686' ]);
</script>
</body>
</html>
<!--
	generated in 0.984 seconds
	144599 bytes batcached for 300 seconds
-->
