<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php"/>
	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://oggiscienza.it/wp-admin/admin-ajax.php"</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;L&#039;ordine nascosto&quot;, la vita segreta dei funghi nel libro di Merlin Sheldrake | OggiScienza</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;L&#039;ordine nascosto&quot;, la vita segreta dei funghi nel libro di Merlin Sheldrake" />
	<meta property="og:description" content="&#8211; “Un lato ti farà diventare più alta, e l’altro lato ti farà diventare più bassa” &#8211; “Un lato di che cosa? L’altro lato di che cosa?”, chiese Alice &#8211; “Del fungo”, disse il bruco. &#8211; Se pensiamo ai funghi, i riferimenti del nostro comune immaginario letterario sembrano essere assai limitati. L’incontro con il “brucaliffo” [&hellip;]" />
	<meta property="og:url" content="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/" />
	<meta property="og:site_name" content="OggiScienza" />
	<meta property="article:publisher" content="https://www.facebook.com/Oggiscienza.it/" />
	<meta property="article:published_time" content="2020-10-03T05:00:15+00:00" />
	<meta property="article:modified_time" content="2020-09-29T16:55:26+00:00" />
	<meta property="og:image" content="https://oggiscienza.it/wp-content/uploads/2020/09/libro-funghi-1024x607.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="607" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="&quot;L&#039;ordine nascosto&quot;, la vita segreta dei funghi nel libro di Merlin Sheldrake" />
	<meta name="twitter:creator" content="@https://twitter.com/NightTripping" />
	<meta name="twitter:site" content="@OggiScienza" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oggiscienza.it/#website","url":"https://oggiscienza.it/","name":"OggiScienza","description":"La ricerca e i suoi protagonisti","potentialAction":[{"@type":"SearchAction","target":"https://oggiscienza.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=4663%2C2763&ssl=1","width":4663,"height":2763},{"@type":"WebPage","@id":"https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/#webpage","url":"https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/","name":"\"L'ordine nascosto\", la vita segreta dei funghi nel libro di Merlin Sheldrake | OggiScienza","isPartOf":{"@id":"https://oggiscienza.it/#website"},"primaryImageOfPage":{"@id":"https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/#primaryimage"},"datePublished":"2020-10-03T05:00:15+00:00","dateModified":"2020-09-29T16:55:26+00:00","author":{"@id":"https://oggiscienza.it/#/schema/person/0409346ad9ec522ab8fb9ee0dc73cb02"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/"]}]},{"@type":"Person","@id":"https://oggiscienza.it/#/schema/person/0409346ad9ec522ab8fb9ee0dc73cb02","name":"Marco Milano","image":{"@type":"ImageObject","@id":"https://oggiscienza.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0f397696ead676ff8ab6015d29cbdee8?s=96&d=identicon&r=g","caption":"Marco Milano"},"description":"Dopo gli studi in Scienza dei Materiali si \u00e8 specializzato in diagnostica, fonti rinnovabili e comunicazione della scienza. Da diversi anni si occupa di editoria scolastica e divulgazione scientifica. Ha collaborato, tra gli altri, con l\u2019Ufficio Stampa Cnr e l\u2019agenzia Zadig.","sameAs":["https://www.instagram.com/night.tripper/","https://www.linkedin.com/in/marco-milano-2b8a5328/","https://twitter.com/https://twitter.com/NightTripping"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; &#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake Feed dei commenti" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oggiscienza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://oggiscienza.it/wp-content/themes/bingo/style.css?ver=2.7' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.9.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1600324581' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://oggiscienza.it/wp-json/" /><link rel="alternate" type="application/json" href="https://oggiscienza.it/wp-json/wp/v2/posts/111514" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oggiscienza.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pubem-t0C' />
<link rel="alternate" type="application/json+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2020%2F10%2F03%2Fordine-nascosto-merlin-sheldrake%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2020%2F10%2F03%2Fordine-nascosto-merlin-sheldrake%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118572042-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-118572042-1');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/amp/"><link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				article figure{max-width: 100%;}
.post-meta-counter-view{display:none;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head>
<body class="post-template-default single single-post postid-111514 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-main-menu-new-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-95538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95538"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95581 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-95586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95586 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-95582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95582 is-category-3286"><a href="https://oggiscienza.it/category/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-95585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95585 is-category-13688"><a href="https://oggiscienza.it/category/salute/">SALUTE</a></li>
	<li id="menu-item-95587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95587 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-95560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95560 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-95561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95561 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-95565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95565 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-95568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95568 is-category-610544113"><a href="https://oggiscienza.it/category/libri/">LIBRI</a></li>
</ul>
</li>
<li id="menu-item-95557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95557 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li>
<li id="menu-item-95588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95588 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-95589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95589 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-95590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95590 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
	<li id="menu-item-95591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95591 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95592 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
</ul>
</li>
<li id="menu-item-95572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95572 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-95575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95575 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-95577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95577 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>
	<li id="menu-item-95573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95573 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
</ul>
</li>
<li id="menu-item-95541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95541"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-95551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95551"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95539"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-95601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95601"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-95602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95602"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-95603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95603"><a href="https://oggiscienza.it/?page_id=26263">Sissa Medialab – Privacy policy</a></li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>sabato, Ottobre 3, 2020</span>
</div>					<nav id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<div class="menu-menu-top-bottom-container"><ul id="topbar-nav" class="topbar-menu-inner"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-93229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93229"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-98987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98987"><a href="https://oggiscienza.it/archivio-2/">Archivio</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="http://oggiscienza.it/wp-admin">Login</a></li>
</ul></div>	</nav>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
                <img height="90" width="300" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png" srcset="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png 1x, https://oggiscienza.it/wp-content/uploads/2020/04/logo_grande.png 2x" alt="OggiScienza" style="max-height: 85px;">
			</a>
						</div><!--  logo inner -->
    </div>
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){
        n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '351342455644616');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=351342455644616&ev=PageView&noscript=1"/>
    </noscript>            		</div>
	</div>
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
            <img height="54" width="170" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_piccolo.png" alt="OggiScienza">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap">
    <div class="menu-main-menu-container"><ul id="main-nav" class="main-menu-inner"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><li id="menu-item-93341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341" itemprop="name"><a href="https://oggiscienza.it/" itemprop="url">Home</a></li><li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/" itemprop="url">RICERCA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/scoperte/" itemprop="url">SCOPERTE</a></li>	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722 is-category-3286" itemprop="name"><a href="https://oggiscienza.it/category/ambiente/" itemprop="url">AMBIENTE</a></li>	<li id="menu-item-99161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99161 is-category-68934" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/animali/" itemprop="url">ANIMALI</a></li>	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688" itemprop="name"><a href="https://oggiscienza.it/category/salute/" itemprop="url">SALUTE</a></li>	<li id="menu-item-97026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97026 is-category-610544152" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/spazio/" itemprop="url">SPAZIO</a></li>	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" itemprop="url">TECNOLOGIA</a></li></ul></li><li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727 is-category-11874" itemprop="name"><a href="https://oggiscienza.it/category/attualita/" itemprop="url">ATTUALITÀ</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699" itemprop="name"><a href="https://oggiscienza.it/category/attualita/cronaca/" itemprop="url">CRONACA</a></li>	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730 is-category-13992234" itemprop="name"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/" itemprop="url">CULTURA</a></li>	<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95199 is-category-610544113" itemprop="name"><a href="https://oggiscienza.it/category/libri/" itemprop="url">LIBRI</a></li></ul></li><li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735 is-category-77593666" itemprop="name"><a href="https://oggiscienza.it/category/approfondimento-2/" itemprop="url">IN EVIDENZA</a></li><li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898 is-category-154133" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/" itemprop="url">RUBRICHE</a><ul class="sub-menu is-sub-default">	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" itemprop="url">GRAVIDANZA E DINTORNI</a></li>	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061 is-category-414713223" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" itemprop="url">RICERCANDO ALL&#8217;ESTERO</a></li>	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/ipazia/" itemprop="url">IPAZIA</a></li>	<li id="menu-item-101456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101456 is-category-610544213" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/domestici/" itemprop="url">DOMESTICI</a></li>	<li id="menu-item-109921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109921 is-category-610544375" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/agnelli-vegetali/" itemprop="url">AGNELLI VEGETALI</a></li>	<li id="menu-item-110312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110312 is-category-610544379" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" itemprop="url">CERVELLI ARTIFICIALI</a></li>	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/whaaat/" itemprop="url">WHAAAT?</a></li>	<li id="menu-item-96129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96129 is-category-610544137" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" itemprop="url">VITE PAZIENTI</a></li>	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/stranimondi/" itemprop="url">STRANIMONDI</a></li>	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90760 is-category-602031154" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" itemprop="url">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" itemprop="url">IL PARCO DELLE BUFALE</a></li></ul></li><li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/" itemprop="url">MULTIMEDIA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" itemprop="url">PODCAST</a></li>	<li id="menu-item-93653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/video/" itemprop="url">VIDEO</a></li>	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" itemprop="url">FOTOGRAFIA</a></li></ul></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--  header  -->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article id="post-111514" class="single-post-wrap single-post-6 post-111514 post type-post status-publish format-standard has-post-thumbnail hentry category-libri tag-funghi tag-meccanica-quantistica"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner"  itemscope  itemtype="https://schema.org/BreadcrumbList" ><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><a itemprop="item" href="https://oggiscienza.it/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="2"><a itemprop="item" rel="bookmark" href="https://oggiscienza.it/category/libri/"><span itemprop="name">LIBRI</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span>&#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake</span></div><!-- #breadcrumb inner --></div><!-- #breadcrumb --></div><!-- single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-610544113" href="https://oggiscienza.it/category/libri/" title="LIBRI">LIBRI</a></div><!-- post cat info--><header class="single-title post-title entry-title is-size-1"><h1 itemprop="headline">&#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake</h1></header><!-- single title--><div class="single-subtitle"><h3 style="color: white; padding: 10px; background-color:#0191d0; font-size:1.2em; font-weight: bold;">Che rapporto possiamo trovare tra i funghi e la meccanica quantistica? Lo scopriamo in questo libro edito da Marsilio Nodi.</h3></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Marco Milano' src='https://secure.gravatar.com/avatar/0f397696ead676ff8ab6015d29cbdee8?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f397696ead676ff8ab6015d29cbdee8?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/marcomilano1/">Marco Milano</a></span></div><!-- post meta info--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2020-10-03T07:00:15+00:00">Ott. 03, 2020 at 7:00 am</time></span></div></div><!-- single post header--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix" itemprop="articleBody"><p>&#8211; “Un lato ti farà diventare più alta, e l’altro lato ti farà diventare più bassa”<br />
&#8211; “Un lato di che cosa? L’altro lato di che cosa?”, chiese Alice<br />
&#8211; “Del fungo”, disse il bruco. &#8211;</p>
<p>Se pensiamo ai <strong>funghi</strong>, i riferimenti del nostro comune immaginario letterario sembrano essere assai limitati. L’incontro con il “brucaliffo” e il suo fungo magico in “Alice nel Paese delle Meraviglie”, è uno degli omaggi più celebri all’universo fungino, insieme magari alla “scorciatoia che porta ai funghi” e altre tracce simili nascoste nello sterminato panorama della contea del “Signore degli Anelli”. Ma si tratta di casi piuttosto isolati, del resto gli autori di questi due romanzi, Lewis Carroll e JRR Tolkien, subirono il fascino dei funghi probabilmente perché avevano acquisito una certa familiarità col mondo delle scienze naturali – uno era anche un matematico, l’altro era notoriamente appassionato ed esperto di botanica. Eppure, di elementi di fascinazione e di ispirazione, in letteratura così come nella ricerca scientifica, se ne possono trovare a bizzeffe quando si va “a caccia di funghi”.<br />
Per qualche ragione, non siamo tuttavia ancora abbastanza interessati a queste forme di vita tanto da raffinare il nostro sguardo e le nostre capacità esplorative.</p>
<p>Questa inspiegabile forma di indifferenza non può comunque durare ancora a lungo, considerando la preminenza, per quanto nascosta, che i funghi hanno da sempre sul nostro pianeta (e forse oltre). A farcelo capire è <strong>Merlin Sheldrake</strong>, biologo e divulgatore britannico, con il suo “<a href="http://www.marsilioeditori.it/lista-autori/scheda-libro/2970566-l-ordine-nascosto/l-ordine-nascosto" target="_blank" rel="noopener noreferrer"><strong>L’ordine nascosto. La vita segreta dei funghi</strong></a>”, edito da Marsilio Nodi.</p>
<p><a href="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?ssl=1"><img data-attachment-id="111530" data-permalink="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/libro-funghi/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro funghi" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=1024%2C607&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-111530" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=1200%2C711&#038;ssl=1" alt="" width="1200" height="711" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?w=4663&amp;ssl=1 4663w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=300%2C178&amp;ssl=1 300w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=1024%2C607&amp;ssl=1 1024w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=768%2C455&amp;ssl=1 768w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=1536%2C910&amp;ssl=1 1536w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=2048%2C1214&amp;ssl=1 2048w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?w=2400&amp;ssl=1 2400w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?w=3600&amp;ssl=1 3600w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></a></p>
<h3>Non il solito libro sui funghi</h3>
<p>Chi si aspetta una guida aggiornata e ragionata per meglio interpretare o magari riconoscere i funghi in gita tra i boschi rimarrà deluso. Meglio piuttosto munirsi di una giusta dose di astrazione per un’esplorazione che può stordire, dove si parla di <strong>evoluzione, geologia ed ecologia, intelligenza artificiale, comunicazione, filosofia</strong>.</p>
<p>Sheldrake non ha dubbi e lo sottolinea subito, fin dall’introduzione: si può ben dire che sulla Terra, se comparati alla storia evolutiva dell’uomo, i veri padroni di casa sono i funghi, o quantomeno sono inquilini con competenze uniche e indispensabili, essenziali alla conservazione della vita. Si prosegue con una lista di dati da far venire le vertigini: esistono circa 2 milioni di specie di funghi, ovvero <strong>ci sono più funghi che piante</strong>, le quali del resto passarono dall’acqua alla terra ferma proprio grazie ai miceli dei funghi, più o meno attorno al Devoniano quando il paesaggio era dominato dai <em><a href="https://www.facebook.com/scientifichager/posts/1879185392120245" target="_blank" rel="noopener noreferrer">Prototaxies</a></em>; non c’è materiale, superficie, habitat, anche radioattivo, che sembra poter ostacolare la crescita e la proliferazione dei funghi, tutto grazie alle loro sorprendenti proprietà metaboliche; hanno un ruolo nell’equilibrio dei suoli e dell’atmosfera; vivono in qualsiasi forma di organismo, compreso il nostro, e ne influenzano l’esistenza, e infatti senza i funghi non ci sarebbe l’agricoltura moderna o la penicillina. E siamo solo all’inizio di questa sorprendente esplorazione.</p>
<p>Come mai nonostante queste numerose evidenze già acquisite &#8211; non a caso diventate già il <em>mantra </em>di questo ritrovato interesse per i funghi &#8211; finora siamo riusciti a non vedere, o ci forse siamo solo dimenticati di questo “elefante nella stanza”? Le ragioni sono essenzialmente due, come riferisce lo stesso Sheldrake anche sulle pagine del <em><a href="https://www.theguardian.com/science/2020/aug/23/the-future-is-fungal-why-the-megascience-of-mycology-is-on-the-rise" target="_blank" rel="noopener noreferrer">Guardian</a></em>: le tecnologie di sequenziamento del DNA sono arrivate solo in tempi recenti, e a lungo è mancata una vera tassonomia dedicata ai funghi.</p>
<h3>Una scienza sottovalutata</h3>
<p>Risultato: la micologia è rimasta inevitabilmente nell’ombra, relegata a uno stereotipo un po’ troppo <a href="https://www.youtube.com/watch?v=_lMBEndRQ6I" target="_blank" rel="noopener noreferrer"><em>borderline </em>e <em>nerd</em></a> per riuscire a diventare davvero accattivante. Serve invece un’adeguata immaginazione per elaborare senza troppi shock quello che accade nei suoli, sulle superfici, ovunque e in un perenne processo di interconnessione.</p>
<p>Il viaggio prosegue proprio in quella direzione, in cerca dell’invisibile cominciando dal sottosuolo. Si parte con la condivisione di un ricordo personale di Shaldrake, uno dei tanti, quello di una trasferta in Italia durante il suo dottorato, a caccia di tartufi sulle colline bolognesi. I tartufi sono i corpi fruttiferi sotterranei di diverse specie di <strong>funghi micorrizici</strong>. Visto il loro habitat non proprio favorevole alla diffusione delle spore, i tartufi si sono evoluti in modo da comunicare, grazie alla chimica del loro odore caratteristico, con animali di passaggio, con le piante e con altri funghi nelle vicinanze. Il flusso di interazioni tra organismi nel sottosuolo è ricchissimo oltre che estremamente complesso. Shaldrake rende tutto più semplice, o quantomeno ci rifornisce di input per stimolare la fantasia: “Se potessimo trasferire il nostro epitelio olfattivo al suolo, assisteremmo a un concerto jazz, in cui i musicisti si ascoltano l’un l’altro, interagiscono e rispondono in tempo reale”.</p>
<p>È la <strong>relazione micorrizica </strong>(dal greco <em>mykes</em>, fungo, e <em>rhiza</em>, radice), uno scambio dinamico e frenetico tra funghi e piante, attraverso i filamenti del micelio, le ife &#8211; la parte “nascosta” dei funghi &#8211; e le radici. Merlin Shaldrake è esperto proprio di micorrizici, una specie reattiva, abile nella comunicazione ma dai comportamenti decisamente imprevedibili.<br />
Per tentare di dare un senso a questo brulicare di messaggi e di vita nei terreni, e anche perché un po’ annoiato dal poco spazio concesso ai funghi a partire dal laboratorio, Merlin ha iniziato a coltivare funghi micorrizici a Epping Forest a Londra, durante il dottorato, e a ragionare su possibili nuove interpretazioni della vita vegetale e delle relazioni che coinvolgono l’uomo. Il titolo inglese del libro è “Entangled life”, prendendo spunto proprio dall’<strong>entaglement quantistico</strong>, il fenomeno per cui due particelle elementari possono rimanere in connessione anche senza legami, a distanza.</p>
<h3>Funghi e meccanica quantistica</h3>
<p>Possiamo dire lo stesso dei funghi? C’è un ordine nascosto fatto di miceli, ife, messaggeri chimici che controlla e protegge la vita vegetale e, chissà, anche quella dell’uomo? È corretto o ritenere i reticoli miceliari una strana forma di intelligenza senza cervello, o magari qualcosa di simile a un cervello? Molte cose lascerebbero pensare di sì, vista la loro capacità di attraversare labirinti, seguire percorsi prevedibili, inviare segnali elettrici o chimici a distanza. Svelandoci le digressioni del suo affascinante percorso, Shaldrake non manca di citare rigorosamente studi e opinioni di colleghi, ma a questo punto il confine con la filosofia e le questioni esistenziali, se non addirittura mistiche, si fa sempre più labile. Lo studio dei licheni, enigmatiche creature date dalla combinazione di un fungo e un’alga, suggerisce che non solo siamo tutti interconnessi – “idea che”, ricorda l’autore, “oggi è talmente diffusa da essere diventata un cliché” – ma che c’è un continuo processo di simbiosi tra funghi e piante e quindi tra tutti gli organismi.<br />
“I licheni sono uno straordinario esempio di come la novità emerga dalla collaborazione”, ma è meglio non affidarsi solo a questa immagine così rassicurante, perché “la collaborazione è sempre una miscela di cooperazione e competizione”.</p>
<p>È proprio il caso dell’<em>Ophiocordycepsche unilateralis</em>, un fungo parassita con un rapporto un po’ conflittuale con le formiche carpentiere: è capace di infettarle e sottometterle, per poi costringerle a un “morso letale” che consente al fungo stesso di spargere altre spore. Questa <a href="https://youtu.be/vijGdWn5-h8" target="_blank" rel="noopener noreferrer">spaventosa metamorfosi</a> del “fungo zombie” ha ispirato la creazione di mostri fantastici, tra cui gli zombie del romanzo “La ragazza che sapeva troppo”. Meldrake se ne è ricordato quando ha deciso di avventurarsi in un viaggio allucinogeno, in un test controllato, assumendo la psilocibina dell’LSD. L’effetto del principio attivo dei funghi allucinogeni è simile a una ipnosi da parte del fungo, racconta, anche se le conseguenze sono ben diverse. La dissoluzione dell’io, la sconvolgente esperienza chimico-esistenziale ha infatti favorito la nascita di un altro movimento di riscoperta dei funghi, definito <em>rinascimento psicheledico</em>.</p>
<p>Come dobbiamo considerare allora questo <a href="https://vimeo.com/398110793" target="_blank" rel="noopener noreferrer">Wood Wide Web</a> che affolla il pianeta e ci circonda? È un fenomeno complesso ma imprevedibile, da guardare con sospetto, o piuttosto un intervento benefico, un messaggio quasi divino come credevano le antiche popolazioni messicane che chiamavano “carne degli dei” lo <em>Psilocybe galindoi </em>(il funghetto psichedelico dell&#8217;LSD), o come gli ebrei che inconsapevolmente (ipotizza Meldrake) chiamavano <em>manna</em> i tartufi del deserto?</p>
<p>Intanto possiamo occuparci di applicazioni più pratiche dei funghi e forse più urgenti, per esempio sfruttarli per disfarci dei nostri rifiuti, abbattere sostanze inquinanti, produrre <a href="https://www.ilpost.it/2020/09/06/fungo-pelle-moda/" target="_blank" rel="noopener noreferrer">materiali ecosostenibili</a>. E se proprio non si riesce a rispondere a domande esistenziali, questo affascinante racconto ambientato nei meandri dei miceli ci va molto vicino: a fine lettura è difficile non convincersi che non ha molto senso pensare che il pianeta sia abitato da individui isolati, siano essi piante, animali, uomini o funghi.</p>
<hr />
<p><span class="s1"><b>Leggi anche</b></span>: <a class="post-title-link" title="In cerca delle api: viaggio dall’alveare all’ecosistema" href="https://oggiscienza.it/2020/08/29/in-cerca-api-viaggio-alveare-ecosistema/" target="_blank" rel="bookmark noopener noreferrer">In cerca delle api: viaggio dall’alveare all’ecosistema</a></p>
<p><em>Articolo pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="license noopener noreferrer">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" alt="" /></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-111514" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-111514" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-111514" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-111514" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-111514-5f781fb9968e4' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;post_id=111514&amp;origin=oggiscienza.it&amp;obj_id=7193014-111514-5f781fb9968e4' data-name='like-post-frame-7193014-111514-5f781fb9968e4'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!-- single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://oggiscienza.it/tag/funghi/" title="funghi">funghi</a><a class="single-tag-el" href="https://oggiscienza.it/tag/meccanica-quantistica/" title="meccanica quantistica">meccanica quantistica</a></span><!-- single post tag--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/03/ordine-nascosto-merlin-sheldrake/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&#038;postid=111514&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=73177a8edaada1d81fe55baff1d31d9194709c1a#parent=https%3A%2F%2Foggiscienza.it%2F2020%2F10%2F03%2Fordine-nascosto-merlin-sheldrake%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</div></div></div><!-- single content wrap --><aside class="hidden" style="display: none;"><meta itemprop="mainEntityOfPage" content="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/"><span style="display: none;" class="vcard author" itemprop="author" content="Marco Milano"><span class="fn">Marco Milano</span></span><time class="date published entry-date" datetime="2020-10-03T07:00:15+00:00" content="2020-10-03T07:00:15+00:00" itemprop="datePublished">3 Ottobre 2020</time><meta class="updated" itemprop="dateModified" content="2020-09-29T18:55:26+00:00"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=4663%2C2763&ssl=1"><meta itemprop="width" content="4663"><meta itemprop="height" content="2763"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png"></span><meta itemprop="name" content="Marco Milano"></span></aside></div><!-- single post body --></div><!-- single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Marco Milano' src='https://secure.gravatar.com/avatar/0f397696ead676ff8ab6015d29cbdee8?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f397696ead676ff8ab6015d29cbdee8?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></div><!-- author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://oggiscienza.it/author/marcomilano1/"><h3>Marco Milano</h3></a></div><!-- author title --><div class="author-description">Dopo gli studi in Scienza dei Materiali si è specializzato in diagnostica, fonti rinnovabili e comunicazione della scienza. Da diversi anni si occupa di editoria scolastica e divulgazione scientifica. Ha collaborato, tra gli altri, con l’Ufficio Stampa Cnr e l’agenzia Zadig.</div><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://oggiscienza.it/author/marcomilano1/">view all posts</a></div><div class="author-social social-tooltips"><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/NightTripping" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-linkedin icon-social" title="linkedin" href="https://www.linkedin.com/in/marco-milano-2b8a5328/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="https://www.instagram.com/night.tripper/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div></div></div></div></div><!-- author box wrap --></div><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://oggiscienza.it/2020/10/02/gatto-imitazione-sguardo/" rel="bookmark" title="Se il gatto è un copione"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Se il gatto è un copione</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Ti potrebbero interessare</h3></div></div></div><!-- related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/07/11/qubit-computer-quantistici-diamanti/" title="Ripetitori quantistici di qubit dai diamanti &#8220;sporchi&#8221;" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/diamnate.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" data-attachment-id="94857" data-permalink="https://oggiscienza.it/2018/07/11/qubit-computer-quantistici-diamanti/diamnate/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/diamnate.png?fit=831%2C429&amp;ssl=1" data-orig-size="831,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diamnate" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/diamnate.png?fit=300%2C155&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/07/diamnate.png?fit=831%2C429&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544152" href="https://oggiscienza.it/category/ricerca/spazio/" title="SPAZIO">SPAZIO</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2018/07/11/qubit-computer-quantistici-diamanti/" rel="bookmark" title="Ripetitori quantistici di qubit dai diamanti &#8220;sporchi&#8221;">Ripetitori quantistici di qubit dai diamanti &#8220;sporchi&#8221;</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Veronica Nicosia' src='https://secure.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/veronicanicosia/">Veronica Nicosia</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-07-11T14:00:07+00:00"><span>2 anni ago</span></time><time class="updated" datetime="2018-10-27T17:49:59+02:00">27 Ottobre 2018</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/" title="Un approccio radicalmente diverso all’entanglement" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="94642" data-permalink="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/system-2660914_1280-3/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="system-2660914_1280" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/06/system-2660914_1280.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-602031154" href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" title="TRIESTE CITTÀ DELLA CONOSCENZA">TRIESTE CITTÀ DELLA CONOSCENZA</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2018/06/26/approccio-radicalmente-diverso-entanglement/" rel="bookmark" title="Un approccio radicalmente diverso all’entanglement">Un approccio radicalmente diverso all’entanglement</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Vincenzo Senzatela' src='https://secure.gravatar.com/avatar/f42cf1e5e069398d0d4cd54a1911fb72?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f42cf1e5e069398d0d4cd54a1911fb72?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/vincenzosenzatela/">Vincenzo Senzatela</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-06-26T07:00:42+00:00"><span>2 anni ago</span></time><time class="updated" datetime="2018-06-26T14:27:58+02:00">26 Giugno 2018</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/04/17/spintronica-superconduttori-calcolo-prestazioni/" title="Spintronica e superconduttori per il futuro del calcolo ad alte prestazioni" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/04/corrente-di-spin.jpeg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" data-attachment-id="92822" data-permalink="https://oggiscienza.it/2018/04/17/spintronica-superconduttori-calcolo-prestazioni/corrente-di-spin/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/04/corrente-di-spin.jpeg?fit=1440%2C932&amp;ssl=1" data-orig-size="1440,932" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corrente di spin" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/04/corrente-di-spin.jpeg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/04/corrente-di-spin.jpeg?fit=1024%2C663&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-204885" href="https://oggiscienza.it/category/ricerca/scoperte/" title="SCOPERTE">SCOPERTE</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2018/04/17/spintronica-superconduttori-calcolo-prestazioni/" rel="bookmark" title="Spintronica e superconduttori per il futuro del calcolo ad alte prestazioni">Spintronica e superconduttori per il futuro del calcolo ad alte prestazioni</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Veronica Nicosia' src='https://secure.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/veronicanicosia/">Veronica Nicosia</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-04-17T11:00:17+00:00"><span>2 anni ago</span></time><time class="updated" datetime="2018-04-26T09:45:53+02:00">26 Aprile 2018</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2018/04/11/antidrogeno-preciso-nuova-era-fisica/" title="Antidrogeno mai così preciso: ecco la nuova era della fisica" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/alpha-antidrogeno.jpeg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" data-attachment-id="92701" data-permalink="https://oggiscienza.it/2018/04/11/antidrogeno-preciso-nuova-era-fisica/alpha-antidrogeno/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/alpha-antidrogeno.jpeg?fit=1440%2C960&amp;ssl=1" data-orig-size="1440,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521732952&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alpha antidrogeno" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/alpha-antidrogeno.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/04/alpha-antidrogeno.jpeg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-204885" href="https://oggiscienza.it/category/ricerca/scoperte/" title="SCOPERTE">SCOPERTE</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2018/04/11/antidrogeno-preciso-nuova-era-fisica/" rel="bookmark" title="Antidrogeno mai così preciso: ecco la nuova era della fisica">Antidrogeno mai così preciso: ecco la nuova era della fisica</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Veronica Nicosia' src='https://secure.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/veronicanicosia/">Veronica Nicosia</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-04-11T08:00:55+00:00"><span>2 anni ago</span></time><time class="updated" datetime="2018-04-09T15:58:10+02:00">9 Aprile 2018</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--></div><!-- related content--></div></div><!-- single post box outer --></div><!-- page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="search-3" class="widget widget_search"><div class="widget-title block-title"><h3>Cerca nel sito</h3></div><form  method="get" id="searchform" action="https://oggiscienza.it/">
	<div class="ruby-search">
		<span class="search-input"><input type="text" id="s" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:"/></span>
		<span class="search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
	</div>
</form>

</section><section id="text-24" class="widget widget_text"><div class="widget-title block-title"><h3>ISCRIVITI ALLA NOSTRA NEWSLETTER</h3></div>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98703" method="post" data-id="98703" data-name="Iscriviti alla newsletter di OggiScienza!" ><div class="mc4wp-form-fields">Vuoi rimanere informato sulle nostre novità e i nostri eventi?

<p>
    <label>Indirizzo Email</label>
    <input id="field_chimp" type="email" name="EMAIL" required="" placeholder="Inserisci il tuo indirizzo mail...">

  <button type="submit" value="Iscriviti" id="butt_chimp"><i class="fa fa-envelope"></i></button>
  


</p>
  <p style="clear:both; padding: 10px 0; display:block;">
    <label style="display:block;">
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/privacy-policy-app-oggiscienza/" target="_blank" rel="noopener noreferrer">Dichiaro di aver letto l'informativa sulla privacy</a>
    </label>
</p>
<style>
  #field_chimp{
    width: 76%;
    float:left;
    border:none;
  }
#butt_chimp {
  	float:right;
    width: 24%;
    height: 39px;
    border: 0;
    -webkit-border-radius: 0 4px 4px 0;
    -moz-border-radius: 0 4px 4px 0;
    border-radius: 0 4px 4px 0;
    background-color: #55acee;
    color: #fff;
    text-transform: uppercase;
    font-weight: 700;
}
  .newsletter-privacy{display:none;}
</style><span class="ruby-icon-mail"><i class="fa fa-envelope-o"></i></span></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601707961" /><input type="hidden" name="_mc4wp_form_id" value="98703" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="newsletter-privacy">Don&#039;t worry we don&#039;t spam</p></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</section><section id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>ULTIMI ARTICOLI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-6"><div class="is-top-row"><article class="post-wrap post-overlay-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/" title="&#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="111530" data-permalink="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/libro-funghi/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro funghi" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/" rel="bookmark" title="&#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake">&#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake</a></h2><!-- post title--></div><!-- post header--></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/10/02/gatto-imitazione-sguardo/" title="Se il gatto è un copione" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="111571" data-permalink="https://oggiscienza.it/2020/10/02/gatto-imitazione-sguardo/gatto-imitazione-2/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gatto-imitazione" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/10/02/gatto-imitazione-sguardo/" rel="bookmark" title="Se il gatto è un copione">Se il gatto è un copione</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-10-02T07:00:02+00:00"><span>1 giorno ago</span></time><time class="updated" datetime="2020-10-01T13:22:09+02:00">1 Ottobre 2020</time></span><!-- meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/10/01/joan-feynman-patto-fratello-mistero-aurore-polari/" title="Joan Feynman: il patto col fratello e il mistero delle aurore polari" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="111554" data-permalink="https://oggiscienza.it/2020/10/01/joan-feynman-patto-fratello-mistero-aurore-polari/feynmann/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feynmann" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/10/01/joan-feynman-patto-fratello-mistero-aurore-polari/" rel="bookmark" title="Joan Feynman: il patto col fratello e il mistero delle aurore polari">Joan Feynman: il patto col fratello e il mistero delle aurore polari</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-10-01T07:00:43+00:00"><span>2 giorni ago</span></time><time class="updated" datetime="2020-09-29T18:59:07+02:00">29 Settembre 2020</time></span><!-- meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/09/30/api-addestrate-agricoltura-futuro/" title="Api “addestrate” per l’agricoltura del futuro" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/api-odori.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/api-odori.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/api-odori.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/api-odori.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="111525" data-permalink="https://oggiscienza.it/2020/09/30/api-addestrate-agricoltura-futuro/api-odori/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/api-odori.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="api odori" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/api-odori.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/api-odori.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/09/30/api-addestrate-agricoltura-futuro/" rel="bookmark" title="Api “addestrate” per l’agricoltura del futuro">Api “addestrate” per l’agricoltura del futuro</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-09-30T07:00:31+00:00"><span>3 giorni ago</span></time><time class="updated" datetime="2020-09-28T15:57:30+02:00">28 Settembre 2020</time></span><!-- meta info date--></div></div></article></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>PIÙ POPOLARI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-08-24T07:00:44+00:00"><span>2 anni ago</span></time><time class="updated" datetime="2019-07-12T18:51:09+02:00">12 Luglio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2010-01-28T19:58:01+00:00"><span>11 anni ago</span></time><time class="updated" datetime="2018-07-30T19:18:32+02:00">30 Luglio 2018</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" title="Quando il bimbo in pancia non cresce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="55877" data-permalink="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/177040883_5761dd2787_b/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https://www.flickr.com/photos/hudsonthego/177040883/sizes/l" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" rel="bookmark" title="Quando il bimbo in pancia non cresce">Quando il bimbo in pancia non cresce</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2015-03-05T17:00:38+00:00"><span>6 anni ago</span></time><time class="updated" datetime="2019-02-26T22:54:39+02:00">26 Febbraio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2016-06-29T11:00:05+00:00"><span>4 anni ago</span></time><time class="updated" datetime="2019-04-06T14:04:03+02:00">6 Aprile 2019</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section></div></div></aside></div><!-- page content--></article><!-- single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title block-title"><h3>Commenti recenti</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Acque italiane: fact-checking su fiumi e torrenti nel nostro Paese &#8211; Query Online" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="https://www.queryonline.it/2020/09/24/acque-italiane-fact-checking-su-fiumi-e-torrenti-nel-nostro-paese/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://www.queryonline.it/2020/09/24/acque-italiane-fact-checking-su-fiumi-e-torrenti-nel-nostro-paese/" rel="nofollow">Acque italiane: fact&hellip;</a> su <a href="https://oggiscienza.it/2016/11/25/fiumi-italia-ambiente-inquinamento/#comment-59145">Come stanno i fiumi italiani?</a></td></tr><tr><td title="Danilo" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/3c92b35fadb0a133b540483b23ce22cf?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c92b35fadb0a133b540483b23ce22cf?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></td><td class="recentcommentstextend" style="">Danilo su <a href="https://oggiscienza.it/2019/11/15/razze-cani-pericolose-museruola/#comment-59136">Cani: liste di “razze pericolo&hellip;</a></td></tr><tr><td title="Ghiacci che si sciolgono: il tempo è scaduto - Dal Solco Al Sole" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.dalsolcoalsole.it/ghiacci-che-si-sciolgono-il-tempo-e-scaduto/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.dalsolcoalsole.it/ghiacci-che-si-sciolgono-il-tempo-e-scaduto/" rel="nofollow">Ghiacci che si sciol&hellip;</a> su <a href="https://oggiscienza.it/2019/11/27/amazzonia-rischio-savana/#comment-59135">L’Amazzonia rischia di diventa&hellip;</a></td></tr><tr><td title="L’informazione come quinto stato della materia - La ConoScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://miceliantonio.altervista.org/linformazione-come-quinto-stato-della-materia/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://miceliantonio.altervista.org/linformazione-come-quinto-stato-della-materia/" rel="nofollow">L’informazione come&hellip;</a> su <a href="https://oggiscienza.it/2020/09/16/informazione-stato-materia/#comment-59134">L&#8217;informazione come quin&hellip;</a></td></tr><tr><td title="EuroScience Open Forum &#8211; ESOF 2020 &#8211; EuChemS Newsletters" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.euchems.eu/newsletters/euroscience-open-forum-esof-2020/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.euchems.eu/newsletters/euroscience-open-forum-esof-2020/" rel="nofollow">EuroScience Open For&hellip;</a> su <a href="https://oggiscienza.it/2020/09/01/trieste-esof-2020/#comment-59133">A Trieste va in scena la scien&hellip;</a></td></tr>				</table>
				</section>				</div>
			</div>
					<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-5" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più recenti</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/" title="&#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="111530" data-permalink="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/libro-funghi/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro funghi" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/09/libro-funghi.png?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/10/03/ordine-nascosto-merlin-sheldrake/" rel="bookmark" title="&#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake">&#8220;L&#8217;ordine nascosto&#8221;, la vita segreta dei funghi nel libro di Merlin Sheldrake</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-10-03T07:00:15+00:00"><span>2 ore ago</span></time><time class="updated" datetime="2020-09-29T18:55:26+02:00">29 Settembre 2020</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/10/02/gatto-imitazione-sguardo/" title="Se il gatto è un copione" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="111571" data-permalink="https://oggiscienza.it/2020/10/02/gatto-imitazione-sguardo/gatto-imitazione-2/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gatto-imitazione" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/10/gatto-imitazione-1.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/10/02/gatto-imitazione-sguardo/" rel="bookmark" title="Se il gatto è un copione">Se il gatto è un copione</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-10-02T07:00:02+00:00"><span>1 giorno ago</span></time><time class="updated" datetime="2020-10-01T13:22:09+02:00">1 Ottobre 2020</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/10/01/joan-feynman-patto-fratello-mistero-aurore-polari/" title="Joan Feynman: il patto col fratello e il mistero delle aurore polari" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="111554" data-permalink="https://oggiscienza.it/2020/10/01/joan-feynman-patto-fratello-mistero-aurore-polari/feynmann/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feynmann" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/feynmann.png?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/10/01/joan-feynman-patto-fratello-mistero-aurore-polari/" rel="bookmark" title="Joan Feynman: il patto col fratello e il mistero delle aurore polari">Joan Feynman: il patto col fratello e il mistero delle aurore polari</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-10-01T07:00:43+00:00"><span>2 giorni ago</span></time><time class="updated" datetime="2020-09-29T18:59:07+02:00">29 Settembre 2020</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-6" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più popolari</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-08-24T07:00:44+00:00"><span>2 anni ago</span></time><time class="updated" datetime="2019-07-12T18:51:09+02:00">12 Luglio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2010-01-28T19:58:01+00:00"><span>11 anni ago</span></time><time class="updated" datetime="2018-07-30T19:18:32+02:00">30 Luglio 2018</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" title="Quando il bimbo in pancia non cresce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="55877" data-permalink="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/177040883_5761dd2787_b/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https://www.flickr.com/photos/hudsonthego/177040883/sizes/l" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" rel="bookmark" title="Quando il bimbo in pancia non cresce">Quando il bimbo in pancia non cresce</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2015-03-05T17:00:38+00:00"><span>6 anni ago</span></time><time class="updated" datetime="2019-02-26T22:54:39+02:00">26 Febbraio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2016-06-29T11:00:05+00:00"><span>4 anni ago</span></time><time class="updated" datetime="2019-04-06T14:04:03+02:00">6 Aprile 2019</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title block-title"><h3>Tag cloud</h3></div><div class="tagcloud"><a href="https://oggiscienza.it/category/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-1" style="font-size: 19.018518518519pt;" aria-label="AMBIENTE (704 elementi)">AMBIENTE<span class="tag-link-count"> (704)</span></a>
<a href="https://oggiscienza.it/category/ricerca/animali/" class="tag-cloud-link tag-link-68934 tag-link-position-2" style="font-size: 14.092592592593pt;" aria-label="ANIMALI (121 elementi)">ANIMALI<span class="tag-link-count"> (121)</span></a>
<a href="https://oggiscienza.it/category/attualita/" class="tag-cloud-link tag-link-11874 tag-link-position-3" style="font-size: 16.75pt;" aria-label="ATTUALITÀ (312 elementi)">ATTUALITÀ<span class="tag-link-count"> (312)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/costume-e-societa/" class="tag-cloud-link tag-link-502010 tag-link-position-4" style="font-size: 15.907407407407pt;" aria-label="COSTUME E SOCIETÀ (231 elementi)">COSTUME E SOCIETÀ<span class="tag-link-count"> (231)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-5" style="font-size: 20.833333333333pt;" aria-label="CRONACA (1.337 elementi)">CRONACA<span class="tag-link-count"> (1337)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/" class="tag-cloud-link tag-link-13992234 tag-link-position-6" style="font-size: 17.138888888889pt;" aria-label="CULTURA (363 elementi)">CULTURA<span class="tag-link-count"> (363)</span></a>
<a href="https://oggiscienza.it/category/rubriche/domestici/" class="tag-cloud-link tag-link-610544213 tag-link-position-7" style="font-size: 12.537037037037pt;" aria-label="DOMESTICI (70 elementi)">DOMESTICI<span class="tag-link-count"> (70)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-8" style="font-size: 12.277777777778pt;" aria-label="ECONOMIA (64 elementi)">ECONOMIA<span class="tag-link-count"> (64)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/esteri/" class="tag-cloud-link tag-link-112166 tag-link-position-9" style="font-size: 12.861111111111pt;" aria-label="ESTERI (78 elementi)">ESTERI<span class="tag-link-count"> (78)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-10" style="font-size: 15.259259259259pt;" aria-label="eventi (184 elementi)">eventi<span class="tag-link-count"> (184)</span></a>
<a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" class="tag-cloud-link tag-link-15404099 tag-link-position-11" style="font-size: 11.953703703704pt;" aria-label="FOTOGRAFIA (56 elementi)">FOTOGRAFIA<span class="tag-link-count"> (56)</span></a>
<a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" class="tag-cloud-link tag-link-52863717 tag-link-position-12" style="font-size: 11.759259259259pt;" aria-label="GRAVIDANZA E DINTORNI (53 elementi)">GRAVIDANZA E DINTORNI<span class="tag-link-count"> (53)</span></a>
<a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" class="tag-cloud-link tag-link-29136425 tag-link-position-13" style="font-size: 17.462962962963pt;" aria-label="IL PARCO DELLE BUFALE (404 elementi)">IL PARCO DELLE BUFALE<span class="tag-link-count"> (404)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/" class="tag-cloud-link tag-link-77593666 tag-link-position-14" style="font-size: 19.018518518519pt;" aria-label="IN EVIDENZA (709 elementi)">IN EVIDENZA<span class="tag-link-count"> (709)</span></a>
<a href="https://oggiscienza.it/category/multimedia/infografiche/" class="tag-cloud-link tag-link-44727864 tag-link-position-15" style="font-size: 14.546296296296pt;" aria-label="INFOGRAFICHE (145 elementi)">INFOGRAFICHE<span class="tag-link-count"> (145)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ipazia/" class="tag-cloud-link tag-link-3175607 tag-link-position-16" style="font-size: 13.574074074074pt;" aria-label="IPAZIA (102 elementi)">IPAZIA<span class="tag-link-count"> (102)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/jekyll/" class="tag-cloud-link tag-link-333027 tag-link-position-17" style="font-size: 12.925925925926pt;" aria-label="JEKYLL (80 elementi)">JEKYLL<span class="tag-link-count"> (80)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/" class="tag-cloud-link tag-link-29213997 tag-link-position-18" style="font-size: 15.907407407407pt;" aria-label="LA VOCE DEL MASTER (236 elementi)">LA VOCE DEL MASTER<span class="tag-link-count"> (236)</span></a>
<a href="https://oggiscienza.it/category/libri/" class="tag-cloud-link tag-link-610544113 tag-link-position-19" style="font-size: 15.712962962963pt;" aria-label="LIBRI (219 elementi)">LIBRI<span class="tag-link-count"> (219)</span></a>
<a href="https://oggiscienza.it/category/multimedia/" class="tag-cloud-link tag-link-4755 tag-link-position-20" style="font-size: 13.25pt;" aria-label="MULTIMEDIA (90 elementi)">MULTIMEDIA<span class="tag-link-count"> (90)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/oggiscienza-tv/" class="tag-cloud-link tag-link-54327452 tag-link-position-21" style="font-size: 10.203703703704pt;" aria-label="OGGISCIENZA TV (30 elementi)">OGGISCIENZA TV<span class="tag-link-count"> (30)</span></a>
<a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" class="tag-cloud-link tag-link-60386061 tag-link-position-22" style="font-size: 12.861111111111pt;" aria-label="PODCAST (78 elementi)">PODCAST<span class="tag-link-count"> (78)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/politica/" class="tag-cloud-link tag-link-798 tag-link-position-23" style="font-size: 14.805555555556pt;" aria-label="POLITICA (158 elementi)">POLITICA<span class="tag-link-count"> (158)</span></a>
<a href="https://oggiscienza.it/category/ricerca/" class="tag-cloud-link tag-link-61464 tag-link-position-24" style="font-size: 22pt;" aria-label="ricerca (2.045 elementi)">ricerca<span class="tag-link-count"> (2045)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" class="tag-cloud-link tag-link-414713223 tag-link-position-25" style="font-size: 14.222222222222pt;" aria-label="RICERCANDO ALL&#039;ESTERO (129 elementi)">RICERCANDO ALL&#039;ESTERO<span class="tag-link-count"> (129)</span></a>
<a href="https://oggiscienza.it/category/rubriche/" class="tag-cloud-link tag-link-154133 tag-link-position-26" style="font-size: 13.833333333333pt;" aria-label="RUBRICHE (110 elementi)">RUBRICHE<span class="tag-link-count"> (110)</span></a>
<a href="https://oggiscienza.it/category/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-27" style="font-size: 19.212962962963pt;" aria-label="SALUTE (761 elementi)">SALUTE<span class="tag-link-count"> (761)</span></a>
<a href="https://oggiscienza.it/category/ricerca/scoperte/" class="tag-cloud-link tag-link-204885 tag-link-position-28" style="font-size: 18.435185185185pt;" aria-label="SCOPERTE (568 elementi)">SCOPERTE<span class="tag-link-count"> (568)</span></a>
<a href="https://oggiscienza.it/category/rubriche/senza-barriere/" class="tag-cloud-link tag-link-517907 tag-link-position-29" style="font-size: 11.305555555556pt;" aria-label="SENZA BARRIERE (45 elementi)">SENZA BARRIERE<span class="tag-link-count"> (45)</span></a>
<a href="https://oggiscienza.it/category/ricerca/spazio/" class="tag-cloud-link tag-link-610544152 tag-link-position-30" style="font-size: 13.509259259259pt;" aria-label="SPAZIO (100 elementi)">SPAZIO<span class="tag-link-count"> (100)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/speciali/" class="tag-cloud-link tag-link-237889 tag-link-position-31" style="font-size: 15.777777777778pt;" aria-label="SPECIALI (221 elementi)">SPECIALI<span class="tag-link-count"> (221)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/sport-attualita/" class="tag-cloud-link tag-link-16912325 tag-link-position-32" style="font-size: 8.712962962963pt;" aria-label="SPORT (17 elementi)">SPORT<span class="tag-link-count"> (17)</span></a>
<a href="https://oggiscienza.it/category/rubriche/sportlab/" class="tag-cloud-link tag-link-4988154 tag-link-position-33" style="font-size: 8pt;" aria-label="SportLab (13 elementi)">SportLab<span class="tag-link-count"> (13)</span></a>
<a href="https://oggiscienza.it/category/rubriche/stranimondi/" class="tag-cloud-link tag-link-381536302 tag-link-position-34" style="font-size: 14.481481481481pt;" aria-label="STRANIMONDI (140 elementi)">STRANIMONDI<span class="tag-link-count"> (140)</span></a>
<a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" class="tag-cloud-link tag-link-220113199 tag-link-position-35" style="font-size: 13.444444444444pt;" aria-label="TECNOLOGIA (96 elementi)">TECNOLOGIA<span class="tag-link-count"> (96)</span></a>
<a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" class="tag-cloud-link tag-link-602031154 tag-link-position-36" style="font-size: 11.240740740741pt;" aria-label="TRIESTE CITTÀ DELLA CONOSCENZA (44 elementi)">TRIESTE CITTÀ DELLA CONOSCENZA<span class="tag-link-count"> (44)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/" class="tag-cloud-link tag-link-1640 tag-link-position-37" style="font-size: 9.3611111111111pt;" aria-label="VIAGGI (22 elementi)">VIAGGI<span class="tag-link-count"> (22)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/" class="tag-cloud-link tag-link-610544057 tag-link-position-38" style="font-size: 10.009259259259pt;" aria-label="VIDEO (28 elementi)">VIDEO<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" class="tag-cloud-link tag-link-610544137 tag-link-position-39" style="font-size: 10.009259259259pt;" aria-label="VITE PAZIENTI (28 elementi)">VITE PAZIENTI<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/whaaat/" class="tag-cloud-link tag-link-3512381 tag-link-position-40" style="font-size: 14.351851851852pt;" aria-label="WHAAAT? (134 elementi)">WHAAAT?<span class="tag-link-count"> (134)</span></a></div>
</section>						</div>
					</div>
				</div>
			</div><!-- footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="https://oggiscienza.it/" class="logo"
									   title="OggiScienza">
										<img data-no-retina
										     src="https://oggiscienza.it/wp-content/uploads/2018/05/footer.png"
										     height="100"
										     width="417"
										     alt="OggiScienza">
									</a>
								</div>
																						<nav id="ruby-footer-navigation" class="footer-menu-wrap">
									<div class="menu-footer_menu-container"><ul id="footer-nav" class="footer-menu-inner"><li id="menu-item-93046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93046"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-93047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93047"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
</ul></div>								</nav>
																				</div>
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Copyright © 2018 Sissa Medialab - Iscritto al numero 1209 del registro della stampa del Tribunale di Trieste.</p>
					</div>
							</div>
						</div>
		</footer><!--  footer  -->
	</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-0f397696ead676ff8ab6015d29cbdee8">
	</div>
	<div class="grofile-hash-map-c75da1fb459fe87b3523a32e1eb38551">
	</div>
	<div class="grofile-hash-map-f42cf1e5e069398d0d4cd54a1911fb72">
	</div>
	<div class="grofile-hash-map-3c92b35fadb0a133b540483b23ce22cf">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2020\/10\/03\/ordine-nascosto-merlin-sheldrake\/":111514};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/10/03/ordine-nascosto-merlin-sheldrake/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://oggiscienza.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6' id='bingo_ruby_plugin_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202040' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2' id='uitotop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8' id='slick-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0' id='tipsy-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0' id='justified-gallery-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4' id='backstretch-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3' id='sticky-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0' id='ruby-sticky-js'></script>
<script type='text/javascript' id='bingo_ruby_script_main-js-extra'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.7' id='bingo_ruby_script_main-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"791f063f6d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.it\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2020%2F10%2F03%2Fordine-nascosto-merlin-sheldrake%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202040#ver=202040&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=111514&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=73177a8edaada1d81fe55baff1d31d9194709c1a#parent=https%3A%2F%2Foggiscienza.it%2F2020%2F10%2F03%2Fordine-nascosto-merlin-sheldrake%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=111514&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=73177a8edaada1d81fe55baff1d31d9194709c1a#parent=https%3A%2F%2Foggiscienza.it%2F2020%2F10%2F03%2Fordine-nascosto-merlin-sheldrake%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'7193014',post:'111514',tz:'2',srv:'oggiscienza.it'} ]);
	_stq.push([ 'clickTrackerInit', '7193014', '111514' ]);
</script>
</body>
</html>