<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php" />
<title>Nuova Vita con la bobina BAC &#8211; OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"open-sans-1","open-sans-2",sans-serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"open-sans-1","open-sans-2",sans-serif;font-weight:600;font-style:normal}</style>
<meta name="google-site-verification" content="h1PvqiE5jksK6Y1Tedbf2yrOsstjPZH_x25T5Z3aYdA" />
<meta name="msvalidate.01" content="5CCFF4652E8E5B08B6CEE2E8C4799185" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oggiscienza.it&amp;id=7193014&amp;t=1485258478&amp;back=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F13%2Fbufale-bobina-energia-medicina-olistica%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oggiscienza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Nuova Vita con la bobina&nbsp;BAC Feed dei commenti" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jt0KwjAMRl/ImKlDvRGfpetiV23a0mYMfXo7puIfuwnfF84hwSGCDl7IC3IP0fXG+oyJnBJqIYYsX22pc17gf02HRGXPUclIMLVWkSMu2JzGcfu0xtgpfZk9M8RCQ9PERDlDmWx7BunKoV9vWuODQu6AlVE36wmzXB1NgkUfxBYnv8LcB4YCuKCV2OA/CpycsmlOTdS4YEo0WKi3OkpHPqzq/WpTVfV6d74DY52akQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKQjEMBS9kjWLhdyOeJb/UNpImpcnH64sLEVFcvXkwA/cRsooXcehbGLxVEgPMTiorzjfts9kOfutDzcOVkSZYw0lSX/uvMs2EHFirfp6vyFvpxaBFqKwr8lO49PMxprgsKZ0OtwfFp0m+' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkd1uwjAMhV9oIUxDqrhAe4W9Qtaa1l3sZLYDa59+gbELfsTEpEhR4u8cHyd+nx1yG0sH6se6PgvIdNoWoz75e4Aj7CUYLAj5F24TG7AdWErvGMEVBQl9vatG23SDy0mNQLVCN6rnkZB3CPs/sREsh/bDCSjOV65UXI6lR1YvEOsAnTtkuDhdqmyAmtJnAcJCngZHoQ8zMvwM24EwzvKY7JR3G+FLI1aLx+SGPHHY/atnrZpNb0Oyq0+5r9dWMB/f55U2z6tmuVo2zct6/Aanmd4w'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scettici e informati: un evento in ricordo di Enrico&nbsp;Bellone' href='https://oggiscienza.it/2016/04/12/enrico-bellone-tortona-evento-2016/' />
<link rel='next' title='Super Terre calde “sfidano” stella: atmosfera strappata&nbsp;via' href='https://oggiscienza.it/2016/04/13/super-terre-astrofisica/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/" />
<link rel='shortlink' href='http://wp.me/pubem-hEf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F13%2Fbufale-bobina-energia-medicina-olistica%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F13%2Fbufale-bobina-energia-medicina-olistica%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuova Vita con la bobina BAC" />
<meta property="og:url" content="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/" />
<meta property="og:description" content="IL PARCO DELLE BUFALE &#8211; Mauro Toffanin è certo che i lettori del Parco trarranno giovamento dallo studio di “Ecocreando. Nuove alternative … per una Nuova Vita”, un&#8217;associazione che rag…" />
<meta property="article:published_time" content="2016-04-13T08:00:51+00:00" />
<meta property="article:modified_time" content="2016-04-13T08:06:08+00:00" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="og:image" content="https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="465" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=114" />
<link rel='openid.server' href='https://oggiscienza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oggiscienza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oggiscienza.it/osd.xml" title="OggiScienza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OggiScienza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La ricerca e i suoi protagonisti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://oggiscienza.it/feed/;icon-uri=https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Nuova Vita con la bobina&nbsp;BAC | OggiScienza on WordPress.com" />
<meta name="description" content="IL PARCO DELLE BUFALE - Mauro Toffanin è certo che i lettori del Parco trarranno giovamento dallo studio di “Ecocreando. Nuove alternative … per una Nuova Vita”, un&#039;associazione che raggruppa &quot;liberi ricercatori&quot; di conoscenze risalenti alla notte dei tempi e all’armonia tra Esseri Viventi e Natura quando la Ragione, madre di ogni male, era ancora sprofondata nel sonno e non&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('https://oggiscienza.files.wordpress.com/2015/10/sfondo.png'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=ubem&#038;cscache=6&#038;csrev=216" />
		</head>
<body id="mh-mobile" class="single single-post postid-67843 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<aside class="header-widget">
		<div id="search-4" class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-top-bottom-container"><ul id="menu-menu-top-bottom" class="menu"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46749"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-58091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58091"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="https://oggiscienza.wordpress.com/wp-admin">Login</a></li>
<li id="menu-item-46857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46857"><a href="https://oggiscienza.wordpress.com/feed/">Rss</a></li>
</ul></div>		</nav>
		<a href="https://oggiscienza.it/" title="OggiScienza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oggiscienza.files.wordpress.com/2017/01/cropped-inverno.jpg" height="100" width="417" alt="OggiScienza" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46879"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-46721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46721"><a href="https://oggiscienza.it/category/ricerca-2/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725"><a href="https://oggiscienza.it/category/ricerca-2/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722"><a href="https://oggiscienza.it/category/ricerca-2/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724"><a href="https://oggiscienza.it/category/ricerca-2/salute/">SALUTE</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726"><a href="https://oggiscienza.it/category/ricerca-2/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723"><a href="https://oggiscienza.it/category/ricerca-2/futuro-ricerca/">FUTURO</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061"><a href="https://oggiscienza.it/category/ricerca-2/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://oggiscienza.it/category/attualita/esteri/">ESTERI</a></li>
	<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://oggiscienza.it/category/attualita/politica/">POLITICA</a></li>
	<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://oggiscienza.it/category/attualita/economia/">ECONOMIA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-46728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46728"><a href="https://oggiscienza.it/category/attualita/costume-e-societa/">COSTUME E SOCIETÀ</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059"><a href="https://oggiscienza.it/category/attualita/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://oggiscienza.it/category/attualita/sport-attualita/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46735"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a>
<ul class="sub-menu">
	<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46736"><a href="https://oggiscienza.it/category/speciali/">SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-61900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61900"><a href="https://oggiscienza.it/category/multimedia/melting-pod/">MELTING POD</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://oggiscienza.it/category/multimedia/infografiche/">INFOGRAFICHE</a></li>
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://oggiscienza.it/category/multimedia/oggiscienza-tv/">OGGISCIENZA TV</a></li>
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
	<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46746"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/">LA VOCE DEL MASTER</a>
	<ul class="sub-menu">
		<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/jekyll/">JEKYLL</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61898"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-74170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74170"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-scienza/">TRIESTE CITTÀ DELLA SCIENZA</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46744"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
</ul>
</li>
<li id="menu-item-66060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66060"><a href="https://oggiscienza.it/category/eventi/">eventi</a>
<ul class="sub-menu">
	<li id="menu-item-46743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46743"><a href="https://oggiscienza.it/category/eventi/arte-musica-e-spettacoli/">ARTE, MUSICA E SPETTACOLI</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" itemprop="url"><span itemprop="title">IL PARCO DELLE BUFALE</span></a></span> &raquo; Nuova Vita con la bobina&nbsp;BAC</nav>
<article id="post-67843" class="post-67843 post type-post status-publish format-standard has-post-thumbnail hentry category-il-parco-delle-bufale tag-ecocreando tag-medicina-olistica tag-naturopatia tag-scie-chimiche">
	<header class="post-header">
		<h1 class="entry-title">Nuova Vita con la bobina&nbsp;BAC</h1>
				<div class="subheading-top"></div>
		<h2 class="subheading">Tra segnalazioni di eco-villaggi e consigli per il risparmio energetico, il sito Ecocreando promuove prodotti contro i vampiri psichici e le scie  chimiche</h2>
	<p class="meta post-meta">Pubblicati su <span class="updated">13 aprile 2016</span>  da <span class="vcard author"><a class="fn" href="https://oggiscienza.it/author/sylviecoyaud/">Sylvie Coyaud</a></span>  in <a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" rel="category tag">IL PARCO DELLE BUFALE</a> // <a class="mh-comment-scroll" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#mh-comments">11 Commenti</a>
</p>
	</header>
		<div class="entry clearfix">
				<div data-shortcode="caption" id="attachment_67855" style="width: 630px" class="wp-caption aligncenter"><a href="https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg" rel="prettyPhoto"><img data-attachment-id="67855" data-permalink="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/2202643084_b0d6980853_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2202643084_b0d6980853_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg?w=620&#038;h=465" class="wp-image-67855 size-large" src="https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg?w=620&#038;h=465" alt="" width="620" height="465" srcset="https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg?w=620&amp;h=465 620w, https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg?w=150&amp;h=113 150w, https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg?w=300&amp;h=225 300w, https://oggiscienza.files.wordpress.com/2016/04/2202643084_b0d6980853_z.jpg 640w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">L&#8217;associazione Ecocreando ha inventato una bobina che ha effetti &#8220;miracolosi&#8221; quando viene applicata a una grande varietà di tubi. Ce lo racconta Sylvie, la custode del parco delle bufale. Crediti immagine: Nicholas Petrone, Flickr</p></div>
<p>IL PARCO DELLE BUFALE &#8211;<a href="https://disqus.com/by/maurotoffanin/" target="_blank"> Mauro Toffanin</a> è certo che i lettori del Parco trarranno giovamento dallo studio di “Ecocreando. Nuove alternative … per una Nuova Vita”, un&#8217;associazione che raggruppa &#8220;liberi ricercatori&#8221; di conoscenze risalenti alla notte dei tempi e all’armonia tra Esseri Viventi e Natura quando la Ragione, madre di ogni male, era ancora sprofondata nel sonno e non aveva ancora partorito il metodo scientifico, padre di ogni devastazione ambientale. Resa così l’idea sottostante, la custode passa alle applicazioni pratiche.</p>
<p>La novità più alternativa è la<a href="http://ecocreando.weebly.com/bobina-tesla-bac---free-energy---magnetizza-e-risparmia----guida-e-istruzioni.html" target="_blank"> bobina BAC</a>, messa a punto dopo “anni di studi” dall’“ingegnere” Marco Cocca ispirato dopo la lettura di un imprecisato brevetto di <strong>Nicola Tesla</strong> rivisto dal Tesla indiano <a href="https://www.google.com/patents/US5134985?dq=ininventor:%22Velagapudi+M.+Rao%22&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwj5iNOujMjLAhXBFT4KHY2lDhoQ6AEIHTAA" target="_blank">Velagapudi Rao</a>. L&#8217;<a href="http://www.butac.it/la-bobina-bac/" target="_blank">aspetto tecnico</a> è stato <a href="http://www.butac.it/bobina-bac-2-la-vendetta-non-la-sconfitta/" target="_blank">approfondito</a> dalla brillante collega &#8220;Lola Fox&#8221; di Butac mentre la custode si limita a dire come farsela in casa. Serve un doppino elettrico spesso 2 millimetri e lungo 1 metro o più nel caso di oleodotto. Ogni filo viene avvolto tredici volte in senso orario su qualsiasi tubo, meno quello digerente per il momento.</p>
<div style="width: 473px" class="wp-caption aligncenter"><img src="https://i2.wp.com/www.butac.it/wp-content/uploads/2016/03/Confronto-365x512.jpg" alt="" width="463" height="649" /><p class="wp-caption-text">Diagramma della bobina bifilare di Tesla, migliorata da Velagapudi Rao, il Tesla indiano, e da Marco Cocca, il Tesla italiano, per Ecocreando.</p></div>
<p>Per esempio, se avvolto sul tubo della benzina, la differenza di potenziale generata nella bobina dal campo elettromagnetico ed eterico circostante fa risparmiare il 30% di carburante mentre pulisce motore e marmitta così a fondo che sembrano dotati di Nuova Vita anch&#8217;essi; su quello del gas migliora l’efficienza della caldaia e potenzia la fiamma dei fornelli della cucina con conseguente risparmio energetico; su quelli dei rubinetti</p>
<ul>
<li>riduce calcare, fluoro, sostanze chimiche e metalli pesanti</li>
<li>magnetizza l’acqua che acquisisce coerenza ed è più benefica</li>
<li>potenzia l’effetto di tisane, infusi e fiori di Bach</li>
<li>in lavatrice riduce il consumo di detersivo, elimina quello di ammorbidenti e profuma la biancheria</li>
<li>nella doccia distende le rughe, rinfoltisce i capelli,</li>
<li>rende le piante rigogliose, e il pelo del cane lucido e abbondante</li>
<li>fa dormire profondamente e ricordare meglio i sogni, non è ancora chiaro se per una progressiva decalcificazione della ghiandola pineale o una riduzione di “interferenze psichiche” nella casa.</li>
</ul>
<p>Gli effetti sono causati da &#8220;ioni!&#8221; e/o dalla trasmutazione degli elementi, attesta Salvatrice D’Amico detta Patty, con il <a href="https://www.facebook.com/EcocreandoTerraInArmonia/posts/1142467109117459" target="_blank">dolce stil novo</a> che ne caratterizza grammatica e lessico (grazie a lei, la custode ha scoperto che gli amstrongs sono unità di energia). In medicina, la &#8220;divulgatrice&#8221; delle invenzioni di Cocca &#8211;  e <a href="http://www.dionidream.com/cerotti-disintossicanti-benefici/" target="_blank">altre</a> promosse per lo più dal naturopata <a href="http://www.dionidream.com/ioni-negativi-aria-salute-umore-vitalita/" target="_blank">Riccardo Lautizi </a>&#8211; unisce le tesi <a href="http://torino.repubblica.it/cronaca/2016/04/05/news/_rifiutarono_le_cure_altri_due_morti_a_torino_tra_i_seguaci_di_hamer-136928243/" target="_blank">omicide</a> dello psicopatico <a href="http://www.dossierhamer.it/" target="_blank">Geerd Hamer</a> alle fantasie di <a href="http://skepdic.com/orgone.html" target="_blank">Wilhelm Reich</a>, per raccomandare prodotti quali</p>
<blockquote><p>Catalizzatori di energia biomagnetica/orgonica/cosmica di forme archetipiche passivi per gli ambienti interni ed esterni che rigenerano e tutelano il campo energetico locale con effetto  ionizzante e rivitalizzante per gli esseri viventi compreso terra, acqua e cielo.</p></blockquote>
<p>Nella visione <strong>olistica </strong>di Ecocreando, oltre a terremoti, alluvioni e uragani vanno rivitalizzati anche virus e microbi patogeni perché</p>
<blockquote><p>La malattia non nasce “per caso” (…) Salvo in caso di traumi (radiazioni, avvelenamenti, bruciature, incidenti ecc.) nasce per il “Caos” autogenerato, inconsciamente o consciamente dall’Essere stesso che si pone in modo “anti-contro-opposto” rispetto alle Leggi che regolano gli Esseri Viventi.</p></blockquote>
<p>A volte la malattia mentale è causata da &#8220;voladores&#8221;, vampiri psichici che intasano di <a href="http://www.neuroscienze.net/?p=1493" target="_blank">ioni calcio</a> le sinapsi della <a href="https://it.wikipedia.org/wiki/Ghiandola_pineale" target="_blank">ghiandola pineale</a>, presume la custode, ma come quelle fisiche di solito è colpa dei pazienti. La stessa diagnosi si applica ad animali e vegetali che si pongono anch&#8217;essi &#8220;anti-contro&#8221; le Leggi. Pertanto occorre disseminare</p>
<blockquote><p>nei tribunali, nelle fontane,  nei monti, nei laghi, nei fiumi</p></blockquote>
<p>catalizzatori di energia orgonica. Sono delle rotelle di <a href="http://www.oltrelacoltre.com/public/uploads/2010/02/cemento-portland.jpg" rel="prettyPhoto">cemento Portland </a>contenenti spiraline come quelle della bobina BAC, ma prive di tubo. Su un raggio di 15-20 km, aumentano la &#8220;vitalità degli Esseri Viventi&#8221; e creano una bolla che attira</p>
<blockquote>
<p style="text-align:left;">aerei, elicotteri neri o di altro colore</p>
</blockquote>
<p>e provoca</p>
<blockquote>
<p style="text-align:left;">un aumento smisurato di SCIE CHIMICHE&#8230;. No problem&#8230;.</p>
</blockquote>
<p>Basta moltiplicare l&#8217;area coperta di rotelle in cemento per rendere la bolla a prova di bomba.</p>
<p><strong>Leggi anche:</strong> <a href="https://oggiscienza.it/2016/04/05/fusione-fredda-energia-rossi-ecat/" target="_blank">La speranza della fusione fredda: filosofia per struzzi e pecore</a></p>
<p><em>Pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.</em>   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" rel="prettyPhoto"></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-67843" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=facebook" target="_blank" title="Condividi su Facebook"><span></span><span class="sharing-screen-reader-text">Condividi su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-67843" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-67843" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-67843" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-67843" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-67843-58873eeeb9a64' data-src='//widgets.wp.com/likes/#blog_id=7193014&amp;post_id=67843&amp;origin=oggiscienza.wordpress.com&amp;obj_id=7193014-67843-58873eeeb9a64' data-name='like-post-frame-7193014-67843-58873eeeb9a64'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://oggiscienza.it/tag/ecocreando/" rel="tag">Ecocreando</a></li><li><a href="https://oggiscienza.it/tag/medicina-olistica/" rel="tag">medicina olistica</a></li><li><a href="https://oggiscienza.it/tag/naturopatia/" rel="tag">naturopatia</a></li><li><a href="https://oggiscienza.it/tag/scie-chimiche/" rel="tag">scie chimiche</a></li></ul></div>	</article>		<h4 id="mh-comments" class="section-title">
			9 Commenti su Nuova Vita con la bobina&nbsp;BAC		</h4>
		<ol class="commentlist">
					<li class="comment byuser comment-author-bufole1962 even thread-even depth-1 highlander-comment" id="li-comment-38212">
			<div id="comment-38212">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://bufoleandco.wordpress.com' rel='external nofollow' class='url'>Claudio Casonato</a> //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-38212">13 aprile 2016 alle 10:12</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=38212#respond' onclick='return addComment.moveForm( "comment-38212", "38212", "respond", "67843" )' aria-label='Rispondi a Claudio Casonato'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>L&#8217;ha ribloggato su <a href="https://bufoleandco.wordpress.com/2016/04/13/nuova-vita-con-la-bobina-bac/" rel="nofollow">bUFOle &amp; Co.</a>e ha commentato:<br />
Non so se ridere o piangere&#8230; forse dovrei mettermi a vendere le pietre Inca della saggezza spirituale&#8230;</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_38212"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-38215">
			<div id="comment-38215">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/1f784f5cd1631ec9ca556fa846572b05?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://indipezzenti.blogspot.it/' rel='external nofollow' class='url'>Bombarda</a> //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-38215">13 aprile 2016 alle 12:33</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=38215#respond' onclick='return addComment.moveForm( "comment-38215", "38215", "respond", "67843" )' aria-label='Rispondi a Bombarda'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>La reazione di Nikola Tesla:</p>
<p><a href="https://1.bp.blogspot.com/-SguPld-v10o/Vvo3s9H4FyI/AAAAAAAAQCI/lPoeQvhx_TYrzSElf_qoXYbEt3M81aR3w/s1600/teslaffanculo.jpg"><img src="https://1.bp.blogspot.com/-SguPld-v10o/Vvo3s9H4FyI/AAAAAAAAQCI/lPoeQvhx_TYrzSElf_qoXYbEt3M81aR3w/s1600/teslaffanculo.jpg" style="max-width:100%;" /></a></p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_38215"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-38229">
			<div id="comment-38229">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/a6c7396d1a9f2e5bfe1cb0859ae715fa?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					Roberto //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-38229">14 aprile 2016 alle 19:07</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=38229#respond' onclick='return addComment.moveForm( "comment-38229", "38229", "respond", "67843" )' aria-label='Rispondi a Roberto'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Ho riso per mezz&#8217;ora!!!! ah ah ah ah ah ah</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_38229"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-38289">
			<div id="comment-38289">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/10ac762991b42e2dd184cc0999eabd9e?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://gravatar.com/ecocreando' rel='external nofollow' class='url'>Marco Cocca</a> //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-38289">17 aprile 2016 alle 9:48</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=38289#respond' onclick='return addComment.moveForm( "comment-38289", "38289", "respond", "67843" )' aria-label='Rispondi a Marco Cocca'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>La Bobina BAC funziona veramente, visto che già migliaia di persone se la sono montata GRATIS da soli e hanno avuto dei benefici. Il fatto che ancora non si capisca qual&#8217;è l&#8217;effetto preciso e con calcolo matematico, non vuol dire che nella realtà funzioni.<br />
Noi del gruppo Ecocreando, persone normali, non ingegneri ma ricercatori liberi, invitiamo a sperimentare di prima mano per almeno una settimana le varie applicazioni suggerite della Bobina BAC e a constatare gli effetti benefici che si hanno su acqua e carburanti in primis.<br />
Stiamo studiando già da tempo gli effetti fisici conivolti, ma non essendo tecnici laureati siamo sempre disponibili a condividere e comprendere.<br />
Non abbiamo niente da nascondere, quello che facciamo e che conosciamo sperimentando di prima persona realmente e non teoricamente solamente, lo condividiamo con tutti, perchè se a noi è servito e ci ha portato dei benefici, siamo ben lieti di farlo conoscere a tutti quanti.<br />
Per questo non è brevettata ne tantomeno ci interessa. Ci interessa che tutti ne possano benficiare, senza lucro e in ogni parte del mondo, visto la sua estrema semplicità ed efficacia.</p>
<p>Non fate i pappagalli, verificate SEMPRE di prima mano.<br />
Tutti possono sbagliare. Dovete solo provare.<br />
Liberi di pensare come volete, non costa nulla. Fate voi. </p>
<p>Marco Cocca &#8211; Staff Ecocreando</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_38289"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment byuser comment-author-enricomigrante even thread-even depth-1 highlander-comment" id="li-comment-38297">
			<div id="comment-38297">
				<div class="vcard meta">
					<img alt='' src='https://2.gravatar.com/avatar/2d0f3d14f7a55403784b0aff91356d8b?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://biofilmandfamily.wordpress.com' rel='external nofollow' class='url'>enricomigrante</a> //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-38297">17 aprile 2016 alle 13:59</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=38297#respond' onclick='return addComment.moveForm( "comment-38297", "38297", "respond", "67843" )' aria-label='Rispondi a enricomigrante'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Signor Cocca, mi offro volontario (dietro pagamento di pochi euro all`ora) per testare la vostra bobina BAC in doppio cieco e con un buon gruppo di controllo, cosi` da far contenta l` oca e tutti i suoi 25 lettori. Interessa? Un`&#8217;unica condizione: se la bobina non funziona, dovrete dichiararlo su Ecocreando.  🙂</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_38297"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment byuser comment-author-sylviecoyaud bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-38307">
			<div id="comment-38307">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/d8b09adf89e5e68f62e410a747310c9c?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='https://oggiscienza.wordpress.com/author/sylviecoyaud/' rel='external nofollow' class='url'>Sylvie Coyaud</a> //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-38307">18 aprile 2016 alle 17:46</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=38307#respond' onclick='return addComment.moveForm( "comment-38307", "38307", "respond", "67843" )' aria-label='Rispondi a Sylvie Coyaud'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Signor Cocca,<br />
la bobina funziona anche a distanza: a Roberto ha fatto un effetto che di solito richiede dosi massicce di protossido d&#8217;azoto. </p>
<p><em>siamo persone normali, non ingegneri ma ricercatori liberi, </em><br />
questo è evidente, ma che ricerca avete fatto per riuscire a diagnosticare la causa di qualunque malattia o per scoprire che pezzi di cemento vanno buttati &#8220;nei tribunali, nelle fontane, nei monti, nei laghi, nei fiumi&#8221;?<br />
&#8212;</p>
<p>enricomigrante,<br />
lei è molto gentile, se il signor Cocca ha problemi, forse la custode può permettersi la spesa.<br />
&#8212;</p>
<p>passanti,<br />
c&#8217;è un revival dell&#8217;energia orgonica.<br />
Da 22 passi un &#8220;fisico&#8221; <a href="http://22passi.blogspot.it/2016/04/lettera-aperta-rolando-pelizza.html?showComment=1460357215265#c4910373406923425792" rel="nofollow"><strong>ipotizza</strong> </a>che alimenti il raggi(r)o della morte, un generatore di antimateria ammirato <a href="https://oggiscienza.it/2013/10/03/eccesso-di-inventori/" rel="nofollow"><strong>più volte</strong></a>in questa rubrica..</p>
<p>Il ricercatore indipendente Andrea Rampado conferma. l&#8217;ipotesi. Si è anche chiuso in una <a href="http://22passi.blogspot.it/2016/04/lettera-aperta-rolando-pelizza.html?showComment=1460388089275#c3450692610471938043" rel="nofollow"><strong>cella orgonica</strong></a>e ne è uscito abbronzato. La custode ipotizza a sua volta che il generatore emetta un raggio ultravioletto. Ora sta studiando per capire come possa disintegrare satelliti distanti &#8220;1.500  metri&#8221; da Terra prima che li disintegri qualche altura.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_38307"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-38699">
			<div id="comment-38699">
				<div class="vcard meta">
					<img alt='' src='https://2.gravatar.com/avatar/80441518018fdd8bb60ba8c8e1ad8898?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					leo //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-38699">29 aprile 2016 alle 4:21</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=38699#respond' onclick='return addComment.moveForm( "comment-38699", "38699", "respond", "67843" )' aria-label='Rispondi a leo'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>mamma mia che sito di merda! Da abbandonare immediatamente. Pieno di commenti scemi.Soprattutto quello delirante di quel povero pirla che spara a zero sul Dr. Hamer e non sa letteralmente di  cosa sta parlando. E´proprio vero che la madre degli idioti é sempre in cinta.<br />
Per questo, questa povera umanitá é oggi quello che si vede: un disastro.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_38699"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-41438">
			<div id="comment-41438">
				<div class="vcard meta">
					<img alt='' src='https://0.gravatar.com/avatar/ce5a11e790aed4a096f21d1329c63bca?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					andrea //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-41438">18 settembre 2016 alle 11:05</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=41438#respond' onclick='return addComment.moveForm( "comment-41438", "41438", "respond", "67843" )' aria-label='Rispondi a andrea'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>io l&#8217;ho installata con circa 30 GIRI su tre auto , due a benzina ; il risparmio esiste e anche il rendimento del motore è migliorato.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_41438"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-44810">
			<div id="comment-44810">
				<div class="vcard meta">
					<img alt='' src='https://0.gravatar.com/avatar/c6e7180005e5f4fa88b964bd58c9d491?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					tom //
					<a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-44810">24 gennaio 2017 alle 12:33</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/?replytocom=44810#respond' onclick='return addComment.moveForm( "comment-44810", "44810", "respond", "67843" )' aria-label='Rispondi a tom'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>potete usare dei magneti, fanno la stessa cosa!</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_44810"></div>				</div>
			</div></li><!-- #comment-## -->
		</ol>		<h4 class="section-title">
			2 Trackbacks / Pingbacks		</h4>
		<ol class="pinglist">
        					<li class="pings">
					<a href='https://oggiscienza.it/2016/05/25/bufale-fisica-quantistica/' rel='external nofollow' class='url'>La meraviglia della fisica quantistica &#8211; OggiScienza</a>				</li>
							<li class="pings">
					<a href='https://hyperhouse.wordpress.com/2016/05/25/la-meraviglia-della-fisica-quantistica-oggiscienza/' rel='external nofollow' class='url'>La meraviglia della fisica quantistica – OggiScienza | HyperHouse</a>				</li>
			        </ol>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/04/13/bufale-bobina-energia-medicina-olistica/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="https://oggiscienza.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="44853b344e" /><input type="hidden" name="_wp_http_referer" value="/2016/04/13/bufale-bobina-energia-medicina-olistica/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='67843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31dab231ed" /></p>
<input type="hidden" name="genseq" value="1485258478" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div><div id="mh_custom_posts-13" class="sb-widget mh_custom_posts"><h4 class="widget-title">I più popolari</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="mmr-vaccine" srcset="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/mmr-vaccine/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" data-large-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Dose_Oscillococcinum" srcset="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=351" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Photo by Bruce Perrault" srcset="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=201" data-large-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=343" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="quack cure" srcset="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=520" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="6946913449_e8ac6ff7d7_z" srcset="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="57588" data-permalink="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/6946913449_e8ac6ff7d7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6946913449_e8ac6ff7d7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-12" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://oggiscienza.wordpress.com/articoli-recenti" class="widget-title-link">Articoli recenti</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/01/24/porno-tumblr-social-network/" title="Il porno nell&#8217;era dei&nbsp;social"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="media-998990_1280" srcset="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78103" data-permalink="https://oggiscienza.it/2017/01/24/porno-tumblr-social-network/media-998990_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg" data-orig-size="1280,928" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="media-998990_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/24/porno-tumblr-social-network/" title="Il porno nell&#8217;era dei&nbsp;social">Il porno nell&#8217;era dei&nbsp;social</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/01/24/formiche-deserto-navigazione-cataglyphis/" title="Il senso delle formiche per la&nbsp;direzione"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="1024px-erg_chebbi_silver_ant_nest" srcset="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77958" data-permalink="https://oggiscienza.it/2017/01/24/formiche-deserto-navigazione-cataglyphis/1024px-erg_chebbi_silver_ant_nest/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg" data-orig-size="1024,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-erg_chebbi_silver_ant_nest" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/24/formiche-deserto-navigazione-cataglyphis/" title="Il senso delle formiche per la&nbsp;direzione">Il senso delle formiche per la&nbsp;direzione</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/01/23/brca-pazienti-stampa-politica-sanitaria/" title="BRCA: le pazienti, la stampa e la politica&nbsp;sanitaria"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="dna-1811955_1280" srcset="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78084" data-permalink="https://oggiscienza.it/2017/01/23/brca-pazienti-stampa-politica-sanitaria/dna-1811955_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dna-1811955_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/23/brca-pazienti-stampa-politica-sanitaria/" title="BRCA: le pazienti, la stampa e la politica&nbsp;sanitaria">BRCA: le pazienti, la stampa e la politica&nbsp;sanitaria</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/01/23/antartide-senza-veli/" title="Antartide senza veli"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="753090main_bedmap2_1" srcset="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78081" data-permalink="https://oggiscienza.it/2017/01/23/antartide-senza-veli/753090main_bedmap2_1/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="753090main_bedmap2_1" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/23/antartide-senza-veli/" title="Antartide senza veli">Antartide senza veli</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/01/23/horus-dispositivo-portatile-racconta-realta-non-vedenti/" title="Horus: il dispositivo portatile che racconta la realtà ai non&nbsp;vedenti"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="817061993_3ab6ca538c_z" srcset="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78078" data-permalink="https://oggiscienza.it/2017/01/23/horus-dispositivo-portatile-racconta-realta-non-vedenti/817061993_3ab6ca538c_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="817061993_3ab6ca538c_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/23/horus-dispositivo-portatile-racconta-realta-non-vedenti/" title="Horus: il dispositivo portatile che racconta la realtà ai non&nbsp;vedenti">Horus: il dispositivo portatile che racconta la realtà ai non&nbsp;vedenti</a></p>
									</div>
			</li>        </ul></div><div id="mh_nip-3" class="sb-widget mh_nip"><h4 class="widget-title">Articoli in foto</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/01/24/porno-tumblr-social-network/" title="Il porno nell&#8217;era dei&nbsp;social"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="media-998990_1280" srcset="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78103" data-permalink="https://oggiscienza.it/2017/01/24/porno-tumblr-social-network/media-998990_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg" data-orig-size="1280,928" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="media-998990_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/media-998990_1280.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/01/24/formiche-deserto-navigazione-cataglyphis/" title="Il senso delle formiche per la&nbsp;direzione"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="1024px-erg_chebbi_silver_ant_nest" srcset="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77958" data-permalink="https://oggiscienza.it/2017/01/24/formiche-deserto-navigazione-cataglyphis/1024px-erg_chebbi_silver_ant_nest/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg" data-orig-size="1024,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-erg_chebbi_silver_ant_nest" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/1024px-erg_chebbi_silver_ant_nest.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/01/23/brca-pazienti-stampa-politica-sanitaria/" title="BRCA: le pazienti, la stampa e la politica&nbsp;sanitaria"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="dna-1811955_1280" srcset="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78084" data-permalink="https://oggiscienza.it/2017/01/23/brca-pazienti-stampa-politica-sanitaria/dna-1811955_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dna-1811955_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/dna-1811955_1280.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/01/23/antartide-senza-veli/" title="Antartide senza veli"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="753090main_bedmap2_1" srcset="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78081" data-permalink="https://oggiscienza.it/2017/01/23/antartide-senza-veli/753090main_bedmap2_1/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="753090main_bedmap2_1" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/753090main_bedmap2_1.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/01/23/horus-dispositivo-portatile-racconta-realta-non-vedenti/" title="Horus: il dispositivo portatile che racconta la realtà ai non&nbsp;vedenti"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="817061993_3ab6ca538c_z" srcset="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78078" data-permalink="https://oggiscienza.it/2017/01/23/horus-dispositivo-portatile-racconta-realta-non-vedenti/817061993_3ab6ca538c_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="817061993_3ab6ca538c_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/817061993_3ab6ca538c_z.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/01/20/hot-scienza-sesso-alice-pace/" title="Hot: la scienza sotto le lenzuola. La chimica del sesso spiegata da Alice&nbsp;Pace"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/cztmhcjwiaew3wb.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="cztmhcjwiaew3wb" srcset="https://oggiscienza.files.wordpress.com/2017/01/cztmhcjwiaew3wb.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/cztmhcjwiaew3wb.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77970" data-permalink="https://oggiscienza.it/2017/01/20/hot-scienza-sesso-alice-pace/cztmhcjwiaew3wb/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/cztmhcjwiaew3wb.jpeg" data-orig-size="599,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cztmhcjwiaew3wb" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/cztmhcjwiaew3wb.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/cztmhcjwiaew3wb.jpeg?w=599" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/01/20/quarta-rivoluzione-industriale-innovazione/" title="La Quarta Rivoluzione Industriale: sintesi di un cambiamento&nbsp;strutturale"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/industry_4-0_notext.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="industry_4-0_notext" srcset="https://oggiscienza.files.wordpress.com/2017/01/industry_4-0_notext.png?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/industry_4-0_notext.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77967" data-permalink="https://oggiscienza.it/2017/01/20/quarta-rivoluzione-industriale-innovazione/industry_4-0_notext/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/industry_4-0_notext.png" data-orig-size="800,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="industry_4-0_notext" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/industry_4-0_notext.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/industry_4-0_notext.png?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/01/20/diritto-disconnessione-email-lavoro/" title="Schiavi delle email"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/person-woman-apple-hotel.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="person-woman-apple-hotel" srcset="https://oggiscienza.files.wordpress.com/2017/01/person-woman-apple-hotel.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/person-woman-apple-hotel.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77962" data-permalink="https://oggiscienza.it/2017/01/20/diritto-disconnessione-email-lavoro/person-woman-apple-hotel/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/person-woman-apple-hotel.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="person-woman-apple-hotel" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/person-woman-apple-hotel.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/person-woman-apple-hotel.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-2" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Tag</h4><div style="overflow:hidden"><a href='https://oggiscienza.it/tag/acqua/' class='tag-link-320653 tag-link-position-1' title='78 argomenti' style='font-size: 8.752688172043pt;'>acqua</a>
<a href='https://oggiscienza.it/tag/alimentazione/' class='tag-link-163252 tag-link-position-2' title='110 argomenti' style='font-size: 11.010752688172pt;'>alimentazione</a>
<a href='https://oggiscienza.it/tag/ambiente/' class='tag-link-3286 tag-link-position-3' title='334 argomenti' style='font-size: 18.236559139785pt;'>AMBIENTE</a>
<a href='https://oggiscienza.it/tag/animali/' class='tag-link-68934 tag-link-position-4' title='118 argomenti' style='font-size: 11.462365591398pt;'>animali</a>
<a href='https://oggiscienza.it/tag/astronomia/' class='tag-link-11003 tag-link-position-5' title='111 argomenti' style='font-size: 11.010752688172pt;'>astronomia</a>
<a href='https://oggiscienza.it/tag/biodiversita/' class='tag-link-352679 tag-link-position-6' title='125 argomenti' style='font-size: 11.763440860215pt;'>biodiversità</a>
<a href='https://oggiscienza.it/tag/cambiamenti-climatici/' class='tag-link-1900191 tag-link-position-7' title='70 argomenti' style='font-size: 8pt;'>cambiamenti climatici</a>
<a href='https://oggiscienza.it/tag/cancro/' class='tag-link-88218 tag-link-position-8' title='93 argomenti' style='font-size: 9.8064516129032pt;'>cancro</a>
<a href='https://oggiscienza.it/tag/cervello/' class='tag-link-350817 tag-link-position-9' title='171 argomenti' style='font-size: 13.870967741935pt;'>cervello</a>
<a href='https://oggiscienza.it/tag/clima/' class='tag-link-38053 tag-link-position-10' title='200 argomenti' style='font-size: 14.774193548387pt;'>clima</a>
<a href='https://oggiscienza.it/tag/conservazione/' class='tag-link-480741 tag-link-position-11' title='76 argomenti' style='font-size: 8.6021505376344pt;'>conservazione</a>
<a href='https://oggiscienza.it/tag/cronaca/' class='tag-link-2699 tag-link-position-12' title='406 argomenti' style='font-size: 19.440860215054pt;'>CRONACA</a>
<a href='https://oggiscienza.it/tag/dna/' class='tag-link-27135 tag-link-position-13' title='109 argomenti' style='font-size: 10.860215053763pt;'>DNA</a>
<a href='https://oggiscienza.it/tag/energia/' class='tag-link-13176 tag-link-position-14' title='94 argomenti' style='font-size: 9.9569892473118pt;'>energia</a>
<a href='https://oggiscienza.it/tag/eventi/' class='tag-link-3448 tag-link-position-15' title='75 argomenti' style='font-size: 8.4516129032258pt;'>eventi</a>
<a href='https://oggiscienza.it/tag/evoluzione/' class='tag-link-425627 tag-link-position-16' title='270 argomenti' style='font-size: 16.731182795699pt;'>evoluzione</a>
<a href='https://oggiscienza.it/tag/fisica/' class='tag-link-11005 tag-link-position-17' title='116 argomenti' style='font-size: 11.311827956989pt;'>fisica</a>
<a href='https://oggiscienza.it/tag/futuro/' class='tag-link-10340 tag-link-position-18' title='73 argomenti' style='font-size: 8.3010752688172pt;'>futuro</a>
<a href='https://oggiscienza.it/tag/genetica/' class='tag-link-146451 tag-link-position-19' title='135 argomenti' style='font-size: 12.215053763441pt;'>genetica</a>
<a href='https://oggiscienza.it/tag/il-corriere-della-serra/' class='tag-link-10307335 tag-link-position-20' title='112 argomenti' style='font-size: 11.010752688172pt;'>IL CORRIERE DELLA SERRA</a>
<a href='https://oggiscienza.it/tag/il-parco-delle-bufale/' class='tag-link-29136425 tag-link-position-21' title='80 argomenti' style='font-size: 8.9032258064516pt;'>IL PARCO DELLE BUFALE</a>
<a href='https://oggiscienza.it/tag/inquinamento/' class='tag-link-451558 tag-link-position-22' title='95 argomenti' style='font-size: 9.9569892473118pt;'>inquinamento</a>
<a href='https://oggiscienza.it/tag/la-voce-del-master/' class='tag-link-29213997 tag-link-position-23' title='117 argomenti' style='font-size: 11.311827956989pt;'>LA VOCE DEL MASTER</a>
<a href='https://oggiscienza.it/tag/libri/' class='tag-link-1637 tag-link-position-24' title='104 argomenti' style='font-size: 10.559139784946pt;'>LIBRI</a>
<a href='https://oggiscienza.it/tag/matematica/' class='tag-link-16014 tag-link-position-25' title='94 argomenti' style='font-size: 9.9569892473118pt;'>matematica</a>
<a href='https://oggiscienza.it/tag/medicina/' class='tag-link-8324 tag-link-position-26' title='107 argomenti' style='font-size: 10.709677419355pt;'>medicina</a>
<a href='https://oggiscienza.it/tag/nasa/' class='tag-link-1836 tag-link-position-27' title='128 argomenti' style='font-size: 11.913978494624pt;'>NASA</a>
<a href='https://oggiscienza.it/tag/neuroscienze/' class='tag-link-1091902 tag-link-position-28' title='122 argomenti' style='font-size: 11.612903225806pt;'>neuroscienze</a>
<a href='https://oggiscienza.it/tag/paleontologia/' class='tag-link-53758 tag-link-position-29' title='72 argomenti' style='font-size: 8.1505376344086pt;'>paleontologia</a>
<a href='https://oggiscienza.it/tag/politica/' class='tag-link-798 tag-link-position-30' title='89 argomenti' style='font-size: 9.505376344086pt;'>POLITICA</a>
<a href='https://oggiscienza.it/tag/psicologia/' class='tag-link-10567 tag-link-position-31' title='93 argomenti' style='font-size: 9.8064516129032pt;'>psicologia</a>
<a href='https://oggiscienza.it/tag/ricerca/' class='tag-link-61464 tag-link-position-32' title='104 argomenti' style='font-size: 10.559139784946pt;'>ricerca</a>
<a href='https://oggiscienza.it/tag/riscaldamento-globale/' class='tag-link-466526 tag-link-position-33' title='79 argomenti' style='font-size: 8.752688172043pt;'>riscaldamento globale</a>
<a href='https://oggiscienza.it/tag/salute/' class='tag-link-13688 tag-link-position-34' title='258 argomenti' style='font-size: 16.430107526882pt;'>SALUTE</a>
<a href='https://oggiscienza.it/tag/scienza/' class='tag-link-29790 tag-link-position-35' title='82 argomenti' style='font-size: 9.0537634408602pt;'>scienza</a>
<a href='https://oggiscienza.it/tag/spazio/' class='tag-link-576411 tag-link-position-36' title='119 argomenti' style='font-size: 11.462365591398pt;'>spazio</a>
<a href='https://oggiscienza.it/tag/ulisse/' class='tag-link-474090 tag-link-position-37' title='597 argomenti' style='font-size: 22pt;'>ULISSE</a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-14" class="footer-widget footer-1 mh_custom_posts"><h6 class="footer-widget-title"><a href="https://oggiscienza.wordpress.com/?s=" class="widget-title-link">Articoli più recenti</a></h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/18/roundup-monsanto-ratti-fegato/" title="Il Roundup della Monsanto, i ratti e il nostro&nbsp;fegato">Il Roundup della Monsanto, i ratti e il nostro&nbsp;fegato</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/17/antartide-cook-esploratori/" title="La presa dell&#8217;Antartide">La presa dell&#8217;Antartide</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/17/altruismo-aiutare-prossimo-allunga-vita/" title="L&#8217;altruismo fa bene: aiutare il prossimo allunga la&nbsp;vita">L&#8217;altruismo fa bene: aiutare il prossimo allunga la&nbsp;vita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/17/anidride-carbonica-progetto-enos-stoccaggio/" title="E se la CO2 in eccesso la mettessimo sotto&nbsp;terra?">E se la CO2 in eccesso la mettessimo sotto&nbsp;terra?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/16/lhcb-particelle-quark-beauty-antiquark/" title="LHCb per scoprire nuove particelle contenenti quark beauty e&nbsp;antiquark">LHCb per scoprire nuove particelle contenenti quark beauty e&nbsp;antiquark</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/16/orsi-polari-ermafroditi-inquinanti-organici/" title="Orsi polari, sentinelle degli inquinanti nell&#8217;Artide">Orsi polari, sentinelle degli inquinanti nell&#8217;Artide</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-15" class="footer-widget footer-2 mh_custom_posts"><h6 class="footer-widget-title">Articoli più popolari</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/02/04/1023-un%e2%80%99occasione-fare-informazione/" title="10:23 &#8211; un’occasione per fare&nbsp;informazione">10:23 &#8211; un’occasione per fare&nbsp;informazione</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-2" class="footer-widget footer-3 widget_recent_comments"><h6 class="footer-widget-title">Commenti recenti</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="tom" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://0.gravatar.com/avatar/c6e7180005e5f4fa88b964bd58c9d491?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">tom su <a href="https://oggiscienza.it/2016/04/13/bufale-bobina-energia-medicina-olistica/#comment-44810">Nuova Vita con la bobina&nbsp;&hellip;</a></td></tr><tr><td title="Claudio Casonato" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://bufoleandco.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://bufoleandco.wordpress.com" rel="nofollow">Claudio Casonato</a> su <a href="https://oggiscienza.it/2017/01/24/porno-tumblr-social-network/#comment-44806">Il porno nell&#8217;era dei&hellip;</a></td></tr><tr><td title="Il porno nell&#8217;era dei social &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/01/24/porno-tumblr-social-network/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/01/24/porno-tumblr-social-network/" rel="nofollow">Il porno nell&#8217;&hellip;</a> su <a href="https://oggiscienza.it/2015/10/13/scienza-complotto-facebook-bufale-disinformazione-social/#comment-44805">Le dinamiche emotive tra scien&hellip;</a></td></tr><tr><td title="Il senso delle formiche per la direzione &#8211; ReportNews" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://reportnews.eu/il-senso-delle-formiche-per-la-direzione/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://reportnews.eu/il-senso-delle-formiche-per-la-direzione/" rel="nofollow">Il senso delle formi&hellip;</a> su <a href="https://oggiscienza.it/2017/01/24/formiche-deserto-navigazione-cataglyphis/#comment-44804">Il senso delle formiche per la&hellip;</a></td></tr><tr><td title="Claudio Casonato" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://bufoleandco.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://bufoleandco.wordpress.com" rel="nofollow">Claudio Casonato</a> su <a href="https://oggiscienza.it/2017/01/24/formiche-deserto-navigazione-cataglyphis/#comment-44803">Il senso delle formiche per la&hellip;</a></td></tr>				</table>
				</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-19" class="footer-widget footer-4 widget_text"><h6 class="footer-widget-title">Zero Impact Web</h6>			<div class="textwidget"><div style="margin-left:8px;margin-right:20px;"><p align="justify"><p><a href="http://www.zeroimpactweb.it/certificato/?id=2104"><img class="size-full wp-image-4873 alignnone" title="Zero Impact Web" src="https://oggiscienza.files.wordpress.com/2011/11/180x150.png" alt="Zero Impact Web" width="180" height="150" /></p></div>

<p style="margin-top:10px;line-height:1.2em;">OggiScienza ha contribuito alla creazione e tutela di 1246 mq di foresta in crescita in Costa Rica per compensare 6480 kg di CO<sub>2</sub> generati dal proprio traffico annuale </p></div>
		</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright"><a target="_blank" href="https://it.linkedin.com/in/giacomobattel">Design by Giacomo Battel Developer</a>	
	<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	<div class="grofile-hash-map-1f784f5cd1631ec9ca556fa846572b05">
	</div>
	<div class="grofile-hash-map-a6c7396d1a9f2e5bfe1cb0859ae715fa">
	</div>
	<div class="grofile-hash-map-10ac762991b42e2dd184cc0999eabd9e">
	</div>
	<div class="grofile-hash-map-2d0f3d14f7a55403784b0aff91356d8b">
	</div>
	<div class="grofile-hash-map-d8b09adf89e5e68f62e410a747310c9c">
	</div>
	<div class="grofile-hash-map-80441518018fdd8bb60ba8c8e1ad8898">
	</div>
	<div class="grofile-hash-map-ce5a11e790aed4a096f21d1329c63bca">
	</div>
	<div class="grofile-hash-map-c6e7180005e5f4fa88b964bd58c9d491">
	</div>
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Logout","loginText":"Login","connectURL":"https:\/\/oggiscienza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?action=logout&_wpnonce=592d41a067","homeURL":"https:\/\/oggiscienza.it\/","postID":"67843","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7193014" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oggiscienza.it" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OggiScienza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a98bb1b90" /><input type="hidden" name="_wp_http_referer" value="/2016/04/13/bufale-bobina-energia-medicina-olistica/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2016\/04\/13\/bufale-bobina-energia-medicina-olistica\/":67843};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/04/13/bufale-bobina-energia-medicina-olistica/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'>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</script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7193014","siteName":"OggiScienza","siteURL":"https:\/\/oggiscienza.it","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/699a186e61ec46b636d5e3b22a103736?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F13%2Fbufale-bobina-energia-medicina-olistica%2F","themeURL":"https:\/\/wordpress.com\/themes\/mh-magazine\/","xhrURL":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"d0f8fab84a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"251cde7793\" \/>","referer":"https:\/\/oggiscienza.it\/2016\/04\/13\/bufale-bobina-energia-medicina-olistica\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/oggiscienza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foggiscienza.wordpress.com%2F2016%2F04%2F13%2Fbufale-bobina-energia-medicina-olistica%2F","postID":"67843","shortlink":"http:\/\/wp.me\/pubem-hEf","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oggiscienza.it\/67843","statsLink":"https:\/\/wordpress.com\/stats\/post\/67843\/oggiscienza.it","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Lettore<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editFollows":"Gestisci i siti che seguo","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Lettore","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.552 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F13%2Fbufale-bobina-energia-medicina-olistica%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"c34b4fe72d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F13%2Fbufale-bobina-energia-medicina-olistica%2F","blog_id":"7193014","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=7193014&v=wpcom&tz=1&user_id=0&subd=oggiscienza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j0sOwjAMRC9EahBIdIM4S0hNcZofdgL09gSJQhdVV7ZmPM82PJMyMWQMGaxAhw8ymF6NlQ3MLF9UcqWnIOBoQIF7wYI3HTqHPA1TMK501awgE72vQcWY3Nh4CitE3VVfXTSD15KRa6fiA5npA/tpawSTKYYP4dctHSXpf8dct/UbHr+lmU8t7DKaYxF0YDEnbQY1CSuZFCWrq9PEIDfNFPqp1tDZn3aH9nA8tu1+a9/zj5YE'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7193014','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7193014','v':'wpcom','tz':'1','user_id':'0','post':'67843','subd':'oggiscienza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvJmlNSURrVTBjXXN1SlpsW3xnSiZZVUNSazlGP1dVRTJdLXc0RklHUmxyNHo1dH56dS9yN3NLZzMmaytucWtqfEtaOWsmQS5EeXNHNWdYMSs1LzQtOTVdXVombXh+VUQ3QSxSejAzY3F8c10sV3hYQU9oL2ZULSxXMHZIS1haNlZubjl1aHBobGtjZTNnJS5hLEY2LUdZemV4eDNXXWlnS3dTQThUMVpdNk89bWpOU2tBM1BIbitsS2Y9UVgySyY5Yj02dm1XLz9Md254aUtUaWpsZT1lV0MwY1h3JkprQkZddzZqTXFOfH40aVotbV1fcHprbT95VlVSSXgybQ=='}]);
_stq.push([ 'clickTrackerInit', '7193014', '67843' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>