<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php" />
<title>Drogati di cibo: tutta colpa della dopamina &#8211; OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"open-sans-1","open-sans-2",sans-serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"open-sans-1","open-sans-2",sans-serif;font-weight:600;font-style:normal}</style>
<meta name="google-site-verification" content="h1PvqiE5jksK6Y1Tedbf2yrOsstjPZH_x25T5Z3aYdA" />
<meta name="msvalidate.01" content="5CCFF4652E8E5B08B6CEE2E8C4799185" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oggiscienza.it&amp;id=7193014&amp;t=1515426047&amp;back=https%3A%2F%2Foggiscienza.it%2F2018%2F01%2F08%2Fdrogati-di-cibo-tutta-colpa-della-dopamina%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oggiscienza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Drogati di cibo: tutta colpa della&nbsp;dopamina Feed dei commenti" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkd1OwzAMhV8Ik/K3O8SzuKmXmiZx1Ljq4Olx6SY0QNFuonOc89mO4tYCXrJSVpcWKHEJnKubKaLSAEWq/nL3vtY79z/mZSarp4K6JRINjBQpWayFrTwEsjkWOWtQOjWRVA6XQZsc0U/NzdZiaej7MlOtYGfiJYGOtttfbi+7c8qlERIG/ORMrupHpFveckRPvcgEkScTp9vJKp4xAlvk2uwwuyy6X15Eq2sggSgelSVfGThG5LmFztRHCSbD98/82A16S68PL92he+oen7v3LzAX20Q=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mh_magazine_js_strings = {"mobile_nav":"Navigazione"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkWFOwzAMhS9EloI0AT8QV9gVQuu1LrGT2c5Ge3oytv1gm4aGFClK/L3n58TvskNuY+lA/VjXpoBMx20x6oO/BTjCXoLBgpBPcJvYgG3PUvrACK4oSOjrXTVapytcTmoEqhW6Uv0dCXmLsPsTG8FyaD+dgOJ84UrF5Vh6ZPUCsQ7QuX2Gs9O5ygaoKX0WICzkaXAU+jAjw2HYDoRxlvtkx7zrCF8asVrcJzfkicP2Xz1r1WxaDckuPuW2XlvB/PM+7/T2uGya59fmZfk0fgOniN4r'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Niente alieni per la stella di Tabby: il mistero di KIC&nbsp;8462852' href='https://oggiscienza.it/2018/01/08/niente-alieni-stella-tabby-mistero-kic-8462852/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" />
<link rel='shortlink' href='https://wp.me/pubem-nzf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Foggiscienza.it%2F2018%2F01%2F08%2Fdrogati-di-cibo-tutta-colpa-della-dopamina%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Foggiscienza.it%2F2018%2F01%2F08%2Fdrogati-di-cibo-tutta-colpa-della-dopamina%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Drogati di cibo: tutta colpa della dopamina" />
<meta property="og:url" content="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" />
<meta property="og:description" content="RICERCANDO ALL’ESTERO – Pensiamo alle abbuffate di Natale e Capodanno, a come ci sentivamo felici e ansiosi di iniziare e a come ci sentiamo ora all’idea di ricominciare tutto da capo. Probabilment…" />
<meta property="article:published_time" content="2018-01-08T13:00:49+00:00" />
<meta property="article:modified_time" content="2018-01-07T16:33:00+00:00" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="og:image" content="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="620" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Drogati di cibo: tutta colpa della&nbsp;dopamina" />
<meta name="twitter:image:src" content="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=114" />
<link rel='openid.server' href='https://oggiscienza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oggiscienza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oggiscienza.it/osd.xml" title="OggiScienza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OggiScienza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La ricerca e i suoi protagonisti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://oggiscienza.it/feed/;icon-uri=https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Drogati di cibo: tutta colpa della&nbsp;dopamina | OggiScienza on WordPress.com" />
<meta name="description" content="RICERCANDO ALL’ESTERO – Pensiamo alle abbuffate di Natale e Capodanno, a come ci sentivamo felici e ansiosi di iniziare e a come ci sentiamo ora all’idea di ricominciare tutto da capo. Probabilmente ci penseremmo due volte a rimangiare tutti i cibi che abbiamo assunto… o anche solo a rimangiare. Giuseppe Gangarossa spiega che ciò succede&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://oggiscienza.files.wordpress.com/2015/10/sfondo.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=ubem&#038;cscache=6&#038;csrev=216" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-90597 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<aside class="header-widget">
		<div id="search-4" class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-top-bottom-container"><ul id="menu-menu-top-bottom" class="menu"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46749"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-58091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58091"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="https://oggiscienza.wordpress.com/wp-admin">Login</a></li>
<li id="menu-item-46857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46857"><a href="https://oggiscienza.wordpress.com/feed/">Rss</a></li>
</ul></div>		</nav>
		<a href="https://oggiscienza.it/" title="OggiScienza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oggiscienza.files.wordpress.com/2017/12/logo.jpg" height="100" width="417" alt="OggiScienza" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46879"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-83865"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722"><a href="https://oggiscienza.it/category/ricerca/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724"><a href="https://oggiscienza.it/category/ricerca/salute/">SALUTE</a></li>
	<li id="menu-item-89394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89394"><a href="https://oggiscienza.it/category/animali-3/">ANIMALI</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723"><a href="https://oggiscienza.it/category/ricerca/futuro-ricerca/">FUTURO</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66061"><a href="https://oggiscienza.it/category/ricerca/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://oggiscienza.it/category/attualita/esteri/">ESTERI</a></li>
	<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://oggiscienza.it/category/attualita/politica/">POLITICA</a></li>
	<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://oggiscienza.it/category/attualita/economia/">ECONOMIA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-46728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46728"><a href="https://oggiscienza.it/category/attualita/costume-e-societa/">COSTUME E SOCIETÀ</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059"><a href="https://oggiscienza.it/category/attualita/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://oggiscienza.it/category/attualita/sport-attualita/">SPORT</a></li>
	<li id="menu-item-82387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82387"><a href="https://oggiscienza.it/category/attualita/viaggi/">VIAGGI</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46735"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a>
<ul class="sub-menu">
	<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46736"><a href="https://oggiscienza.it/category/speciali/">SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-61900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61900"><a href="https://oggiscienza.it/category/multimedia/melting-pod/">MELTING POD</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://oggiscienza.it/category/multimedia/infografiche/">INFOGRAFICHE</a></li>
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://oggiscienza.it/category/multimedia/oggiscienza-tv/">OGGISCIENZA TV</a></li>
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
	<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46746"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/">LA VOCE DEL MASTER</a>
	<ul class="sub-menu">
		<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/jekyll/">JEKYLL</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-74170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74170"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-scienza/">TRIESTE CITTÀ DELLA SCIENZA</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
</ul>
</li>
<li id="menu-item-66060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66060"><a href="https://oggiscienza.it/category/eventi/">eventi</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <a href="https://oggiscienza.it/category/ricerca/">ricerca</a> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it/category/ricerca/ricercando-allestero/" itemprop="url"><span itemprop="title">RICERCANDO ALL&#039;ESTERO</span></a></span> &raquo; Drogati di cibo: tutta colpa della&nbsp;dopamina</nav>
<article id="post-90597" class="post-90597 post type-post status-publish format-standard has-post-thumbnail hentry category-ricercando-allestero tag-cervello tag-cibo">
	<header class="post-header">
		<h1 class="entry-title">Drogati di cibo: tutta colpa della&nbsp;dopamina</h1>
				<div class="subheading-top"></div>
		<h2 class="subheading">Buon anno! In questa prima puntata del 2018  parleremo di alimentazione, preferenze alimentari e di come il cibo influenza il nostro cervello.</h2>
	<p class="meta post-meta">Pubblicati su <span class="updated">8 gennaio 2018</span>  da <span class="vcard author"><a class="fn" href="https://oggiscienza.it/author/luisaalex/">Luisa Alessio</a></span>  in <a href="https://oggiscienza.it/category/ricerca/ricercando-allestero/" rel="category tag">RICERCANDO ALL'ESTERO</a> // <a class="mh-comment-scroll" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/#comments">2 Commenti</a>
</p>
	</header>
		<div class="entry clearfix">
				<div data-shortcode="caption" id="attachment_90736" style="max-width: 494px" class="wp-caption aligncenter"><a href="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg" rel="prettyPhoto"><img data-attachment-id="90736" data-permalink="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/imagej1-50iimages9slices9unitu00b5mloopfalse/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg" data-orig-size="1181,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ImageJ=1.50i\rimages=9\rslices=9\runit=u00B5m\rloop=false&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ImageJ=1.50i\rimages=9\rslices=9\runit=u00B5m\rloop=false&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ImageJ=1.50iimages=9slices=9unit=u00B5mloop=false" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=484&#038;h=454" class="wp-image-90736 " src="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=484&#038;h=454" alt="" width="484" height="454" /></a><p class="wp-caption-text">Immagine modificata di una scansione al microscopio confocale di una parte di cervelletto. In rosa e giallo le cellule del Purkinje, in verde gli astrociti. Crediti immagine: Giuseppe Gangarossa.</p></div>
<p>RICERCANDO ALL’ESTERO – Pensiamo alle <strong>abbuffate</strong> di Natale e Capodanno, a come ci sentivamo felici e ansiosi di iniziare e a come ci sentiamo ora all’idea di ricominciare tutto da capo. Probabilmente ci penseremmo due volte a rimangiare tutti i cibi che abbiamo assunto… o anche solo a rimangiare. Giuseppe Gangarossa spiega che ciò succede perché i trigliceridi, che sono dei grassi, agiscono sull’attività neuronale portando a una riduzione della comunicazione cellulare.</p>
<p>Gangarossa lavora a <a href="http://bfa.univ-paris-diderot.fr/">Parigi</a> e si occupa di <strong>meccanismi adattativi</strong>, cioè di come le cellule nervose si adattano agli stimoli esterni. In particolar modo è interessato all’effetto della dopamina, un neurotrasmettitore coinvolto nel sistema di <strong>ricompensa</strong> cerebrale e del piacere, nelle dipendenze alimentari e non solo (droga, sport…).</p>
<p><strong>In cosa consiste il sistema di ricompensa?</strong></p>
<p>È un insieme di strutture cerebrali che vengono attivate quando facciamo qualcosa che incoraggia la nostra sopravvivenza, come per esempio mangiare. Quando il cervello è esposto a una serie di <strong>stimoli gratificanti</strong>, risponde rilasciando dopamina.<br />
Il cervello è programmato per ricercare i comportamenti che rilasciano <strong>dopamina</strong>. Nel caso del cibo, ci sono alimenti che causano un moderato rilascio di questo neurotrasmettitore (per esempio una mela) e altri che sono talmente gratificanti da rilasciarne una quantità enorme. Questo è quello che succede, per esempio, con il <strong>cibo spazzatura </strong>(<em>junk food</em>) ma anche con la cocaina e l’anfetamina, che provocano una ricompensa molto maggiore delle altre cose a cui siamo esposti in natura.</p>
<p>La mia ricerca si concentra proprio sull’influenza del cibo sul cervello e sul sistema di ricompensa del piacere legato alla dopamina. L’idea è capire quali sono e come funzionano i meccanismi cerebrali che vengono alterati nelle persone che soffrono di <strong>disturbi alimentari</strong> come anoressia, obesità, diabete di tipo 2; e di correlare i comportamenti disadattativi a specifiche modificazioni cellulari.</p>
<p><strong>Quali sono i principali cambiamenti a livello cellulare?</strong></p>
<p>A seguito di certe malattie metaboliche c’è proprio un rimodellamento delle <strong>sinapsi</strong>. Se guardiamo il cervello di un paziente che soffre di obesità con disturbo compulsivo alimentare, cioè colui che apre il frigo a intermittenza e mangia mangia mangia, possiamo vedere una drastica riduzione della densità di un particolare tipo di <strong>recettori per la dopamina</strong>, i <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3725430/">recettori D2</a>.</p>
<p>Altri attori coinvolti sono i <strong>polimorfismi</strong>, in particolare quelli a carico del <a href="https://www.ncbi.nlm.nih.gov/pubmed/19853839/">gene ANKK1</a>: questo gene si presenta alterato in chi soffre di obesità o altri disordini legati al piacere e al bisogno compulsivo di procacciare cibo ma anche in chi soffre di dipendenze alcoliche.</p>
<p>Ci interessano molto anche le <strong>cascate enzimatiche</strong>, come quella di <a href="https://www.ncbi.nlm.nih.gov/pubmed/25044816">mTOR</a> coinvolta nella sintesi proteica. Sapendo che alcuni comportamenti necessitano di un aumento nella sintesi proteica, vogliamo capire cosa succede in un cervello malato a livello di tutti i piccoli fattori legati al passaggio del mRNA e alla traduzione delle proteine.</p>
<p>Infine, un capitolo della mia ricerca è dedicato ai <strong>circuiti neuronali</strong>. Nel cervello ci sono delle aree che proiettano da una parte all’altra e vogliamo capire quale di questi circuiti di comunicazione è legato all’ipernutrizione, cioè alla consumazione eccessiva di cibi <a href="https://www.ncbi.nlm.nih.gov/pubmed/26278050">gustosi</a>, ricchi in zucchero e grassi.</p>
<p><strong>Che influenza hanno i grassi sul cervello?</strong></p>
<p>Si pensa sempre che i lipidi, quindi i grassi, siano immagazzinati nel tessuto adiposo e basta. In realtà, a pensarci bene, come tutte le cellule anche i neuroni sono composti da grassi: la membrana cellulare è formata da fosfolipidi e alcuni lipidi sono addirittura <strong>bioattivi</strong> e agiscono da mediatori. Una classe di molecole derivate dai lipidi oggi molto conosciuta è quella degli <strong>endocannabinoidi</strong> che si legano ai recettori dei cannabinoidi presenti nell’encefalo e funzionano da neuromediatori classici. Il nostro obiettivo è conoscere il funzionamento di tutto l’armamentario biochimico dei neuroni che usa i lipidi come matrice di informazione nervosa.</p>
<p>Il coinvolgimento neuronale dei lipidi è molto interessante anche per un altro fattore. Fino a poco tempo fa si pensava che il cervello usasse solo il glucosio come moneta energetica; poi abbiamo visto che a livello neuronale ci sono delle <strong>lipasi</strong>, cioè degli enzimi che <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4065112/">idrolizzano i trigliceridi</a>. Quale utilità avrebbero questi enzimi se i neuroni non usassero gli acidi grassi per cose che vanno al di là dell’architettura della membrana? E così abbiamo scoperto che i trigliceridi, come altri lipidi, possono agire sul cervello attraverso questa idrolisi locale.</p>
<p>È una scienza abbastanza nuova e affascinante: a pensarci bene quando prendiamo il cervello e lo togliamo dalla scatola cranica, è grasso per antonomasia. E quello che quotidianamente identifichiamo come grasso e a cui diamo valore negativo, in realtà è fondamentale per vivere.</p>
<p><strong>Ritornando all’abbuffata di Natale, cosa succede all’attività neuronale? </strong></p>
<p>Abbiamo dimostrato che un accesso intermittente a cibo ricco in zuccheri e grasso altera il sistema neuronale perché aumenta la sintesi proteica e le cellule nervose sono molto più reattive. Invece i <strong>trigliceridi</strong> sembrano avere un <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5295493/">effetto di riduzione neuronale</a> che è appunto quello che ci succede dopo l’abbuffata di Natale. L’attività neuronale diminuisce, c’è meno comunicazione e quindi l’informazione viaggia più lentamente. In alcuni casi ciò può portare a un deficit di informazione ed eventualmente a una <strong>modificazione adattativa</strong>. La sfida è capire l’implicazione a lungo termine, cioè a livello cronico: dopo un’ipertrigliceridemia, il cervello torna a livelli basali o rimane alterato nel tempo? E per quanto tempo?</p>
<p>La difficoltà di lavorare con i trigliceridi, e con tutti i lipidi in generale, è che il loro meccanismo d’azione è diverso dal classico principio chiave-serratura. Mentre un neurotrasmettitore classico si lega al suo recettore e, semplificando, ne provoca un cambiamento, l’acido grasso si trova dappertutto nella cellula &#8211; sulle membrane, nell’apparato di Golgi… &#8211; e ha diversi recettori e trasportatori non specifici. La fenomenologia cellulare è molto più complessa.</p>
<p><strong>Quali sono le prospettive future del tuo lavoro?</strong></p>
<p>Innanzitutto capire su quali meccanismi si può agire per impedire a un soggetto di diventare compulsivo con il cibo spazzatura. Ed eventualmente se è una situazione che si può invertire in modo da permettergli di avere nuovamente un <strong>rapporto normale</strong> con il cibo.</p>
<p>A lungo termine, mi piacerebbe prendere in considerazione la complessità del cervello, il cosiddetto <strong>connettoma</strong> e capire come funzionano le aree di proiezione e l’eterogeneità cellulare.</p>
<p><strong><a href="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg" rel="prettyPhoto"><img data-attachment-id="90737" data-permalink="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/picture_giuseppegangarossa/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg" data-orig-size="636,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="picture_GiuseppeGangarossa" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=273&#038;h=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=620" class="size-medium wp-image-90737 alignleft" src="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=273&#038;h=300" alt="" width="273" height="300" srcset="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=273&amp;h=300 273w, https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=546&amp;h=600 546w, https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=136&amp;h=150 136w" sizes="(max-width: 273px) 100vw, 273px" /></a>Nome:</strong> Giuseppe Gangarossa<br />
<strong>Età:</strong> 34 anni<br />
<strong>Nato a:</strong> Agrigento<br />
<strong>Vivo a:</strong> <a href="https://www.google.it/maps/place/Paris,+France/@48.8587741,2.0669014,10z/data=!4m5!3m4!1s0x47e66e1f06e2b70f:0x40b82c3688c9460!8m2!3d48.856614!4d2.3522219">Parigi</a> (Francia)<br />
<strong>Dottorato:</strong> <a href="http://www.dibinem.unibo.it/it">scienze biomediche</a> (Bologna)<br />
<strong>Ricerca:</strong> I meccanismi molecolari che agiscono nei comportamenti legati alla ricompensa<br />
<strong>Istituto:</strong> <a href="http://bfa.univ-paris-diderot.fr/">Biologie Fonctionnelle &amp; Adaptative</a>, Université Paris Diderot<br />
<strong>Interessi:</strong> arte, storia e filosofia delle scienze, viaggiare<br />
<strong>Di Parigi mi piace:</strong> il sentirsi al centro del mondo, è bellissima<br />
<strong>Di Parigi non mi piace:</strong> la vita è troppo cara<br />
<strong>Pensiero:</strong> Ogni essere umano, se è incline a farlo, può essere lo scultore del proprio cervello. (Santiago Ramon y Cajal)</p>
<p><strong>Leggi anche: </strong> <a href="https://oggiscienza.it/2015/07/16/zucchero-dolcificante-cervello-fame/">Zucchero o dolcificante? Chiedilo al tuo cervello</a></p>
<p><em>Pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="license noopener">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" rel="prettyPhoto"></em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled">
<div class="sharedaddy sd-sharing-enabled"></div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90597" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=facebook" target="_blank" title="Condividi su Facebook"><span></span><span class="sharing-screen-reader-text">Condividi su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90597" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90597" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90597" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=tumblr" target="_blank" title="Clicca per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-90597" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=pinterest" target="_blank" title="Clicca per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-90597-5a5390ffebc9d' data-src='//widgets.wp.com/likes/#blog_id=7193014&amp;post_id=90597&amp;origin=oggiscienza.wordpress.com&amp;obj_id=7193014-90597-5a5390ffebc9d' data-name='like-post-frame-7193014-90597-5a5390ffebc9d'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://oggiscienza.it/tag/cervello/" rel="tag">cervello</a></li><li><a href="https://oggiscienza.it/tag/cibo/" rel="tag">cibo</a></li></ul></div>	</article>		<h4 id="comments" class="section-title">
			2 Commenti su Drogati di cibo: tutta colpa della&nbsp;dopamina		</h4>
		<ol class="commentlist">
					<li class="comment byuser comment-author-biomaterra even thread-even depth-1 highlander-comment" id="li-comment-52654">
			<div id="comment-52654">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/7d6b54c88f4a12bcd50da2a0ab934e50?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://biomaterra.wordpress.com' rel='external nofollow' class='url'>biomaterra</a> //
					<a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/#comment-52654">8 gennaio 2018 alle 14:11</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?replytocom=52654#respond' onclick='return addComment.moveForm( "comment-52654", "52654", "respond", "90597" )' aria-label='Rispondi a biomaterra'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>articolo molto interessante. In bocca al lupo per il tuo lavoro, Giuseppe!</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_52654"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment byuser comment-author-bufole1962 odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-52655">
			<div id="comment-52655">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://bufoleandco.wordpress.com' rel='external nofollow' class='url'>Claudio Casonato</a> //
					<a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/#comment-52655">8 gennaio 2018 alle 15:03</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/?replytocom=52655#respond' onclick='return addComment.moveForm( "comment-52655", "52655", "respond", "90597" )' aria-label='Rispondi a Claudio Casonato'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>L&#8217;ha ribloggato su <a href="https://bufoleandco.wordpress.com/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" rel="nofollow">bUFOle &amp; Co.</a>.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_52655"></div>				</div>
			</div></li><!-- #comment-## -->
		</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://oggiscienza.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6e846e69fb" /><input type="hidden" name="_wp_http_referer" value="/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='90597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fda150ee4" /></p>
<input type="hidden" name="genseq" value="1515426047" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</div><div id="mh_custom_posts-13" class="sb-widget mh_custom_posts"><h4 class="widget-title">I più popolari</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/mmr-vaccine/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" data-large-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=351" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=201" data-large-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=343" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=520" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="57588" data-permalink="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/6946913449_e8ac6ff7d7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6946913449_e8ac6ff7d7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-12" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://oggiscienza.wordpress.com/articoli-recenti" class="widget-title-link">Articoli recenti</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" title="Drogati di cibo: tutta colpa della&nbsp;dopamina"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90736" data-permalink="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/imagej1-50iimages9slices9unitu00b5mloopfalse/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg" data-orig-size="1181,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ImageJ=1.50i\rimages=9\rslices=9\runit=u00B5m\rloop=false&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ImageJ=1.50i\rimages=9\rslices=9\runit=u00B5m\rloop=false&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ImageJ=1.50iimages=9slices=9unit=u00B5mloop=false" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" title="Drogati di cibo: tutta colpa della&nbsp;dopamina">Drogati di cibo: tutta colpa della&nbsp;dopamina</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/01/08/niente-alieni-stella-tabby-mistero-kic-8462852/" title="Niente alieni per la stella di Tabby: il mistero di KIC&nbsp;8462852"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90733" data-permalink="https://oggiscienza.it/2018/01/08/niente-alieni-stella-tabby-mistero-kic-8462852/stella-di-tabby/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg" data-orig-size="985,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NASA\/JPL-Caltech\/R. Hurt (IPAC)&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506988800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stella di tabby" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/08/niente-alieni-stella-tabby-mistero-kic-8462852/" title="Niente alieni per la stella di Tabby: il mistero di KIC&nbsp;8462852">Niente alieni per la stella di Tabby: il mistero di KIC&nbsp;8462852</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/01/08/acqua-cruda-non-ogm/" title="Acqua cruda non&nbsp;OGM"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90739" data-permalink="https://oggiscienza.it/2018/01/08/acqua-cruda-non-ogm/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg" data-orig-size="2048,1432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475778253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/08/acqua-cruda-non-ogm/" title="Acqua cruda non&nbsp;OGM">Acqua cruda non&nbsp;OGM</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/01/05/miliardo-anni-fa-terra-sesso-fotosintesi/" title="Un miliardo di anni fa sulla Terra erano già nati il sesso e la&nbsp;fotosintesi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90703" data-permalink="https://oggiscienza.it/2018/01/05/miliardo-anni-fa-terra-sesso-fotosintesi/tree-3039101_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-RX100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.4&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tree-3039101_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/05/miliardo-anni-fa-terra-sesso-fotosintesi/" title="Un miliardo di anni fa sulla Terra erano già nati il sesso e la&nbsp;fotosintesi">Un miliardo di anni fa sulla Terra erano già nati il sesso e la&nbsp;fotosintesi</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/01/05/hackers-organismi-viventi/" title="Gli hackers degli organismi&nbsp;viventi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90699" data-permalink="https://oggiscienza.it/2018/01/05/hackers-organismi-viventi/171228132039_1_900x600/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg" data-orig-size="720,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="171228132039_1_900x600" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/05/hackers-organismi-viventi/" title="Gli hackers degli organismi&nbsp;viventi">Gli hackers degli organismi&nbsp;viventi</a></p>
									</div>
			</li>        </ul></div><div id="mh_nip-3" class="sb-widget mh_nip"><h4 class="widget-title">Articoli in foto</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" title="Drogati di cibo: tutta colpa della&nbsp;dopamina"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90736" data-permalink="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/imagej1-50iimages9slices9unitu00b5mloopfalse/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg" data-orig-size="1181,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ImageJ=1.50i\rimages=9\rslices=9\runit=u00B5m\rloop=false&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ImageJ=1.50i\rimages=9\rslices=9\runit=u00B5m\rloop=false&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ImageJ=1.50iimages=9slices=9unit=u00B5mloop=false" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/12/soie-nerveuse-gangarossa.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/01/08/niente-alieni-stella-tabby-mistero-kic-8462852/" title="Niente alieni per la stella di Tabby: il mistero di KIC&nbsp;8462852"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90733" data-permalink="https://oggiscienza.it/2018/01/08/niente-alieni-stella-tabby-mistero-kic-8462852/stella-di-tabby/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg" data-orig-size="985,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NASA\/JPL-Caltech\/R. Hurt (IPAC)&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506988800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stella di tabby" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/stella-di-tabby.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/01/08/acqua-cruda-non-ogm/" title="Acqua cruda non&nbsp;OGM"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90739" data-permalink="https://oggiscienza.it/2018/01/08/acqua-cruda-non-ogm/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg" data-orig-size="2048,1432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475778253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/low_res_da47adfe-ce36-4ef1-87f4-ac099b935a09.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/01/05/miliardo-anni-fa-terra-sesso-fotosintesi/" title="Un miliardo di anni fa sulla Terra erano già nati il sesso e la&nbsp;fotosintesi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90703" data-permalink="https://oggiscienza.it/2018/01/05/miliardo-anni-fa-terra-sesso-fotosintesi/tree-3039101_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-RX100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.4&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tree-3039101_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/tree-3039101_1280.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/01/05/hackers-organismi-viventi/" title="Gli hackers degli organismi&nbsp;viventi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90699" data-permalink="https://oggiscienza.it/2018/01/05/hackers-organismi-viventi/171228132039_1_900x600/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg" data-orig-size="720,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="171228132039_1_900x600" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/171228132039_1_900x600.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/01/05/biodiversita-conseguenze-malgoverno-ambiente/" title="Biodiversità: le conseguenze del malgoverno sull&#8217;ambiente"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/globe-1290378_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/globe-1290378_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/globe-1290378_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90701" data-permalink="https://oggiscienza.it/2018/01/05/biodiversita-conseguenze-malgoverno-ambiente/globe-1290378_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/globe-1290378_1280.jpg" data-orig-size="1280,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="globe-1290378_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/globe-1290378_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/globe-1290378_1280.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/01/04/acidificazione-oceani-fallout-radioattivo-ricerche-katsuko-saruhashi/" title="Le ricerche pionieristiche di Katsuko&nbsp;Saruhashi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/01/katsuko_saruhashi.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/01/katsuko_saruhashi.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/01/katsuko_saruhashi.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90688" data-permalink="https://oggiscienza.it/2018/01/04/acidificazione-oceani-fallout-radioattivo-ricerche-katsuko-saruhashi/katsuko_saruhashi/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/01/katsuko_saruhashi.jpg" data-orig-size="240,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Katsuko_Saruhashi" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/01/katsuko_saruhashi.jpg?w=240" data-large-file="https://oggiscienza.files.wordpress.com/2018/01/katsuko_saruhashi.jpg?w=240" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/01/04/silenziosa-competizione-piante/" title="La silenziosa competizione delle&nbsp;piante"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/12/1200px-potentilla_reptans_enbla01.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/12/1200px-potentilla_reptans_enbla01.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/12/1200px-potentilla_reptans_enbla01.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90667" data-permalink="https://oggiscienza.it/2018/01/04/silenziosa-competizione-piante/1200px-potentilla_reptans_enbla01/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/12/1200px-potentilla_reptans_enbla01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-Potentilla_reptans_ENBLA01" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/12/1200px-potentilla_reptans_enbla01.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/12/1200px-potentilla_reptans_enbla01.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-2" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Tag</h4><div style="overflow:hidden"><a href="https://oggiscienza.it/tag/acqua/" class="tag-cloud-link tag-link-320653 tag-link-position-1" style="font-size: 8.4772727272727pt;" aria-label="acqua (85 elementi)">acqua</a>
<a href="https://oggiscienza.it/tag/alimentazione/" class="tag-cloud-link tag-link-163252 tag-link-position-2" style="font-size: 11.022727272727pt;" aria-label="alimentazione (122 elementi)">alimentazione</a>
<a href="https://oggiscienza.it/tag/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-3" style="font-size: 18.181818181818pt;" aria-label="AMBIENTE (343 elementi)">AMBIENTE</a>
<a href="https://oggiscienza.it/tag/animali/" class="tag-cloud-link tag-link-68934 tag-link-position-4" style="font-size: 11.5pt;" aria-label="ANIMALI (130 elementi)">ANIMALI</a>
<a href="https://oggiscienza.it/tag/astronomia/" class="tag-cloud-link tag-link-11003 tag-link-position-5" style="font-size: 11.818181818182pt;" aria-label="astronomia (136 elementi)">astronomia</a>
<a href="https://oggiscienza.it/tag/bambini/" class="tag-cloud-link tag-link-110395 tag-link-position-6" style="font-size: 8.3181818181818pt;" aria-label="bambini (83 elementi)">bambini</a>
<a href="https://oggiscienza.it/tag/biodiversita/" class="tag-cloud-link tag-link-352679 tag-link-position-7" style="font-size: 12.295454545455pt;" aria-label="biodiversità (147 elementi)">biodiversità</a>
<a href="https://oggiscienza.it/tag/cambiamenti-climatici/" class="tag-cloud-link tag-link-1900191 tag-link-position-8" style="font-size: 8.9545454545455pt;" aria-label="cambiamenti climatici (91 elementi)">cambiamenti climatici</a>
<a href="https://oggiscienza.it/tag/cambiamento-climatico/" class="tag-cloud-link tag-link-201675 tag-link-position-9" style="font-size: 8.7954545454545pt;" aria-label="cambiamento climatico (88 elementi)">cambiamento climatico</a>
<a href="https://oggiscienza.it/tag/cancro/" class="tag-cloud-link tag-link-88218 tag-link-position-10" style="font-size: 10.386363636364pt;" aria-label="cancro (110 elementi)">cancro</a>
<a href="https://oggiscienza.it/tag/cervello/" class="tag-cloud-link tag-link-350817 tag-link-position-11" style="font-size: 14.363636363636pt;" aria-label="cervello (198 elementi)">cervello</a>
<a href="https://oggiscienza.it/tag/chimica/" class="tag-cloud-link tag-link-220536 tag-link-position-12" style="font-size: 8pt;" aria-label="chimica (78 elementi)">chimica</a>
<a href="https://oggiscienza.it/tag/clima/" class="tag-cloud-link tag-link-38053 tag-link-position-13" style="font-size: 14.840909090909pt;" aria-label="clima (214 elementi)">clima</a>
<a href="https://oggiscienza.it/tag/conservazione/" class="tag-cloud-link tag-link-480741 tag-link-position-14" style="font-size: 9.5909090909091pt;" aria-label="conservazione (98 elementi)">conservazione</a>
<a href="https://oggiscienza.it/tag/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-15" style="font-size: 19.295454545455pt;" aria-label="CRONACA (406 elementi)">CRONACA</a>
<a href="https://oggiscienza.it/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-16" style="font-size: 11.022727272727pt;" aria-label="DNA (121 elementi)">DNA</a>
<a href="https://oggiscienza.it/tag/energia/" class="tag-cloud-link tag-link-13176 tag-link-position-17" style="font-size: 9.5909090909091pt;" aria-label="energia (98 elementi)">energia</a>
<a href="https://oggiscienza.it/tag/evoluzione/" class="tag-cloud-link tag-link-425627 tag-link-position-18" style="font-size: 17.068181818182pt;" aria-label="evoluzione (293 elementi)">evoluzione</a>
<a href="https://oggiscienza.it/tag/fisica/" class="tag-cloud-link tag-link-11005 tag-link-position-19" style="font-size: 11.181818181818pt;" aria-label="fisica (126 elementi)">fisica</a>
<a href="https://oggiscienza.it/tag/genetica/" class="tag-cloud-link tag-link-146451 tag-link-position-20" style="font-size: 12.454545454545pt;" aria-label="genetica (151 elementi)">genetica</a>
<a href="https://oggiscienza.it/tag/il-corriere-della-serra/" class="tag-cloud-link tag-link-10307335 tag-link-position-21" style="font-size: 10.386363636364pt;" aria-label="IL CORRIERE DELLA SERRA (112 elementi)">IL CORRIERE DELLA SERRA</a>
<a href="https://oggiscienza.it/tag/il-parco-delle-bufale/" class="tag-cloud-link tag-link-29136425 tag-link-position-22" style="font-size: 8.1590909090909pt;" aria-label="IL PARCO DELLE BUFALE (80 elementi)">IL PARCO DELLE BUFALE</a>
<a href="https://oggiscienza.it/tag/inquinamento/" class="tag-cloud-link tag-link-451558 tag-link-position-23" style="font-size: 10.068181818182pt;" aria-label="inquinamento (106 elementi)">inquinamento</a>
<a href="https://oggiscienza.it/tag/la-voce-del-master/" class="tag-cloud-link tag-link-29213997 tag-link-position-24" style="font-size: 10.704545454545pt;" aria-label="LA VOCE DEL MASTER (116 elementi)">LA VOCE DEL MASTER</a>
<a href="https://oggiscienza.it/tag/libri/" class="tag-cloud-link tag-link-1637 tag-link-position-25" style="font-size: 11.340909090909pt;" aria-label="LIBRI (129 elementi)">LIBRI</a>
<a href="https://oggiscienza.it/tag/matematica/" class="tag-cloud-link tag-link-16014 tag-link-position-26" style="font-size: 10.068181818182pt;" aria-label="matematica (107 elementi)">matematica</a>
<a href="https://oggiscienza.it/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-27" style="font-size: 10.863636363636pt;" aria-label="medicina (120 elementi)">medicina</a>
<a href="https://oggiscienza.it/tag/nasa/" class="tag-cloud-link tag-link-1836 tag-link-position-28" style="font-size: 12.454545454545pt;" aria-label="NASA (152 elementi)">NASA</a>
<a href="https://oggiscienza.it/tag/neuroscienze/" class="tag-cloud-link tag-link-1091902 tag-link-position-29" style="font-size: 11.818181818182pt;" aria-label="neuroscienze (138 elementi)">neuroscienze</a>
<a href="https://oggiscienza.it/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-30" style="font-size: 8.7954545454545pt;" aria-label="POLITICA (89 elementi)">POLITICA</a>
<a href="https://oggiscienza.it/tag/psicologia/" class="tag-cloud-link tag-link-10567 tag-link-position-31" style="font-size: 9.75pt;" aria-label="psicologia (102 elementi)">psicologia</a>
<a href="https://oggiscienza.it/tag/ricerca/" class="tag-cloud-link tag-link-61464 tag-link-position-32" style="font-size: 10.863636363636pt;" aria-label="ricerca (119 elementi)">ricerca</a>
<a href="https://oggiscienza.it/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-466526 tag-link-position-33" style="font-size: 8.3181818181818pt;" aria-label="riscaldamento globale (83 elementi)">riscaldamento globale</a>
<a href="https://oggiscienza.it/tag/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-34" style="font-size: 16.75pt;" aria-label="SALUTE (279 elementi)">SALUTE</a>
<a href="https://oggiscienza.it/tag/scienza/" class="tag-cloud-link tag-link-29790 tag-link-position-35" style="font-size: 9.2727272727273pt;" aria-label="scienza (94 elementi)">scienza</a>
<a href="https://oggiscienza.it/tag/spazio/" class="tag-cloud-link tag-link-576411 tag-link-position-36" style="font-size: 11.659090909091pt;" aria-label="spazio (135 elementi)">spazio</a>
<a href="https://oggiscienza.it/tag/ulisse/" class="tag-cloud-link tag-link-474090 tag-link-position-37" style="font-size: 22pt;" aria-label="ULISSE (597 elementi)">ULISSE</a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-14" class="footer-widget footer-1 mh_custom_posts"><h6 class="footer-widget-title"><a href="https://oggiscienza.wordpress.com/?s=" class="widget-title-link">Articoli più recenti</a></h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/02/2018-sguardo-passato-futuro/" title="2018: uno sguardo al passato e uno al&nbsp;futuro">2018: uno sguardo al passato e uno al&nbsp;futuro</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/02/bolla-gigante-siamo-nati/" title="La bolla gigante in cui siamo&nbsp;nati">La bolla gigante in cui siamo&nbsp;nati</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/01/caccia-ghiaccio-nero/" title="A caccia di ghiaccio&nbsp;nero">A caccia di ghiaccio&nbsp;nero</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/01/01/apprendimento-collaborativo-inuit-artico-nuovo-vocabolario-cambiamenti-climatici/" title="Nuove parole per gli&nbsp;Inuit">Nuove parole per gli&nbsp;Inuit</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/12/29/intelligenza-artificiale-2018/" title="Intelligenza artificiale: che cosa ci attende nel&nbsp;2018?">Intelligenza artificiale: che cosa ci attende nel&nbsp;2018?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/12/29/libri-apprendimento-neonati/" title="I libri che aiutano l&#8217;apprendimento dei&nbsp;neonati">I libri che aiutano l&#8217;apprendimento dei&nbsp;neonati</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-15" class="footer-widget footer-2 mh_custom_posts"><h6 class="footer-widget-title">Articoli più popolari</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/07/27/luc-colpisce-ancora/" title="Luc colpisce ancora">Luc colpisce ancora</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-2" class="footer-widget footer-3 widget_recent_comments"><h6 class="footer-widget-title">Commenti recenti</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Claudio Casonato" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="http://bufoleandco.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://bufoleandco.wordpress.com" rel="nofollow">Claudio Casonato</a> su <a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/#comment-52655">Drogati di cibo: tutta colpa d&hellip;</a></td></tr><tr><td title="biomaterra" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://biomaterra.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7d6b54c88f4a12bcd50da2a0ab934e50?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://biomaterra.wordpress.com" rel="nofollow">biomaterra</a> su <a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/#comment-52654">Drogati di cibo: tutta colpa d&hellip;</a></td></tr><tr><td title="Gli Inuit del Canada e l&#8217;apprendimento collaborativo &#8211; Lifebook" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://lifebook.bio/?p=4846" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://lifebook.bio/?p=4846" rel="nofollow">Gli Inuit del Canada&hellip;</a> su <a href="https://oggiscienza.it/2017/12/15/orso-polare-video-cambiamenti-climatici/#comment-52653">L&#8217;orso polare e i cambia&hellip;</a></td></tr><tr><td title="Drogati di cibo: tutta colpa della dopamina &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" rel="nofollow">Drogati di cibo: tut&hellip;</a> su <a href="https://oggiscienza.it/2015/07/16/zucchero-dolcificante-cervello-fame/#comment-52652">Zucchero o dolcificante? Chied&hellip;</a></td></tr><tr><td title="Siamo ‘figli delle stelle’? La vita viaggia nello spazio con la polvere interstellare &#8211; Lifebook" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://lifebook.bio/?p=4890" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://lifebook.bio/?p=4890" rel="nofollow">Siamo ‘figli delle s&hellip;</a> su <a href="https://oggiscienza.it/2017/12/12/polvere-interstellare-vita-spazio/#comment-52651">Siamo ‘figli delle stelle’? La&hellip;</a></td></tr>				</table>
				</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-19" class="footer-widget footer-4 widget_text"><h6 class="footer-widget-title">Zero Impact Web</h6>			<div class="textwidget"><div style="margin-left:8px;margin-right:20px;"><p align="justify"><p><a href="http://www.zeroimpactweb.it/certificato/?id=2104"><img class="size-full wp-image-4873 alignnone" title="Zero Impact Web" src="https://oggiscienza.files.wordpress.com/2011/11/180x150.png" alt="Zero Impact Web" width="180" height="150" /></p></div>

<p style="margin-top:10px;line-height:1.2em;">OggiScienza ha contribuito alla creazione e tutela di 1246 mq di foresta in crescita in Costa Rica per compensare 6480 kg di CO<sub>2</sub> generati dal proprio traffico annuale </p></div>
		</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright"><a target="_blank" href="https://it.linkedin.com/in/giacomobattel">Design by Giacomo Battel Developer</a>	
	<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7d6b54c88f4a12bcd50da2a0ab934e50">
	</div>
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	<div class="grofile-hash-map-7d6b54c88f4a12bcd50da2a0ab934e50">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/oggiscienza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?action=logout&_wpnonce=3312319c1c","homeURL":"https:\/\/oggiscienza.it\/","postID":"90597","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7193014" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oggiscienza.it" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OggiScienza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2ec7f4b455" /><input type="hidden" name="_wp_http_referer" value="/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2018\/01\/08\/drogati-di-cibo-tutta-colpa-della-dopamina\/":90597};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2687159_comm_52654={"id":2687159,"unique_id":"wp-comment-52654","title":"articolo%20molto%20interessante.%20In%20bocca%20al%20lupo%20per%20il%20tuo%20lavoro%2C%20Giuseppe%21...","permalink":"https:\/\/oggiscienza.it\/2018\/01\/08\/drogati-di-cibo-tutta-colpa-della-dopamina\/#comment-52654","item_id":"_comm_52654"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_52654 == 'undefined' ){PDRTJS_2687159_comm_52654 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_52654 );}}PDRTJS_settings_2687159_comm_52655={"id":2687159,"unique_id":"wp-comment-52655","title":"L%26%23039%3Bha%20ribloggato%20su%20%26lt%3Ba%20href%3D%26quot%3Bhttps%3A%2F%2Fbufoleandco.wordpress.com%2F2018%2F01%2F08%2Fdrogati-di-cibo-tutta-colpa-della-dopamina%2F%26quot%3B%20rel%3D%26quot%3Bnofollow%26quot%3B%26gt%3BbUFOle%20%26amp%3B%20Co.%26lt%3B%2Fa%26gt%3B....","permalink":"https:\/\/oggiscienza.it\/2018\/01\/08\/drogati-di-cibo-tutta-colpa-della-dopamina\/#comment-52655","item_id":"_comm_52655"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_52655 == 'undefined' ){PDRTJS_2687159_comm_52655 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_52655 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7193014","siteName":"OggiScienza","siteURL":"https:\/\/oggiscienza.it","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/699a186e61ec46b636d5e3b22a103736?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2018%2F01%2F08%2Fdrogati-di-cibo-tutta-colpa-della-dopamina%2F","themeURL":"","xhrURL":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"13a0bd8a2b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"816bd84007\" \/>","referer":"https:\/\/oggiscienza.it\/2018\/01\/08\/drogati-di-cibo-tutta-colpa-della-dopamina\/","canFollow":"1","feedID":"35037511","statusMessage":"","customizeLink":"https:\/\/oggiscienza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foggiscienza.wordpress.com%2F2018%2F01%2F08%2Fdrogati-di-cibo-tutta-colpa-della-dopamina%2F","postID":"90597","shortlink":"https:\/\/wp.me\/pubem-nzf","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oggiscienza.it\/90597","statsLink":"https:\/\/wordpress.com\/stats\/post\/90597\/oggiscienza.it","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.813 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2018%2F01%2F08%2Fdrogati-di-cibo-tutta-colpa-della-dopamina%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"d3350e4925","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2018%2F01%2F08%2Fdrogati-di-cibo-tutta-colpa-della-dopamina%2F","blog_id":"7193014","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=7193014&v=wpcom&tz=1&user_id=0&subd=oggiscienza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUMtuAjEM/KFmTUW3VQ9VP6XKJgaczQs7ofD3BImle0CRerI1nhnbA79ZmRQLxgJOwOKJDObz4OQFVqNQVfZ1T1HA04wCx4oVDzpaj7yQKRpfbRs2I5NCaELFmP1lCBQ7jg5L1maGn2YAO21wSmlWGCa0HZW2zVVNmiFoKcitU+mEzHQ74YH906Fwu0R6IlMoxZvo0T37X/Lfy2vcteD4ci/DmvVkl9GcqqBfElIL0LtvJglY1HbY3ANNHDr8nKSondfEIAfNFPdLbaLv8PU6bj63H2/j++iuxSPPTw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7193014','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7193014','v':'wpcom','tz':'1','user_id':'0','post':'90597','subd':'oggiscienza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvJmlNSURrVTBjXXN1SlpsW3xnSiZZVUNSazlGP1dVRTJdLXc0RklHUmxKR213Q2gmLlQ4L1E/Six6Zl01YjNncUd2WjBfNEpRQ0JVTzVHP0JITWZtWmdTN2kxVEw0P21TNnhkQyU0ak5iVC93RUxJfkZBNzBCRDN0MzdFJk5Nfml0V2lweEVMWEFQSkFITEp1QXU9XXBFRSViJnlJRVY1bzQmeEFdVnN2VDIsa0s0WS9ENi8rfCtzRTgwbi0wW0dddlZYcm5FTy8lV0ZqQ3J6QzA4UWZIYmhWVUpZRC4zR25tM0pCL05Bby5qTzNBNUd3fnlaUF00Ug=='}]);
_stq.push([ 'clickTrackerInit', '7193014', '90597' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>