<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php" />
<title>Il glutammato provoca dolore cronico? &#8211; OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"open-sans-1","open-sans-2",sans-serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"open-sans-1","open-sans-2",sans-serif;font-weight:600;font-style:normal}</style>
<meta name="google-site-verification" content="h1PvqiE5jksK6Y1Tedbf2yrOsstjPZH_x25T5Z3aYdA" />
<meta name="msvalidate.01" content="5CCFF4652E8E5B08B6CEE2E8C4799185" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oggiscienza.it&amp;id=7193014&amp;t=1521448501&amp;back=https%3A%2F%2Foggiscienza.it%2F2018%2F03%2F19%2Fglutammato-provoca-dolore-cronico%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oggiscienza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Il glutammato provoca dolore&nbsp;cronico? Feed dei commenti" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkd1OwzAMhV8Ik/K3O8SzuKmXmiZx1Ljq4Olx6SY0QNFuonOc89mO4tYCXrJSVpcWKHEJnKubKaLSAEWq/nL3vtY79z/mZSarp4K6JRINjBQpWayFrTwEsjkWOWtQOjWRVA6XQZsc0U/NzdZiaej7MlOtYGfiJYGOtttfbi+7c8qlERIG/ORMrupHpFveckRPvcgEkScTp9vJKp4xAlvk2uwwuyy6X15Eq2sggSgelSVfGThG5LmFztRHCSbD98/82A16S68PL92he+oen7v3LzAX20Q=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mh_magazine_js_strings = {"mobile_nav":"Navigazione"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkWFOwzAMhS9EloI0AT8QV9gVQuu1LrGT2c5Ge3oytv1gm4aGFClK/L3n58TvskNuY+lA/VjXpoBMx20x6oO/BTjCXoLBgpBPcJvYgG3PUvrACK4oSOjrXTVapytcTmoEqhW6Uv0dCXmLsPsTG8FyaD+dgOJ84UrF5Vh6ZPUCsQ7QuX2Gs9O5ygaoKX0WICzkaXAU+jAjw2HYDoRxlvtkx7zrCF8asVrcJzfkicP2Xz1r1WxaDckuPuW2XlvB/PM+7/T2uGya59fmZfk0fgOniN4r'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hai un esame? Fai&nbsp;pet-therapy!' href='https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/" />
<link rel='shortlink' href='https://wp.me/pubem-nRM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Foggiscienza.it%2F2018%2F03%2F19%2Fglutammato-provoca-dolore-cronico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Foggiscienza.it%2F2018%2F03%2F19%2Fglutammato-provoca-dolore-cronico%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il glutammato provoca dolore cronico?" />
<meta property="og:url" content="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/" />
<meta property="og:description" content="SALUTE &#8211; Il dolore cronico è il sintomo principale che accumuna diverse patologie come la fibromialgia, le neuropatie, fino al cancro. È uno dei problemi di salute più diffusi, ne soffre circ…" />
<meta property="article:published_time" content="2018-03-19T07:00:09+00:00" />
<meta property="article:modified_time" content="2018-03-19T07:04:23+00:00" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="og:image" content="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="430" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Il glutammato provoca dolore&nbsp;cronico?" />
<meta name="twitter:image:src" content="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=114" />
<link rel='openid.server' href='https://oggiscienza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oggiscienza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oggiscienza.it/osd.xml" title="OggiScienza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OggiScienza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La ricerca e i suoi protagonisti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://oggiscienza.it/feed/;icon-uri=https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Il glutammato provoca dolore&nbsp;cronico? | OggiScienza on WordPress.com" />
<meta name="description" content="SALUTE - Il dolore cronico è il sintomo principale che accumuna diverse patologie come la fibromialgia, le neuropatie, fino al cancro. È uno dei problemi di salute più diffusi, ne soffre circa un quinto della popolazione europea con l&#039;Italia ai primi posti ed è molto comune anche nei paesi in via di sviluppo. Il glutammato&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://oggiscienza.files.wordpress.com/2015/10/sfondo.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=ubem&#038;cscache=6&#038;csrev=216" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-91746 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<aside class="header-widget">
		<div id="search-4" class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-top-bottom-container"><ul id="menu-menu-top-bottom" class="menu"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46749"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-58091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58091"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="https://oggiscienza.wordpress.com/wp-admin">Login</a></li>
<li id="menu-item-46857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46857"><a href="https://oggiscienza.wordpress.com/feed/">Rss</a></li>
</ul></div>		</nav>
		<a href="https://oggiscienza.it/" title="OggiScienza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oggiscienza.files.wordpress.com/2018/01/logo.jpg" height="100" width="417" alt="OggiScienza" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46879"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-83865"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722"><a href="https://oggiscienza.it/category/ricerca/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46724"><a href="https://oggiscienza.it/category/ricerca/salute/">SALUTE</a></li>
	<li id="menu-item-89394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89394"><a href="https://oggiscienza.it/category/animali-3/">ANIMALI</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723"><a href="https://oggiscienza.it/category/ricerca/futuro-ricerca/">FUTURO</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061"><a href="https://oggiscienza.it/category/ricerca/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://oggiscienza.it/category/attualita/esteri/">ESTERI</a></li>
	<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://oggiscienza.it/category/attualita/politica/">POLITICA</a></li>
	<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://oggiscienza.it/category/attualita/economia/">ECONOMIA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-46728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46728"><a href="https://oggiscienza.it/category/attualita/costume-e-societa/">COSTUME E SOCIETÀ</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059"><a href="https://oggiscienza.it/category/attualita/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://oggiscienza.it/category/attualita/sport-attualita/">SPORT</a></li>
	<li id="menu-item-82387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82387"><a href="https://oggiscienza.it/category/attualita/viaggi/">VIAGGI</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46735"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a>
<ul class="sub-menu">
	<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46736"><a href="https://oggiscienza.it/category/speciali/">SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-61900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61900"><a href="https://oggiscienza.it/category/multimedia/melting-pod/">MELTING POD</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://oggiscienza.it/category/multimedia/infografiche/">INFOGRAFICHE</a></li>
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://oggiscienza.it/category/multimedia/oggiscienza-tv/">OGGISCIENZA TV</a></li>
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
	<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46746"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/">LA VOCE DEL MASTER</a>
	<ul class="sub-menu">
		<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/jekyll/">JEKYLL</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90760"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
</ul>
</li>
<li id="menu-item-66060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66060"><a href="https://oggiscienza.it/category/eventi/">eventi</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <a href="https://oggiscienza.it/category/ricerca/">ricerca</a> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it/category/ricerca/salute/" itemprop="url"><span itemprop="title">SALUTE</span></a></span> &raquo; Il glutammato provoca dolore&nbsp;cronico?</nav>
<article id="post-91746" class="post-91746 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-alimentazione tag-salute">
	<header class="post-header">
		<h1 class="entry-title">Il glutammato provoca dolore&nbsp;cronico?</h1>
				<div class="subheading-top"></div>
		<h2 class="subheading">Secondo uno studio pilota condotto in Kenya orientale, ci sarebbe una correlazione tra il dolore cronico e il consumo di glutammato</h2>
	<p class="meta post-meta">Pubblicati su <span class="updated">19 marzo 2018</span>  da <span class="vcard author"><a class="fn" href="https://oggiscienza.it/author/marcomilano1/">Marco Milano</a></span>  in <a href="https://oggiscienza.it/category/ricerca/salute/" rel="category tag">SALUTE</a> // 0 Commenti</p>
	</header>
		<div class="entry clearfix">
				<div data-shortcode="caption" id="attachment_92210" style="max-width: 630px" class="wp-caption aligncenter"><a href="https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg" rel="prettyPhoto"><img data-attachment-id="92210" data-permalink="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/asian-2535105_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asian-2535105_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=620&#038;h=413" class="wp-image-92210 size-large" src="https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=620&#038;h=413" alt="" width="620" height="413" srcset="https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=620&amp;h=413 620w, https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=1240&amp;h=826 1240w, https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=150&amp;h=100 150w, https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=300&amp;h=200 300w, https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=768&amp;h=512 768w, https://oggiscienza.files.wordpress.com/2018/03/asian-2535105_1280.jpg?w=1024&amp;h=682 1024w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Il glutammato è stato scoperto nel 1907 dal chimico giapponese Kikunae Ikeda nel tentativo di conoscere il segreto del Dashi &#8211; una zuppa tradizionale preparata con l’alga Kombu. Crediti immagine: Pixabay</p></div>
<p>SALUTE &#8211; Il dolore cronico è il sintomo principale che accumuna diverse patologie come la fibromialgia, le neuropatie, fino al cancro. È uno dei problemi di salute più diffusi, ne soffre circa un quinto della popolazione europea con l&#8217;Italia <a href="http://www.epicentro.iss.it/ben/2010/marzo/2.asp">ai primi posti</a> ed è molto comune anche nei paesi in via di sviluppo. Il glutammato è un comune esaltatore del gusto, molto diffuso in vari alimenti conservati, consumati nelle diete di tutto il mondo e ben noto per la cosiddetta “sindrome da ristorante cinese” che gli ha garantito una reputazione piena di ombre e di pregiudizi.<br />
Stando ai risultati pubblicati sulla rivista <a href="http://www.nutritionjrnl.com/article/S0899-9007(18)30040-6/fulltext"><em>Nutrition</em></a>, i partecipanti allo studio hanno mostrato segnali di riduzione del dolore cronico in seguito a una riduzione il <strong>glutammato di sodio</strong> nelle loro diete.</p>
<p><strong>Da “gusto delizioso” a “gusto che uccide”</strong></p>
<p>Il glutammato monosodico è il sale sodico dell’acido glutammico, un amminoacido naturale non essenziale – il nostro organismo può produrlo da sé e non è necessario assumerlo nell’alimentazione. Scoperto nel 1907 dal chimico giapponese Kikunae Ikeda nel tentativo di conoscere il segreto del Dashi &#8211; una zuppa tradizionale preparata con l’alga Kombu &#8211; il glutammato fu associato a un nuovo sapore da aggiungere ai quattro tradizionali, dolce, salato, amaro e acido, battezzato <strong>umami</strong>, ovvero “sapore delizioso”. Intuite le potenzialità del glutammato come condimento, fu subito brevettato il nuovo processo di produzione, estraendolo dal glutine del frumento. Diventato popolare nelle cucine orientali, negli anni ’50 partirono le ricerche per sintetizzarlo industrialmente e rendere così ancora più semplice la produzione di un condimento diventato nel frattempo assai ricercato e indispensabile quanto il sale da cucina. Oggi, è dal processo di fermentazione batterica, ancora più versatile ed economico, che proviene quasi tutto il glutammato prodotto a livello mondiale ogni anno, circa tre milioni di tonnellate.</p>
<p>L’acido glutammico è molto presente anche in natura e in diversi alimenti, legato alle proteine in forma libera o come additivo, come per esempio nel parmigiano e altri formaggi stagionati, nella salsa di pomodoro, nei funghi, nelle acciughe, nei comuni dadi da brodo – in generale sono i cibi particolarmente proteici, stagionati o fermentati ad esserne ricchi. Il consumo maggiore si registra in Asia, che copre circa il 90% di tutta la produzione mondiale, e secondo le stime la domanda continua a crescere ogni anno.</p>
<p>Nonostante questo successo commerciale, sul glutammato pesa una cattiva reputazione nata negli anni ‘60 per i sospetti che aleggiavano attorno alle nuove catene di ristoranti cinesi all’epoca ancora poco conosciute: nell’aprile del 1968, il dottor Robert Ho Man Kwok del National Biomedical Research Foundation scrisse una lettera al <a href="http://www.nejm.org/doi/full/10.1056/NEJM196804042781419"><em>New England Journal of Medicine</em></a><em>,</em> denunciando una strana sindrome osservata il più delle volte dopo aver mangiato cinese. Il mito della “<a href="https://www.sciencedirect.com/science/article/pii/S0196064486808691">sindrome da ristorante cinese</a>” secondo cui l’abbondanza di glutammato monosodico è responsabile di sintomi come mal di testa, ansia, palpitazioni ed è responsabile di danni cerebrali nei bambini o addirittura del morbo di Alzheimer, è stato in seguito sfatato con <a href="https://www.ncbi.nlm.nih.gov/pubmed/16999713">diversi studi</a>.</p>
<p>Tuttavia, nonostante nella comunità scientifica ci sia una generale convinzione che si tratti solo di una leggenda metropolitana e già da tempo ci siano<a href="https://www.newscientist.com/article/mg14119082-400-science-why-msg-myth-is-a-load-of-chop-suey/"> ipotesi alternative</a> ai test che mostrano reazioni anomale dei consumatori, una certa paura sopravvive nell’immaginario collettivo. Questo è in parte dovuto al fatto che il glutammato è presente anche nel nostro organismo (una media di circa 2 grammi) in forma libera nel cervello, dove svolge la funzione di <strong>neurostrasmettitore</strong>, ed è quindi molto importante in caso di disfunzioni o per effettuare studi sulle malattie cerebrali. Per questo, il glutammato non è stato risparmiato da ulteriori, nuovi miti che lo hanno additato come &#8220;il gusto che uccide&#8221; o il &#8220;killer del cervello&#8221; &#8211; queste e altre storie da marketing della paura sono raccontate nel libro di Dario Bressanini <em>Pane e Bugie</em>. Ora è la volta di un nuovo test che mette sul banco da laboratorio (e degli imputati) un prodotto specifico, il Mchuzi mix.</p>
<p><strong>Dieta da riformulare: Mchuzi mix è il nuovo sospettato</strong></p>
<p>L’esposizione al glutammato non è la stessa in tutti i paesi. In Kenya, per esempio, la quantità di cibi contenente glutammato è generalmente molto più bassa. Tra i pochi prodotti a maggiore concentrazione di glutammmato c’è il <a href="https://www.youtube.com/watch?v=1lzQ9H3IgnE">Mcuzi Mix</a>, un condimento a base di diverse spezie mescolate.</p>
<p>La ricerca, guidata da Kathleen Holton dell&#8217;American University, in collaborazione con la Michigan University e la Meru University of Science and Technology in Kenya, è nata dalla rilevazione del dato anomalo e preoccupante della diffusione di dolore cronico nella città di Meru, alle pendici del Monte Kenya: circa il 60% dei residenti ha dichiarato di soffrire di questi sintomi, una percentuale almeno doppia rispetto ai valori registrati di solito.</p>
<p>Obiettivo dello studio era quello di verificare se e in che modo una variazione nella dieta potesse risultare più o meno efficace e più economica dei farmaci da banco nell&#8217;alleviare il dolore cronico, tenendo d’occhio il consumo di glutammato. Allo studio hanno partecipato trenta volontari con sintomi di dolore cronico persistente da almeno tre mesi e in almeno tre quadranti del corpo, oltre a presentare altri sintomi neurologici, come mal di testa, stanchezza cronica, disfunzione cognitiva e disturbi del sonno.</p>
<p>I partecipanti sono stati divisi in quattro gruppi: consumatori abituali di Mchuzi Mix, ai quali è stato somministrato un condimento sostituto simile, ma privo di glutammato monosodico; soggetti che hanno dichiarato di bere poca acqua e di non essere consumatori abituali di glutammato monosodico, ai quali è stato chiesto di aumentare il consumo di acqua fino a otto tazze al giorno; soggetti consumatori di glutammato e di poca acqua; un gruppo di controllo a cui è stato somministrato paracetamolo. I miglioramenti più significativi si sono osservati nel gruppo che ha eliminato il glutammato e ha bevuto più acqua, così come per il gruppo di controllo del paracetamolo.</p>
<p>Si tratta di risultati preliminari che non rimettono in discussione quanto appurato finora sul glutammato, ma che spingono verso uno studio di respiro più ampio &#8220;Questa ricerca preliminare è coerente con quanto ho avuto modo di appurare sul dolore cronico negli Stati Uniti&#8221;, ha dichiarato Holton come riportato da <em>ScienceDaily</em> &#8220;Non conosciamo ancora quale sia l&#8217;esposizione che provoca questa suscettibilità alimentare, lo studio pilota suggerisce la necessità di un <strong>trial clinico</strong> su larga scala, un intervento nell&#8217;alimentazione può costituire un&#8217;opzione sostenibile economicamente per i Paesi in via di sviluppo&#8221;.</p>
<p><em>Segui <a href="https://twitter.com/NightTripping">Marco Milano</a> su Twitter</em></p>
<p><strong>Leggi anche:</strong> <a href="https://oggiscienza.it/2016/08/26/cibo-sano-sapore-cervello/" rel="bookmark">Cibo sano e poco saporito? Inganna il cervello!</a></p>
<p><em>Pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.</em>   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" rel="prettyPhoto"></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-91746" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=facebook" target="_blank" title="Condividi su Facebook"><span></span><span class="sharing-screen-reader-text">Condividi su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-91746" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-91746" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-91746" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=tumblr" target="_blank" title="Clicca per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-91746" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=pinterest" target="_blank" title="Clicca per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-91746-5aaf7635c38fa' data-src='//widgets.wp.com/likes/index.html?ver=20180315#blog_id=7193014&amp;post_id=91746&amp;origin=oggiscienza.wordpress.com&amp;obj_id=7193014-91746-5aaf7635c38fa' data-name='like-post-frame-7193014-91746-5aaf7635c38fa'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://oggiscienza.it/tag/alimentazione/" rel="tag">alimentazione</a></li><li><a href="https://oggiscienza.it/tag/salute/" rel="tag">SALUTE</a></li></ul></div>	</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/19/glutammato-provoca-dolore-cronico/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://oggiscienza.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="aa2d8b9517" /><input type="hidden" name="_wp_http_referer" value="/2018/03/19/glutammato-provoca-dolore-cronico/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='91746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1465c09319" /></p>
<input type="hidden" name="genseq" value="1521448501" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</div><div id="mh_custom_posts-13" class="sb-widget mh_custom_posts"><h4 class="widget-title">I più popolari</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/mmr-vaccine/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" data-large-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=351" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=201" data-large-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=343" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=520" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="57588" data-permalink="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/6946913449_e8ac6ff7d7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6946913449_e8ac6ff7d7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-12" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://oggiscienza.wordpress.com/articoli-recenti" class="widget-title-link">Articoli recenti</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/" title="Il glutammato provoca dolore&nbsp;cronico?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92211" data-permalink="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/senza-titolo-2-7/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png" data-orig-size="1278,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Senza titolo-2" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/" title="Il glutammato provoca dolore&nbsp;cronico?">Il glutammato provoca dolore&nbsp;cronico?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/" title="Hai un esame? Fai&nbsp;pet-therapy!"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92167" data-permalink="https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/dogs_love/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot S2 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1157290470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34.3&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dog&#8217;s_Love" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/" title="Hai un esame? Fai&nbsp;pet-therapy!">Hai un esame? Fai&nbsp;pet-therapy!</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/03/16/colore-bianco-biomateriali/" title="Bianco (e biocompatibile) come un&nbsp;coleottero"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92196" data-permalink="https://oggiscienza.it/2018/03/16/colore-bianco-biomateriali/34884262576_32c54617a7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="34884262576_32c54617a7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/16/colore-bianco-biomateriali/" title="Bianco (e biocompatibile) come un&nbsp;coleottero">Bianco (e biocompatibile) come un&nbsp;coleottero</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/03/16/world-sleep-day-disturbi-sonno/" title="World Sleep Day: quali sono i disturbi del sonno più&nbsp;frequenti?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92231" data-permalink="https://oggiscienza.it/2018/03/16/world-sleep-day-disturbi-sonno/white-2565766_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg" data-orig-size="1280,971" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="white-2565766_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/16/world-sleep-day-disturbi-sonno/" title="World Sleep Day: quali sono i disturbi del sonno più&nbsp;frequenti?">World Sleep Day: quali sono i disturbi del sonno più&nbsp;frequenti?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2018/03/15/thomas-berry-brazelton-pediatra/" title="L’uomo che sussurrava ai&nbsp;neonati"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92214" data-permalink="https://oggiscienza.it/2018/03/15/thomas-berry-brazelton-pediatra/baby-499976_1920/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg" data-orig-size="1920,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby-499976_1920" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/15/thomas-berry-brazelton-pediatra/" title="L’uomo che sussurrava ai&nbsp;neonati">L’uomo che sussurrava ai&nbsp;neonati</a></p>
									</div>
			</li>        </ul></div><div id="mh_nip-3" class="sb-widget mh_nip"><h4 class="widget-title">Articoli in foto</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/" title="Il glutammato provoca dolore&nbsp;cronico?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92211" data-permalink="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/senza-titolo-2-7/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png" data-orig-size="1278,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Senza titolo-2" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-2.png?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/" title="Hai un esame? Fai&nbsp;pet-therapy!"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92167" data-permalink="https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/dogs_love/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot S2 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1157290470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34.3&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dog&#8217;s_Love" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/dogs_love.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/03/16/colore-bianco-biomateriali/" title="Bianco (e biocompatibile) come un&nbsp;coleottero"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92196" data-permalink="https://oggiscienza.it/2018/03/16/colore-bianco-biomateriali/34884262576_32c54617a7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="34884262576_32c54617a7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/34884262576_32c54617a7_z.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/03/16/world-sleep-day-disturbi-sonno/" title="World Sleep Day: quali sono i disturbi del sonno più&nbsp;frequenti?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92231" data-permalink="https://oggiscienza.it/2018/03/16/world-sleep-day-disturbi-sonno/white-2565766_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg" data-orig-size="1280,971" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="white-2565766_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/white-2565766_1280.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/03/15/thomas-berry-brazelton-pediatra/" title="L’uomo che sussurrava ai&nbsp;neonati"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92214" data-permalink="https://oggiscienza.it/2018/03/15/thomas-berry-brazelton-pediatra/baby-499976_1920/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg" data-orig-size="1920,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby-499976_1920" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/baby-499976_1920.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/03/15/emmy-noether-matematica/" title="Emmy Noether, storia di una grande&nbsp;matematica"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-1.png?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92200" data-permalink="https://oggiscienza.it/2018/03/15/emmy-noether-matematica/senza-titolo-1-16/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-1.png" data-orig-size="490,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Senza titolo-1" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-1.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/senza-titolo-1.png?w=490" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/03/15/diffusione-notizie-false-twitter/" title="La diffusione delle notizie false su&nbsp;Twitter"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/social-media-3129488_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/social-media-3129488_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/social-media-3129488_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92204" data-permalink="https://oggiscienza.it/2018/03/15/diffusione-notizie-false-twitter/social-media-3129488_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/social-media-3129488_1280.jpg" data-orig-size="1280,603" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="social-media-3129488_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/social-media-3129488_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/social-media-3129488_1280.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2018/03/15/nuovi-nanomateriali-custodire-cattedrali-europee/" title="Nuovi nanomateriali per custodire le cattedrali&nbsp;europee"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2018/03/church-2459894_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2018/03/church-2459894_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2018/03/church-2459894_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="92187" data-permalink="https://oggiscienza.it/2018/03/15/nuovi-nanomateriali-custodire-cattedrali-europee/church-2459894_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2018/03/church-2459894_1280.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="church-2459894_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2018/03/church-2459894_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2018/03/church-2459894_1280.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-2" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Tag</h4><div style="overflow:hidden"><a href="https://oggiscienza.it/tag/acqua/" class="tag-cloud-link tag-link-320653 tag-link-position-1" style="font-size: 8.3218390804598pt;" aria-label="acqua (85 elementi)">acqua</a>
<a href="https://oggiscienza.it/tag/alimentazione/" class="tag-cloud-link tag-link-163252 tag-link-position-2" style="font-size: 11.218390804598pt;" aria-label="alimentazione (128 elementi)">alimentazione</a>
<a href="https://oggiscienza.it/tag/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-3" style="font-size: 18.137931034483pt;" aria-label="AMBIENTE (344 elementi)">AMBIENTE</a>
<a href="https://oggiscienza.it/tag/animali/" class="tag-cloud-link tag-link-68934 tag-link-position-4" style="font-size: 11.540229885057pt;" aria-label="ANIMALI (133 elementi)">ANIMALI</a>
<a href="https://oggiscienza.it/tag/astronomia/" class="tag-cloud-link tag-link-11003 tag-link-position-5" style="font-size: 11.701149425287pt;" aria-label="astronomia (137 elementi)">astronomia</a>
<a href="https://oggiscienza.it/tag/bambini/" class="tag-cloud-link tag-link-110395 tag-link-position-6" style="font-size: 8.1609195402299pt;" aria-label="bambini (83 elementi)">bambini</a>
<a href="https://oggiscienza.it/tag/biodiversita/" class="tag-cloud-link tag-link-352679 tag-link-position-7" style="font-size: 12.344827586207pt;" aria-label="biodiversità (151 elementi)">biodiversità</a>
<a href="https://oggiscienza.it/tag/bufale/" class="tag-cloud-link tag-link-1128074 tag-link-position-8" style="font-size: 8.3218390804598pt;" aria-label="bufale (84 elementi)">bufale</a>
<a href="https://oggiscienza.it/tag/cambiamenti-climatici/" class="tag-cloud-link tag-link-1900191 tag-link-position-9" style="font-size: 8.9655172413793pt;" aria-label="cambiamenti climatici (92 elementi)">cambiamenti climatici</a>
<a href="https://oggiscienza.it/tag/cambiamento-climatico/" class="tag-cloud-link tag-link-201675 tag-link-position-10" style="font-size: 8.6436781609195pt;" aria-label="cambiamento climatico (88 elementi)">cambiamento climatico</a>
<a href="https://oggiscienza.it/tag/cancro/" class="tag-cloud-link tag-link-88218 tag-link-position-11" style="font-size: 10.252873563218pt;" aria-label="cancro (111 elementi)">cancro</a>
<a href="https://oggiscienza.it/tag/cervello/" class="tag-cloud-link tag-link-350817 tag-link-position-12" style="font-size: 14.275862068966pt;" aria-label="cervello (198 elementi)">cervello</a>
<a href="https://oggiscienza.it/tag/clima/" class="tag-cloud-link tag-link-38053 tag-link-position-13" style="font-size: 14.758620689655pt;" aria-label="clima (215 elementi)">clima</a>
<a href="https://oggiscienza.it/tag/conservazione/" class="tag-cloud-link tag-link-480741 tag-link-position-14" style="font-size: 9.7701149425287pt;" aria-label="conservazione (103 elementi)">conservazione</a>
<a href="https://oggiscienza.it/tag/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-15" style="font-size: 19.264367816092pt;" aria-label="CRONACA (406 elementi)">CRONACA</a>
<a href="https://oggiscienza.it/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-16" style="font-size: 10.896551724138pt;" aria-label="DNA (121 elementi)">DNA</a>
<a href="https://oggiscienza.it/tag/energia/" class="tag-cloud-link tag-link-13176 tag-link-position-17" style="font-size: 9.448275862069pt;" aria-label="energia (99 elementi)">energia</a>
<a href="https://oggiscienza.it/tag/etologia/" class="tag-cloud-link tag-link-389788 tag-link-position-18" style="font-size: 8pt;" aria-label="etologia (80 elementi)">etologia</a>
<a href="https://oggiscienza.it/tag/evoluzione/" class="tag-cloud-link tag-link-425627 tag-link-position-19" style="font-size: 17.011494252874pt;" aria-label="evoluzione (295 elementi)">evoluzione</a>
<a href="https://oggiscienza.it/tag/fisica/" class="tag-cloud-link tag-link-11005 tag-link-position-20" style="font-size: 11.379310344828pt;" aria-label="fisica (132 elementi)">fisica</a>
<a href="https://oggiscienza.it/tag/genetica/" class="tag-cloud-link tag-link-146451 tag-link-position-21" style="font-size: 12.827586206897pt;" aria-label="genetica (162 elementi)">genetica</a>
<a href="https://oggiscienza.it/tag/il-corriere-della-serra/" class="tag-cloud-link tag-link-10307335 tag-link-position-22" style="font-size: 10.252873563218pt;" aria-label="IL CORRIERE DELLA SERRA (112 elementi)">IL CORRIERE DELLA SERRA</a>
<a href="https://oggiscienza.it/tag/inquinamento/" class="tag-cloud-link tag-link-451558 tag-link-position-23" style="font-size: 10.252873563218pt;" aria-label="inquinamento (110 elementi)">inquinamento</a>
<a href="https://oggiscienza.it/tag/la-voce-del-master/" class="tag-cloud-link tag-link-29213997 tag-link-position-24" style="font-size: 10.574712643678pt;" aria-label="LA VOCE DEL MASTER (116 elementi)">LA VOCE DEL MASTER</a>
<a href="https://oggiscienza.it/tag/libri/" class="tag-cloud-link tag-link-1637 tag-link-position-25" style="font-size: 11.701149425287pt;" aria-label="LIBRI (137 elementi)">LIBRI</a>
<a href="https://oggiscienza.it/tag/matematica/" class="tag-cloud-link tag-link-16014 tag-link-position-26" style="font-size: 10.091954022989pt;" aria-label="matematica (108 elementi)">matematica</a>
<a href="https://oggiscienza.it/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-27" style="font-size: 10.896551724138pt;" aria-label="medicina (123 elementi)">medicina</a>
<a href="https://oggiscienza.it/tag/nasa/" class="tag-cloud-link tag-link-1836 tag-link-position-28" style="font-size: 12.344827586207pt;" aria-label="NASA (152 elementi)">NASA</a>
<a href="https://oggiscienza.it/tag/neuroscienze/" class="tag-cloud-link tag-link-1091902 tag-link-position-29" style="font-size: 12.183908045977pt;" aria-label="neuroscienze (146 elementi)">neuroscienze</a>
<a href="https://oggiscienza.it/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-30" style="font-size: 9.1264367816092pt;" aria-label="POLITICA (94 elementi)">POLITICA</a>
<a href="https://oggiscienza.it/tag/psicologia/" class="tag-cloud-link tag-link-10567 tag-link-position-31" style="font-size: 9.9310344827586pt;" aria-label="psicologia (105 elementi)">psicologia</a>
<a href="https://oggiscienza.it/tag/ricerca/" class="tag-cloud-link tag-link-61464 tag-link-position-32" style="font-size: 10.896551724138pt;" aria-label="ricerca (121 elementi)">ricerca</a>
<a href="https://oggiscienza.it/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-466526 tag-link-position-33" style="font-size: 8.1609195402299pt;" aria-label="riscaldamento globale (83 elementi)">riscaldamento globale</a>
<a href="https://oggiscienza.it/tag/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-34" style="font-size: 16.850574712644pt;" aria-label="SALUTE (287 elementi)">SALUTE</a>
<a href="https://oggiscienza.it/tag/scienza/" class="tag-cloud-link tag-link-29790 tag-link-position-35" style="font-size: 9.1264367816092pt;" aria-label="scienza (95 elementi)">scienza</a>
<a href="https://oggiscienza.it/tag/spazio/" class="tag-cloud-link tag-link-576411 tag-link-position-36" style="font-size: 11.701149425287pt;" aria-label="spazio (136 elementi)">spazio</a>
<a href="https://oggiscienza.it/tag/ulisse/" class="tag-cloud-link tag-link-474090 tag-link-position-37" style="font-size: 22pt;" aria-label="ULISSE (597 elementi)">ULISSE</a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-14" class="footer-widget footer-1 mh_custom_posts"><h6 class="footer-widget-title"><a href="https://oggiscienza.wordpress.com/?s=" class="widget-title-link">Articoli più recenti</a></h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/13/africa-donne-sieropositive/" title="&#8220;Femminizzazione&#8221; dell&#8217;HIV in Africa: un&#8217;eredità coloniale?">&#8220;Femminizzazione&#8221; dell&#8217;HIV in Africa: un&#8217;eredità coloniale?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/13/percezione-tatto-neuroscienze-trieste-diamond/" title="Come il cervello rappresenta il&nbsp;mondo">Come il cervello rappresenta il&nbsp;mondo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/12/curcuma-salute-spezia/" title="Curcuma, quali sono le proprietà&nbsp;dimostrate?">Curcuma, quali sono le proprietà&nbsp;dimostrate?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/12/radio-magica-udine-inclusione/" title="Più di una semplice radio: Radio&nbsp;Magica!">Più di una semplice radio: Radio&nbsp;Magica!</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/12/fascicolo-sanitario-elettronico-regioni-italia/" title="Fascicolo Sanitario Elettronico: a che punto siamo regione per&nbsp;regione">Fascicolo Sanitario Elettronico: a che punto siamo regione per&nbsp;regione</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2018/03/10/muse-mostra-genoma-umano-unicita/" title="MUSE, la mostra sul genoma umano e la nostra&nbsp;unicità">MUSE, la mostra sul genoma umano e la nostra&nbsp;unicità</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-15" class="footer-widget footer-2 mh_custom_posts"><h6 class="footer-widget-title">Articoli più popolari</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/07/27/luc-colpisce-ancora/" title="Luc colpisce ancora">Luc colpisce ancora</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-2" class="footer-widget footer-3 widget_recent_comments"><h6 class="footer-widget-title">Commenti recenti</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Il glutammato provoca dolore cronico? &#8211; OggiScienza" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://oggiscienza.it/2018/03/19/glutammato-provoca-dolore-cronico/" rel="nofollow">Il glutammato provoc&hellip;</a> su <a href="https://oggiscienza.it/2016/08/26/cibo-sano-sapore-cervello/#comment-54794">Cibo sano e poco saporito? Ing&hellip;</a></td></tr><tr><td title="No, tu butac no! &#8211; Buseca ن!" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://buseca.wordpress.com/2018/03/18/no-tu-butac-no/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/7a4de9f714fcd2e28997415e2c702fba?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://buseca.wordpress.com/2018/03/18/no-tu-butac-no/" rel="nofollow">No, tu butac no!&hellip;</a> su <a href="https://oggiscienza.it/2018/03/15/diffusione-notizie-false-twitter/#comment-54772">La diffusione delle notizie fa&hellip;</a></td></tr><tr><td title="&quot;Da non perdere stasera&quot; - Ocasapiens - Blog - Repubblica.it" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://ocasapiens-dweb.blogautore.repubblica.it/2018/03/16/da-non-perdere-stasera/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ocasapiens-dweb.blogautore.repubblica.it/2018/03/16/da-non-perdere-stasera/" rel="nofollow">&quot;Da non perdere&hellip;</a> su <a href="https://oggiscienza.it/2016/02/11/telescopio-antimateria-santilli-bufala/#comment-54724">Il telescopio che rivela l&hellip;</a></td></tr><tr><td title="Hai un esame? Fai pet-therapy! | bUFOle &amp; Co." class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://bufoleandco.wordpress.com/2018/03/16/hai-un-esame-fai-pet-therapy/" rel="nofollow"><img alt='' src='https://bufoleandco.files.wordpress.com/2018/02/iconawp.jpg?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://bufoleandco.wordpress.com/2018/03/16/hai-un-esame-fai-pet-therapy/" rel="nofollow">Hai un esame? Fai pe&hellip;</a> su <a href="https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/#comment-54721">Hai un esame? Fai&nbsp;pet-the&hellip;</a></td></tr><tr><td title="Hai un esame? Fai pet-therapy! &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2018/03/16/pet-therapy-stress-universita/" rel="nofollow">Hai un esame? Fai pe&hellip;</a> su <a href="https://oggiscienza.it/2015/01/27/pet-therapy-italia-cani/#comment-54720">Pet therapy: farsi aiutare dag&hellip;</a></td></tr>				</table>
				</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-19" class="footer-widget footer-4 widget_text"><h6 class="footer-widget-title">Zero Impact Web</h6>			<div class="textwidget"><div style="margin-left:8px;margin-right:20px;"><p align="justify"><p><a href="http://www.zeroimpactweb.it/certificato/?id=2104"><img class="size-full wp-image-4873 alignnone" title="Zero Impact Web" src="https://oggiscienza.files.wordpress.com/2011/11/180x150.png" alt="Zero Impact Web" width="180" height="150" /></p></div>

<p style="margin-top:10px;line-height:1.2em;">OggiScienza ha contribuito alla creazione e tutela di 1246 mq di foresta in crescita in Costa Rica per compensare 6480 kg di CO<sub>2</sub> generati dal proprio traffico annuale </p></div>
		</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright"><a target="_blank" href="https://it.linkedin.com/in/giacomobattel">Design by Giacomo Battel Developer</a>	
	<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/oggiscienza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?action=logout&_wpnonce=656d848823","homeURL":"https:\/\/oggiscienza.it\/","postID":"91746","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7193014" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oggiscienza.it" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OggiScienza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6081072e98" /><input type="hidden" name="_wp_http_referer" value="/2018/03/19/glutammato-provoca-dolore-cronico/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2018\/03\/19\/glutammato-provoca-dolore-cronico\/":91746};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/19/glutammato-provoca-dolore-cronico/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7193014","siteName":"OggiScienza","siteURL":"https:\/\/oggiscienza.it","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/699a186e61ec46b636d5e3b22a103736?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2018%2F03%2F19%2Fglutammato-provoca-dolore-cronico%2F","themeURL":"","xhrURL":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"39c7cd4f01","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f2abe0ea84\" \/>","referer":"https:\/\/oggiscienza.it\/2018\/03\/19\/glutammato-provoca-dolore-cronico\/","canFollow":"1","feedID":"35037511","statusMessage":"","customizeLink":"https:\/\/oggiscienza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foggiscienza.wordpress.com%2F2018%2F03%2F19%2Fglutammato-provoca-dolore-cronico%2F","postID":"91746","shortlink":"https:\/\/wp.me\/pubem-nRM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oggiscienza.it\/91746","statsLink":"https:\/\/wordpress.com\/stats\/post\/91746\/oggiscienza.it","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.872 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2018%2F03%2F19%2Fglutammato-provoca-dolore-cronico%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"69d058f0d1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2018%2F03%2F19%2Fglutammato-provoca-dolore-cronico%2F","blog_id":"7193014","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=7193014&v=wpcom&tz=1&user_id=0&subd=oggiscienza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUMtuAjEM/CGy5lVxqvopVTYx4Gxe2Aktf98gsbAHFKknW+OZsT3wk5VJsWAs4AQsXslg/h2crGAxClVlX08UBTxNKHCpWPGso/XIM5mi8dW2YTMyKYQmVIzZ34ZAsePosGRtJvhuBnDUBseUJoVhRNtRadtc1agZgpaC3DqVrshM9xOe2D8dCrdLpCcyhVK8i57du/8lv15e4q4Fx7dHGZasN7uM5lQF/ZyQmoHefRNJwKJ2w/oRaOLQ4eckRR29JgY5a6Z4mmsTfYXPzcd2s97v9oet+wPEws8/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180315#ver=20180315&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7193014','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7193014','v':'wpcom','tz':'1','user_id':'0','post':'91746','subd':'oggiscienza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvJmlNSURrVTBjXXN1SlpsW3xnSiZZVUNSazlGP1dVRTJdLXc0RklHUmxKNHx2P0xSYU1MVG0xSHdHNE1PP2Z0ZHxULTI/THRaZFQxdEpxfC1haUFTLS5Ccy9DWmh4Ji1vODZJPzQ9WWxsLS1rcGhOZkh+diwvL2hIW1R1Q0NWeHZZYStIZkglX3dhY0xwLHQ1MFA0OUZKZTNkfFh8ajdZQixsLGZRaV1CL1toM049SFE5Zi1zJlpWUH54Zy80d3xpbTdDMmVPanM4YUhjJj1YP1slaWhwejR2fFdlN2cweTVvPWpWK2w9QkZuajYyY2tNMDZJP3xraQ=='}]);
_stq.push([ 'clickTrackerInit', '7193014', '91746' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.225 seconds
	118882 bytes batcached for 300 seconds
-->
