<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php"/>
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:600:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://oggiscienza.it/wp-admin/admin-ajax.php"</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Interdisciplinarità: un traguardo raggiunto? | OggiScienza</title>
	<link rel="canonical" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Interdisciplinarità: un traguardo raggiunto? | OggiScienza" />
	<meta property="og:description" content="“Sono state eliminate le materie scolastiche!”: così molti giornali titolarono la notizia del 2015 riguardante le modifiche al sistema scolastico finlandese. L’obiettivo del governo, in verità, era promuovere un’istruzione pubblica, a tutti i suoi livelli, che fosse in grado di fornire agli studenti gli strumenti innovativi per far fronte alle sfide della contemporaneità. Per comprendere [&hellip;]" />
	<meta property="og:url" content="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/" />
	<meta property="og:site_name" content="OggiScienza" />
	<meta property="article:publisher" content="https://www.facebook.com/Oggiscienza.it/" />
	<meta property="article:published_time" content="2021-06-22T06:00:58+00:00" />
	<meta property="article:modified_time" content="2021-06-12T12:22:40+00:00" />
	<meta property="og:image" content="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=1920%2C1372&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1372" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@OggiScienza" />
	<meta name="twitter:site" content="@OggiScienza" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Simone Chiusoli">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oggiscienza.it/#website","url":"https://oggiscienza.it/","name":"OggiScienza","description":"La ricerca e i suoi protagonisti","potentialAction":[{"@type":"SearchAction","target":"https://oggiscienza.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarita\u0300.jpg?fit=1920%2C1372&ssl=1","contentUrl":"https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarita\u0300.jpg?fit=1920%2C1372&ssl=1","width":1920,"height":1372},{"@type":"WebPage","@id":"https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/#webpage","url":"https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/","name":"Interdisciplinarit\u00e0: un traguardo raggiunto? | OggiScienza","isPartOf":{"@id":"https://oggiscienza.it/#website"},"primaryImageOfPage":{"@id":"https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/#primaryimage"},"datePublished":"2021-06-22T06:00:58+00:00","dateModified":"2021-06-12T12:22:40+00:00","author":{"@id":"https://oggiscienza.it/#/schema/person/a15b743f88f750f4b2b84ac7cf990748"},"breadcrumb":{"@id":"https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/"]}]},{"@type":"BreadcrumbList","@id":"https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://oggiscienza.it/","url":"https://oggiscienza.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/#webpage"}}]},{"@type":"Person","@id":"https://oggiscienza.it/#/schema/person/a15b743f88f750f4b2b84ac7cf990748","name":"Simone Chiusoli","image":{"@type":"ImageObject","@id":"https://oggiscienza.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3d4e786b3fc866afdf9ba128a34fb7f8?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/3d4e786b3fc866afdf9ba128a34fb7f8?s=96&d=identicon&r=g","caption":"Simone Chiusoli"},"description":"Sono laureato in scienze cognitive e mi affascina tutto ci\u00f2 che ha l'essere umano come oggetto di studio scientifico. Grazie al MCS della SISSA ho scoperto il potenziale incredibile della comunicazione scientifica e quanto essa si riveli indispensabile oggigiorno. Attualmente mi sto dedicando alla comunicazione dell'evoluzione attraverso una prospettiva interdisciplinare, che faccia dialogare biologia e scienze umane."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Interdisciplinarità: un traguardo raggiunto? Feed dei commenti" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oggiscienza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://oggiscienza.it/wp-content/themes/bingo/style.css?ver=2.7' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.8.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1600324581' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://oggiscienza.it/wp-json/" /><link rel="alternate" type="application/json" href="https://oggiscienza.it/wp-json/wp/v2/posts/115541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oggiscienza.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pubem-u3z' />
<link rel="alternate" type="application/json+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2021%2F06%2F22%2Finterdisciplinarita-un-traguardo-raggiunto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2021%2F06%2F22%2Finterdisciplinarita-un-traguardo-raggiunto%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118572042-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-118572042-1');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/amp/"><link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				article figure{max-width: 100%;}
.post-meta-counter-view{display:none;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-115541 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-main-menu-new-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-95538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95538"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95581 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-95586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95586 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-95582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95582 is-category-3286"><a href="https://oggiscienza.it/category/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-95585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95585 is-category-13688"><a href="https://oggiscienza.it/category/salute/">SALUTE</a></li>
	<li id="menu-item-95587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95587 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-95560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-95560 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-95561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95561 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-95565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95565 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-95568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95568 is-category-610544113"><a href="https://oggiscienza.it/category/libri/">LIBRI</a></li>
</ul>
</li>
<li id="menu-item-95557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95557 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li>
<li id="menu-item-95588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95588 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-95589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95589 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-95590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95590 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
	<li id="menu-item-95591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95591 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95592 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
</ul>
</li>
<li id="menu-item-95572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95572 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-95575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95575 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-95577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95577 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>
	<li id="menu-item-95573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95573 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
</ul>
</li>
<li id="menu-item-95541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95541"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-95551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95551"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95539"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-95601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95601"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-95602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95602"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-95603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95603"><a href="https://oggiscienza.it/?page_id=26263">Sissa Medialab – Privacy policy</a></li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>martedì, Giugno 22, 2021</span>
</div>					<nav id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<div class="menu-menu-top-bottom-container"><ul id="topbar-nav" class="topbar-menu-inner"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-93229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93229"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-98987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98987"><a href="https://oggiscienza.it/archivio-2/">Archivio</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="http://oggiscienza.it/wp-admin">Login</a></li>
</ul></div>	</nav>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
                <img height="90" width="300" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png" srcset="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png 1x, https://oggiscienza.it/wp-content/uploads/2020/04/logo_grande.png 2x" alt="OggiScienza" style="max-height: 85px;">
			</a>
						</div><!--  logo inner -->
    </div>
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){
        n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '351342455644616');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=351342455644616&ev=PageView&noscript=1"/>
    </noscript>            		</div>
	</div>
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
            <img height="54" width="170" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_piccolo.png" alt="OggiScienza">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap">
    <div class="menu-main-menu-container"><ul id="main-nav" class="main-menu-inner"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><li id="menu-item-93341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341" itemprop="name"><a href="https://oggiscienza.it/" itemprop="url">Home</a></li><li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/" itemprop="url">RICERCA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/scoperte/" itemprop="url">SCOPERTE</a></li>	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722 is-category-3286" itemprop="name"><a href="https://oggiscienza.it/category/ambiente/" itemprop="url">AMBIENTE</a></li>	<li id="menu-item-99161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99161 is-category-68934" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/animali/" itemprop="url">ANIMALI</a></li>	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688" itemprop="name"><a href="https://oggiscienza.it/category/salute/" itemprop="url">SALUTE</a></li>	<li id="menu-item-97026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97026 is-category-610544152" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/spazio/" itemprop="url">SPAZIO</a></li>	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" itemprop="url">TECNOLOGIA</a></li></ul></li><li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46727 is-category-11874" itemprop="name"><a href="https://oggiscienza.it/category/attualita/" itemprop="url">ATTUALITÀ</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699" itemprop="name"><a href="https://oggiscienza.it/category/attualita/cronaca/" itemprop="url">CRONACA</a></li>	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730 is-category-13992234" itemprop="name"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/" itemprop="url">CULTURA</a></li>	<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199 is-category-610544113" itemprop="name"><a href="https://oggiscienza.it/category/libri/" itemprop="url">LIBRI</a></li></ul></li><li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46735 is-category-77593666" itemprop="name"><a href="https://oggiscienza.it/category/approfondimento-2/" itemprop="url">IN EVIDENZA</a></li><li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898 is-category-154133" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/" itemprop="url">RUBRICHE</a><ul class="sub-menu is-sub-default">	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" itemprop="url">GRAVIDANZA E DINTORNI</a></li>	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061 is-category-414713223" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" itemprop="url">RICERCANDO ALL&#8217;ESTERO</a></li>	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/ipazia/" itemprop="url">IPAZIA</a></li>	<li id="menu-item-101456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101456 is-category-610544213" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/domestici/" itemprop="url">DOMESTICI</a></li>	<li id="menu-item-109921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109921 is-category-610544375" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/agnelli-vegetali/" itemprop="url">AGNELLI VEGETALI</a></li>	<li id="menu-item-110312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110312 is-category-610544379" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" itemprop="url">CERVELLI ARTIFICIALI</a></li>	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/whaaat/" itemprop="url">WHAAAT?</a></li>	<li id="menu-item-96129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96129 is-category-610544137" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" itemprop="url">VITE PAZIENTI</a></li>	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/stranimondi/" itemprop="url">STRANIMONDI</a></li>	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90760 is-category-602031154" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" itemprop="url">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" itemprop="url">IL PARCO DELLE BUFALE</a></li></ul></li><li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/" itemprop="url">MULTIMEDIA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" itemprop="url">PODCAST</a></li>	<li id="menu-item-93653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/video/" itemprop="url">VIDEO</a></li>	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" itemprop="url">FOTOGRAFIA</a></li></ul></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--  header  -->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article id="post-115541" class="single-post-wrap single-post-6 post-115541 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-approfondimento-2 tag-cultura tag-scuola tag-universita"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner"  itemscope  itemtype="https://schema.org/BreadcrumbList" ><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><a itemprop="item" href="https://oggiscienza.it/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="2"><a itemprop="item" rel="bookmark" href="https://oggiscienza.it/category/attualita/"><span itemprop="name">ATTUALITÀ</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span>Interdisciplinarità: un traguardo raggiunto?</span></div><!-- #breadcrumb inner --></div><!-- #breadcrumb --></div><!-- single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-11874" href="https://oggiscienza.it/category/attualita/" title="ATTUALITÀ">ATTUALITÀ</a><a class="cat-info-el cat-info-id-77593666" href="https://oggiscienza.it/category/approfondimento-2/" title="IN EVIDENZA">IN EVIDENZA</a></div><!-- post cat info--><header class="single-title post-title entry-title is-size-1"><h1 itemprop="headline">Interdisciplinarità: un traguardo raggiunto?</h1></header><!-- single title--><div class="single-subtitle"><h3 style="color: white; padding: 10px; background-color:#0191d0; font-size:1.2em; font-weight: bold;">Ricerca e formazione non possono più attendere. Per comprendere le grandi questioni della contemporaneità, come globalizzazione e cambiamenti climatici, serve uno sguardo interdisciplinare. Dalla scuola all’università, l’Italia ancora arranca.</h3></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Simone Chiusoli' src='https://secure.gravatar.com/avatar/3d4e786b3fc866afdf9ba128a34fb7f8?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d4e786b3fc866afdf9ba128a34fb7f8?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/simonechiusoli/">Simone Chiusoli</a></span></div><!-- post meta info--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2021-06-22T07:00:58+00:00">Giu. 22, 2021 at 7:00 am</time></span></div></div><!-- single post header--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix" itemprop="articleBody"><p>“Sono state eliminate le materie scolastiche!”: così molti giornali titolarono la notizia del 2015 riguardante le modifiche al sistema scolastico finlandese. L’obiettivo del governo, in verità, era promuovere un’istruzione pubblica, a tutti i suoi livelli, che fosse in grado di fornire agli studenti gli strumenti innovativi per far fronte alle sfide della contemporaneità. Per comprendere le grandi questioni come la globalizzazione, la sostenibilità ambientale, l’interculturalità è anacronistico utilizzare un sistema settoriale, verticale e rigido; al contrario, dev’essere <strong>interdisciplinare, trasversale e liquido</strong>. Questi obiettivi deve porsi il sistema scolastico del terzo millennio. Così infatti è stato, in Finlandia.</p>
<p><a href="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?ssl=1"><img data-attachment-id="115630" data-permalink="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/scuola-interdisciplinarita/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=1920%2C1372&amp;ssl=1" data-orig-size="1920,1372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola interdisciplinarità" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=1024%2C732&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-115630" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=1200%2C858&#038;ssl=1" alt="" width="1200" height="858" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=1024%2C732&amp;ssl=1 1024w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=768%2C549&amp;ssl=1 768w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=1536%2C1098&amp;ssl=1 1536w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></a></p>
<h3>L’Italia e quel ritardo intollerabile</h3>
<p>In Italia viviamo ancora il retaggio di un neoidealismo che non solo distingueva le discipline, ma contrapponeva e inferiorizzava persino, gli scienziati agli umanisti. Questa concezione dicotomica delle “<a href="https://books.google.it/books/about/Le_due_culture.html?id=CdcVAQAACAAJ&amp;source=kp_book_description&amp;redir_esc=y" target="_blank" rel="noopener">due culture</a>”, per dirla con Charles P. Snow, ha plasmato i modelli di insegnamento sia a livello scolastico che accademico, ostacolando da un lato lo sviluppo di una genuina cultura scientifica e dall’altro inibendo lo stimolo necessario a implementare approcci interdisciplinari. La formazione “a compartimenti stagni“ pervade, dove più dove meno, tutto il nostro sistema educativo, dalla scuola primaria fino all’università. Su quest’ultima si è concentrato in modo particolare uno studio internazionale pubblicato su <a href="https://d1wqtxts1xzle7.cloudfront.net/53172077/2017_SPP_Governance_Intedisciplinarity.pdf?1495090884=&amp;response-content-disposition=inline%3B+filename%3DInconsistencies_in_the_Governance_of_Int.pdf&amp;Expires=1622708355&amp;Signature=em8Y9oiC3uCRbz484R1q9eh9zZFe7rz30u~92-XFgPMTykB7XWPVqd8AHBDzz6pu9jaK9LfsPlNRXtiFTRAV09y76c2PwirekuiNkbczH4cBcqx6Zv1siKjfYkwvQx6eZB50AwCY49ly47Ct3S-imv8eRtZnLCXZGsFkiapCTfcGp422hPE4tDN60s2HBnZBKazrTNECS7wCsV9JPQ3N9n8SN4QMyKC2MGYiCMyJuNFmYcdIzHZuEdKfoi0NNQtM8BIZh8PyTBnk1WpehCU3MQG8Tb-rieQ7LB-SqS1Rr5ymrqktj4OuKlycb4foz1pHG7s9kybl7852pgo4g5LaEw__&amp;Key-Pair-Id=APKAJLOHF5GGSLRBV4ZA" target="_blank" rel="noopener"><em>Science and Public Policy</em></a>, dal quale emergono forti perplessità circa il possibile sviluppo di approcci interdisciplinari all’interno dell’attuale stato di fatto del sistema universitario italiano, estremamente <strong>settorializzato</strong> e vittima di contraddizioni tra, ad esempio, le indicazioni ministeriali e linee guida dell’<a href="https://www.anvur.it/" target="_blank" rel="noopener">ANVUR</a>.</p>
<p>La gestione della formazione dottorale, ad esempio, per quanto promuova in teoria l’interdisciplinarità, nella pratica delle regole di accreditamento richiede l’impegno in “un ampio campo disciplinare coerente e chiaramente definito – invitando a – “fare attenzione all’armonia metodologica e disciplinare del programma”. Gli autori dello studio menzionano, quali esempi virtuosi, alcune università degli Stati Uniti, nelle quali un comitato interdipartimentale recluta i dottorandi sulla base di un problema di ricerca. Una volta selezionato lo studente, è responsabilità della commissione assegnarlo alla struttura accademica più adatta per garantire gli obiettivi del progetto in questione. Sempre negli Stati Uniti, ma anche in Germania e nei Paesi Bassi, sono state costruite unità di ricerca che si focalizzano su specifiche questioni, le quali richiedono necessariamente competenze interdisciplinari.</p>
<h3>Un obiettivo a tutto tondo</h3>
<p>Ha poco senso discutere di interdisciplinarità in un quadro, a sua volta, settoriale. Promuoverla a un determinato livello di istruzione, come quello universitario ma poi sopprimerla a un altro, ad esempio nella scuola primaria o nei licei, è un procedimento insensato. Se non si procede attraverso un profondo e omogeneo cambiamento del sistema educativo sin dal primo accesso all’istruzione, nel momento in cui le menti sono estremamente ricettive e reattive, grazie alla notevole <a href="https://psycnet.apa.org/record/2016-22946-002" target="_blank" rel="noopener">plasticità cerebrale</a> che caratterizza quelle età, l’obiettivo diventa estremamente più complesso da raggiungere. Non è sufficiente, dunque, fare ricerca scientifica attraverso criteri interdisciplinari, bisogna invece garantire ai giovani studenti l’acquisizione di strumenti concettuali che si fondino sull’interdisciplinarità. Solo in tal modo sarà possibile progredire teoricamente ed empiricamente in misura soddisfacente.</p>
<h3>Evoluzionismo: emblema di interdisciplinarità</h3>
<p>Il paradigma scientifico che più degli altri manifesta questa necessità, da un lato di promuovere la ricerca interdisciplinare e dall’altro di risorse umane la cui <em>forma mentis </em>di interdisciplinarità si nutra, è l’<strong>evoluzionismo</strong>. Lo sperimentiamo oggi più che mai. Il livello di evoluzione culturale raggiunto da <em>Homo sapiens</em> ha raggiunto traguardi tali da ostacolare in misura mai sperimentata prima il corso dell’evoluzione biologica naturale. E i risultati non sono solo positivi, anzi. Cambiamenti ambientali, climatici, perdita di biodiversità e, ovviamente, pandemie, non sono altro che il frutto di questo sorpasso a folle velocità dei meccanismi evolutivi culturali, e dunque antropogenici, su quelli naturali.</p>
<p>All’analisi di tali interazioni contribuiscono scienze e discipline talmente numerose ed eterogenee che un loro elenco potrebbe rappresentare, esso stesso, un obiettivo di ricerca. Se decliniamo tutte queste considerazioni nel panorama italiano, scopriamo che è in particolar modo la scuola a non essere al “passo con i tempi”. L’apparato accademico, finalmente, sta sperimentando un’importante metamorfosi, seppur <em>in fieri</em> e decisamente in ritardo rispetto al resto d’Europa e del mondo anglosassone.</p>
<p>A livello scolastico, le indicazioni ministeriali riguardanti l’evoluzionismo sembrano invece insistere ancora sulla verticalità delle competenze e sulla settorialità. Prendendo come esempio il testo dedicato all’<a href="https://www.gazzettaufficiale.it/gunewsletter/dettaglio.jsp?service=1&amp;datagu=2010-12-14&amp;task=dettaglio&amp;numgu=291&amp;redaz=010G0232&amp;tmstp=1292405356450" target="_blank" rel="noopener">istruzione liceale</a>, l’insegnamento della teoria dell’evoluzione viene appena accennato, in una riga dedicata all’insegnamento della biologia. Di Darwin, e della rivoluzione scientifica che ha innescato la sua teoria, con i suoi innumerevoli risvolti, non v’è poi più traccia. Nessun accenno all’impatto che l’evoluzionismo ha avuto in campo filosofico e nessuna considerazione del ponte interdisciplinare che ha costruito tra scienze naturali e scienze umane, ponte di cui la ricerca scientifica contemporanea sta sempre di più usufruendo. Un esempio è dato dall’approccio integrato dell’<em>evo-devo </em>(<em>evolutionary developmental</em>) <em>biology</em>, che unisce la biologia evoluzionistica alla biologia dello sviluppo e che è stata applicata recentemente anche alla psicologia: <a href="https://www.americanscientist.org/article/evo-devo-psych" target="_blank" rel="noopener"><em>evo-devo psychology</em></a>.</p>
<p>Insistere sulla necessità di implementare approcci interdisciplinari e di sviluppare una vera e propria cultura dell’interdisciplinarità è necessario al fine di comprendere i fenomeni contemporanei, sempre più globali, sempre più interconnessi, sempre più ibridi. A tal punto che c’è chi oggi si spinge ancora oltre: serve <strong>transdisciplinarità</strong>. Non è sufficiente il dialogo e la reciproca influenza tra le discipline, è necessario superare le frontiere stesse, convenzionali e desuete, che le separano. Assenza di confini, in sostanza.<br />
Un simile traguardo è ben lungi dall’essere raggiunto nel nostro Paese; possiamo però non considerare più il “primo step” come una <em>mission impossible</em>?</p>
<hr />
<p><strong>Leggi anche: </strong><a class="post-title-link" title="Gli effetti a lungo termine dell’istruzione prescolare" href="https://oggiscienza.it/2018/11/29/effetti-lungo-termine-istruzione-prescolare/" target="_blank" rel="bookmark noopener">Gli effetti a lungo termine dell’istruzione prescolare</a></p>
<p><em>Articolo pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="noopener noreferrer">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.   <img loading="lazy" src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" width="80" height="15" /></em></p>
<p><em>Immagine: <a href="https://pixabay.com/it/photos/aula-scuola-educazione-2093744/" target="_blank" rel="noopener">Pixabay</a></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-115541" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-115541" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-115541" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-115541" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-115541-60d1c34c740cb' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;post_id=115541&amp;origin=oggiscienza.it&amp;obj_id=7193014-115541-60d1c34c740cb' data-name='like-post-frame-7193014-115541-60d1c34c740cb'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!-- single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://oggiscienza.it/tag/cultura/" title="cultura">cultura</a><a class="single-tag-el" href="https://oggiscienza.it/tag/scuola/" title="scuola">scuola</a><a class="single-tag-el" href="https://oggiscienza.it/tag/universita/" title="università">università</a></span><!-- single post tag--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&#038;postid=115541&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0a3cf69216ff4edc806bfdb0d946ad56c25040f0#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F06%2F22%2Finterdisciplinarita-un-traguardo-raggiunto%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</div></div></div><!-- single content wrap --><aside class="hidden" style="display: none;"><meta itemprop="mainEntityOfPage" content="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/"><span style="display: none;" class="vcard author" itemprop="author" content="Simone Chiusoli"><span class="fn">Simone Chiusoli</span></span><time class="date published entry-date" datetime="2021-06-22T07:00:58+00:00" content="2021-06-22T07:00:58+00:00" itemprop="datePublished">22 Giugno 2021</time><meta class="updated" itemprop="dateModified" content="2021-06-12T13:22:40+00:00"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=1920%2C1372&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1372"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png"></span><meta itemprop="name" content="Simone Chiusoli"></span></aside></div><!-- single post body --></div><!-- single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Simone Chiusoli' src='https://secure.gravatar.com/avatar/3d4e786b3fc866afdf9ba128a34fb7f8?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d4e786b3fc866afdf9ba128a34fb7f8?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></div><!-- author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://oggiscienza.it/author/simonechiusoli/"><h3>Simone Chiusoli</h3></a></div><!-- author title --><div class="author-description">Sono laureato in scienze cognitive e mi affascina tutto ciò che ha l'essere umano come oggetto di studio scientifico. Grazie al MCS della SISSA ho scoperto il potenziale incredibile della comunicazione scientifica e quanto essa si riveli indispensabile oggigiorno. Attualmente mi sto dedicando alla comunicazione dell'evoluzione attraverso una prospettiva interdisciplinare, che faccia dialogare biologia e scienze umane.</div><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://oggiscienza.it/author/simonechiusoli/">view all posts</a></div></div></div></div></div><!-- author box wrap --></div><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/" rel="bookmark" title="In Cina l’intelligenza artificiale è già in classe"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">In Cina l’intelligenza artificiale è già in classe</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Ti potrebbero interessare</h3></div></div></div><!-- related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/" title="In Cina l’intelligenza artificiale è già in classe" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="115677" data-permalink="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/intelligenza-artificiale-2/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=1920%2C1012&amp;ssl=1" data-orig-size="1920,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intelligenza artificiale" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=1024%2C540&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544379" href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" title="CERVELLI ARTIFICIALI">CERVELLI ARTIFICIALI</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/" rel="bookmark" title="In Cina l’intelligenza artificiale è già in classe">In Cina l’intelligenza artificiale è già in classe</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Viola Bachini' src='https://secure.gravatar.com/avatar/309e5b2d28d67667d19b52b04183d034?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/309e5b2d28d67667d19b52b04183d034?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/violabachini/">Viola Bachini</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-06-21T07:00:34+00:00"><span>1 giorno fa</span></time><time class="updated" datetime="2021-06-19T20:53:56+01:00">19 Giugno 2021</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/09/08/palestre-scuole-covid/" title="È tempo di aprire le palestre nelle scuole" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/palestra-scuola-covid.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/palestra-scuola-covid.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/palestra-scuola-covid.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/palestra-scuola-covid.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="111144" data-permalink="https://oggiscienza.it/2020/09/08/palestre-scuole-covid/palestra-scuola-covid/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/palestra-scuola-covid.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palestra scuola covid" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/palestra-scuola-covid.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/09/palestra-scuola-covid.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-4988154" href="https://oggiscienza.it/category/rubriche/sportlab/" title="SportLab">SportLab</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2020/09/08/palestre-scuole-covid/" rel="bookmark" title="È tempo di aprire le palestre nelle scuole">È tempo di aprire le palestre nelle scuole</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Giulia Annovi' src='https://secure.gravatar.com/avatar/08efef87ee54455742a4d15fe83e97cd?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/08efef87ee54455742a4d15fe83e97cd?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/giuliannovi/">Giulia Annovi</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-09-08T07:00:27+00:00"><span>10 mesi fa</span></time><time class="updated" datetime="2020-09-08T15:18:02+01:00">8 Settembre 2020</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/08/03/come-riaprire-le-scuole-in-relativa-sicurezza/" title="Come riaprire le scuole in (relativa) sicurezza" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/08/scuola-covid-settembre.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/08/scuola-covid-settembre.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/08/scuola-covid-settembre.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/08/scuola-covid-settembre.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="110575" data-permalink="https://oggiscienza.it/2020/08/03/come-riaprire-le-scuole-in-relativa-sicurezza/scuola-covid-settembre/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/08/scuola-covid-settembre.jpg?fit=1920%2C1372&amp;ssl=1" data-orig-size="1920,1372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola-covid-settembre" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/08/scuola-covid-settembre.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/08/scuola-covid-settembre.jpg?fit=1024%2C732&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-77593666" href="https://oggiscienza.it/category/approfondimento-2/" title="IN EVIDENZA">IN EVIDENZA</a><a class="cat-info-el cat-info-id-13688" href="https://oggiscienza.it/category/salute/" title="SALUTE">SALUTE</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2020/08/03/come-riaprire-le-scuole-in-relativa-sicurezza/" rel="bookmark" title="Come riaprire le scuole in (relativa) sicurezza">Come riaprire le scuole in (relativa) sicurezza</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Giancarlo Sturloni' src='https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/904e63d0810e6b0c2e69516fdfabf2a3?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/gsturloni/">Giancarlo Sturloni</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-08-03T07:00:06+00:00"><span>11 mesi fa</span></time><time class="updated" datetime="2020-08-07T12:07:29+01:00">7 Agosto 2020</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/04/07/scuola-resiste-covid-19-sfida-globale/" title="La scuola che resiste al Covid-19, una sfida (ormai) globale" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/scuola-epidemia.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/scuola-epidemia.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/scuola-epidemia.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="108188" data-permalink="https://oggiscienza.it/2020/04/07/scuola-resiste-covid-19-sfida-globale/scuola-epidemia/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/scuola-epidemia.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola epidemia" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/scuola-epidemia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/scuola-epidemia.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-11874" href="https://oggiscienza.it/category/attualita/" title="ATTUALITÀ">ATTUALITÀ</a><a class="cat-info-el cat-info-id-77593666" href="https://oggiscienza.it/category/approfondimento-2/" title="IN EVIDENZA">IN EVIDENZA</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2020/04/07/scuola-resiste-covid-19-sfida-globale/" rel="bookmark" title="La scuola che resiste al Covid-19, una sfida (ormai) globale">La scuola che resiste al Covid-19, una sfida (ormai) globale</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Marco Milano' src='https://secure.gravatar.com/avatar/0f397696ead676ff8ab6015d29cbdee8?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f397696ead676ff8ab6015d29cbdee8?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/marcomilano1/">Marco Milano</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-04-07T07:00:15+00:00"><span>1 anno fa</span></time><time class="updated" datetime="2020-04-06T11:44:45+01:00">6 Aprile 2020</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--></div><!-- related content--></div></div><!-- single post box outer --></div><!-- page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="search-3" class="widget widget_search"><div class="widget-title block-title"><h3>Cerca nel sito</h3></div><form  method="get" id="searchform" action="https://oggiscienza.it/">
	<div class="ruby-search">
		<span class="search-input"><input type="text" id="s" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:"/></span>
		<span class="search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
	</div>
</form>

</section><section id="text-24" class="widget widget_text"><div class="widget-title block-title"><h3>ISCRIVITI ALLA NOSTRA NEWSLETTER</h3></div>			<div class="textwidget"><p>[mc4wp_form id=&#8221;98703&#8243;]</p>
</div>
		</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</section><section id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>ULTIMI ARTICOLI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-6"><div class="is-top-row"><article class="post-wrap post-overlay-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/" title="Interdisciplinarità: un traguardo raggiunto?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="115630" data-permalink="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/scuola-interdisciplinarita/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=1920%2C1372&amp;ssl=1" data-orig-size="1920,1372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola interdisciplinarità" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=1024%2C732&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/" rel="bookmark" title="Interdisciplinarità: un traguardo raggiunto?">Interdisciplinarità: un traguardo raggiunto?</a></h2><!-- post title--></div><!-- post header--></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/" title="In Cina l’intelligenza artificiale è già in classe" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="115677" data-permalink="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/intelligenza-artificiale-2/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=1920%2C1012&amp;ssl=1" data-orig-size="1920,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intelligenza artificiale" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=1024%2C540&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/" rel="bookmark" title="In Cina l’intelligenza artificiale è già in classe">In Cina l’intelligenza artificiale è già in classe</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-06-21T07:00:34+00:00"><span>1 giorno fa</span></time><time class="updated" datetime="2021-06-19T20:53:56+01:00">19 Giugno 2021</time></span><!-- meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/06/19/uniche-come-me-travaglione-cavalli-vagni/" title="&#8220;Uniche come me&#8221;, di Travaglione, Cavalli, Vagni" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/14a.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="115475" data-permalink="https://oggiscienza.it/2021/06/19/uniche-come-me-travaglione-cavalli-vagni/14a/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/14a.png?fit=6450%2C3813&amp;ssl=1" data-orig-size="6450,3813" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14a" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/14a.png?fit=300%2C177&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/14a.png?fit=1024%2C605&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/06/19/uniche-come-me-travaglione-cavalli-vagni/" rel="bookmark" title="&#8220;Uniche come me&#8221;, di Travaglione, Cavalli, Vagni">&#8220;Uniche come me&#8221;, di Travaglione, Cavalli, Vagni</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-06-19T08:00:58+00:00"><span>3 giorni fa</span></time><time class="updated" datetime="2021-06-01T14:22:38+01:00">1 Giugno 2021</time></span><!-- meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/06/18/forensis-la-scienza-del-crimine-informatica-forense/" title="Forensis &#8211; la scienza del crimine: informatica forense" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/forensis_informatica_grande.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/forensis_informatica_grande.png?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/forensis_informatica_grande.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/forensis_informatica_grande.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="115652" data-permalink="https://oggiscienza.it/2021/06/18/forensis-la-scienza-del-crimine-informatica-forense/forensis_informatica_grande/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/forensis_informatica_grande.png?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="forensis_informatica_grande" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/forensis_informatica_grande.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/forensis_informatica_grande.png?fit=1024%2C682&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/06/18/forensis-la-scienza-del-crimine-informatica-forense/" rel="bookmark" title="Forensis &#8211; la scienza del crimine: informatica forense">Forensis &#8211; la scienza del crimine: informatica forense</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-06-18T07:00:43+00:00"><span>4 giorni fa</span></time><time class="updated" datetime="2021-06-17T13:50:23+01:00">17 Giugno 2021</time></span><!-- meta info date--></div></div></article></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>PIÙ POPOLARI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-08-24T07:00:44+00:00"><span>3 anni fa</span></time><time class="updated" datetime="2019-07-12T18:51:09+01:00">12 Luglio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2010-01-28T19:58:01+00:00"><span>11 anni fa</span></time><time class="updated" datetime="2018-07-30T19:18:32+01:00">30 Luglio 2018</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" title="Quando il bimbo in pancia non cresce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="55877" data-permalink="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/177040883_5761dd2787_b/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https://www.flickr.com/photos/hudsonthego/177040883/sizes/l" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" rel="bookmark" title="Quando il bimbo in pancia non cresce">Quando il bimbo in pancia non cresce</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2015-03-05T17:00:38+00:00"><span>6 anni fa</span></time><time class="updated" datetime="2019-02-26T22:54:39+01:00">26 Febbraio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2016-06-29T11:00:05+00:00"><span>5 anni fa</span></time><time class="updated" datetime="2019-04-06T14:04:03+01:00">6 Aprile 2019</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section></div></div></aside></div><!-- page content--></article><!-- single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title block-title"><h3>Commenti recenti</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Piero" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/5729bf43d02e967f0f8579048e968f68?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5729bf43d02e967f0f8579048e968f68?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></td><td class="recentcommentstexttop" style="">Piero su <a href="https://oggiscienza.it/2021/06/07/intelligenza-artificiale-universita-mondi-in-contrasto/#comment-59478">Intelligenza artificiale e uni&hellip;</a></td></tr><tr><td title="Museruola cane: quando e&#039; obbligatoria e quale utilizzare per i cani" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.ilmiogoldenretriever.it/museruola-per-cane/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.ilmiogoldenretriever.it/museruola-per-cane/" rel="nofollow">Museruola cane: quan&hellip;</a> su <a href="https://oggiscienza.it/2019/11/15/razze-cani-pericolose-museruola/#comment-59475">Cani: liste di “razze pericolo&hellip;</a></td></tr><tr><td title="Paola Catapano" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/382544b4e271ac5a7af1b6fe8b07422d?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/382544b4e271ac5a7af1b6fe8b07422d?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></td><td class="recentcommentstextend" style="">Paola Catapano su <a href="https://oggiscienza.it/2021/05/20/marie-cure-nobel-scienza/#comment-59465">Marie Curie. Due Nobel e una v&hellip;</a></td></tr><tr><td title="Giornata Mondiale contro l&#039;omofobia storia e perché si celebra il 17 maggio" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://gaypress.it/giornata-mondiale-contro-omofobia-storia-perche-si-celebra/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://gaypress.it/giornata-mondiale-contro-omofobia-storia-perche-si-celebra/" rel="nofollow">Giornata Mondiale co&hellip;</a> su <a href="https://oggiscienza.it/2016/05/17/omosessualita-dsm-malattia-mentale/#comment-59462">La derubricazione dell’omosess&hellip;</a></td></tr><tr><td title="Sentivo la loro mancanza &#8211; ocasapiens" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://ocasapiens.wordpress.com/2021/05/16/sentivo-la-loro-mancanza/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://ocasapiens.wordpress.com/2021/05/16/sentivo-la-loro-mancanza/" rel="nofollow">Sentivo la loro manc&hellip;</a> su <a href="https://oggiscienza.it/2017/03/20/burning-sperm-disease-bufala/#comment-59461">Spermatozoi infuocati: una sco&hellip;</a></td></tr>				</table>
				</section>				</div>
			</div>
					<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-5" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più recenti</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/" title="Interdisciplinarità: un traguardo raggiunto?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="115630" data-permalink="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/scuola-interdisciplinarita/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=1920%2C1372&amp;ssl=1" data-orig-size="1920,1372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola interdisciplinarità" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/scuola-interdisciplinarità.jpg?fit=1024%2C732&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/" rel="bookmark" title="Interdisciplinarità: un traguardo raggiunto?">Interdisciplinarità: un traguardo raggiunto?</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-06-22T07:00:58+00:00"><span>5 ore fa</span></time><time class="updated" datetime="2021-06-12T13:22:40+01:00">12 Giugno 2021</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/" title="In Cina l’intelligenza artificiale è già in classe" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="115677" data-permalink="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/intelligenza-artificiale-2/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=1920%2C1012&amp;ssl=1" data-orig-size="1920,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intelligenza artificiale" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/intelligenza-artificiale.jpg?fit=1024%2C540&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/06/21/cina-lintelligenza-artificiale-in-classe/" rel="bookmark" title="In Cina l’intelligenza artificiale è già in classe">In Cina l’intelligenza artificiale è già in classe</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-06-21T07:00:34+00:00"><span>1 giorno fa</span></time><time class="updated" datetime="2021-06-19T20:53:56+01:00">19 Giugno 2021</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/06/19/uniche-come-me-travaglione-cavalli-vagni/" title="&#8220;Uniche come me&#8221;, di Travaglione, Cavalli, Vagni" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/14a.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="115475" data-permalink="https://oggiscienza.it/2021/06/19/uniche-come-me-travaglione-cavalli-vagni/14a/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/14a.png?fit=6450%2C3813&amp;ssl=1" data-orig-size="6450,3813" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14a" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/14a.png?fit=300%2C177&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/06/14a.png?fit=1024%2C605&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/06/19/uniche-come-me-travaglione-cavalli-vagni/" rel="bookmark" title="&#8220;Uniche come me&#8221;, di Travaglione, Cavalli, Vagni">&#8220;Uniche come me&#8221;, di Travaglione, Cavalli, Vagni</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-06-19T08:00:58+00:00"><span>3 giorni fa</span></time><time class="updated" datetime="2021-06-01T14:22:38+01:00">1 Giugno 2021</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-6" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più popolari</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-08-24T07:00:44+00:00"><span>3 anni fa</span></time><time class="updated" datetime="2019-07-12T18:51:09+01:00">12 Luglio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2010-01-28T19:58:01+00:00"><span>11 anni fa</span></time><time class="updated" datetime="2018-07-30T19:18:32+01:00">30 Luglio 2018</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" title="Quando il bimbo in pancia non cresce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="55877" data-permalink="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/177040883_5761dd2787_b/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https://www.flickr.com/photos/hudsonthego/177040883/sizes/l" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" rel="bookmark" title="Quando il bimbo in pancia non cresce">Quando il bimbo in pancia non cresce</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2015-03-05T17:00:38+00:00"><span>6 anni fa</span></time><time class="updated" datetime="2019-02-26T22:54:39+01:00">26 Febbraio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2016-06-29T11:00:05+00:00"><span>5 anni fa</span></time><time class="updated" datetime="2019-04-06T14:04:03+01:00">6 Aprile 2019</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title block-title"><h3>Tag cloud</h3></div><div class="tagcloud"><a href="https://oggiscienza.it/category/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-1" style="font-size: 18.873786407767pt;" aria-label="AMBIENTE (726 elementi)">AMBIENTE<span class="tag-link-count"> (726)</span></a>
<a href="https://oggiscienza.it/category/ricerca/animali/" class="tag-cloud-link tag-link-68934 tag-link-position-2" style="font-size: 13.980582524272pt;" aria-label="ANIMALI (136 elementi)">ANIMALI<span class="tag-link-count"> (136)</span></a>
<a href="https://oggiscienza.it/category/attualita/" class="tag-cloud-link tag-link-11874 tag-link-position-3" style="font-size: 16.563106796117pt;" aria-label="ATTUALITÀ (333 elementi)">ATTUALITÀ<span class="tag-link-count"> (333)</span></a>
<a href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" class="tag-cloud-link tag-link-610544379 tag-link-position-4" style="font-size: 8.9514563106796pt;" aria-label="CERVELLI ARTIFICIALI (24 elementi)">CERVELLI ARTIFICIALI<span class="tag-link-count"> (24)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/costume-e-societa/" class="tag-cloud-link tag-link-502010 tag-link-position-5" style="font-size: 15.543689320388pt;" aria-label="COSTUME E SOCIETÀ (231 elementi)">COSTUME E SOCIETÀ<span class="tag-link-count"> (231)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-6" style="font-size: 20.708737864078pt;" aria-label="CRONACA (1.337 elementi)">CRONACA<span class="tag-link-count"> (1337)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/" class="tag-cloud-link tag-link-13992234 tag-link-position-7" style="font-size: 16.834951456311pt;" aria-label="CULTURA (365 elementi)">CULTURA<span class="tag-link-count"> (365)</span></a>
<a href="https://oggiscienza.it/category/rubriche/domestici/" class="tag-cloud-link tag-link-610544213 tag-link-position-8" style="font-size: 12.621359223301pt;" aria-label="DOMESTICI (87 elementi)">DOMESTICI<span class="tag-link-count"> (87)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-9" style="font-size: 11.73786407767pt;" aria-label="ECONOMIA (64 elementi)">ECONOMIA<span class="tag-link-count"> (64)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/esteri/" class="tag-cloud-link tag-link-112166 tag-link-position-10" style="font-size: 12.349514563107pt;" aria-label="ESTERI (78 elementi)">ESTERI<span class="tag-link-count"> (78)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-11" style="font-size: 14.864077669903pt;" aria-label="eventi (185 elementi)">eventi<span class="tag-link-count"> (185)</span></a>
<a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" class="tag-cloud-link tag-link-15404099 tag-link-position-12" style="font-size: 11.466019417476pt;" aria-label="FOTOGRAFIA (58 elementi)">FOTOGRAFIA<span class="tag-link-count"> (58)</span></a>
<a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" class="tag-cloud-link tag-link-52863717 tag-link-position-13" style="font-size: 11.194174757282pt;" aria-label="GRAVIDANZA E DINTORNI (53 elementi)">GRAVIDANZA E DINTORNI<span class="tag-link-count"> (53)</span></a>
<a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" class="tag-cloud-link tag-link-29136425 tag-link-position-14" style="font-size: 17.174757281553pt;" aria-label="IL PARCO DELLE BUFALE (404 elementi)">IL PARCO DELLE BUFALE<span class="tag-link-count"> (404)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/" class="tag-cloud-link tag-link-77593666 tag-link-position-15" style="font-size: 19.009708737864pt;" aria-label="IN EVIDENZA (759 elementi)">IN EVIDENZA<span class="tag-link-count"> (759)</span></a>
<a href="https://oggiscienza.it/category/multimedia/infografiche/" class="tag-cloud-link tag-link-44727864 tag-link-position-16" style="font-size: 14.116504854369pt;" aria-label="INFOGRAFICHE (145 elementi)">INFOGRAFICHE<span class="tag-link-count"> (145)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ipazia/" class="tag-cloud-link tag-link-3175607 tag-link-position-17" style="font-size: 13.572815533981pt;" aria-label="IPAZIA (119 elementi)">IPAZIA<span class="tag-link-count"> (119)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/jekyll/" class="tag-cloud-link tag-link-333027 tag-link-position-18" style="font-size: 12.417475728155pt;" aria-label="JEKYLL (80 elementi)">JEKYLL<span class="tag-link-count"> (80)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/" class="tag-cloud-link tag-link-29213997 tag-link-position-19" style="font-size: 15.543689320388pt;" aria-label="LA VOCE DEL MASTER (236 elementi)">LA VOCE DEL MASTER<span class="tag-link-count"> (236)</span></a>
<a href="https://oggiscienza.it/category/libri/" class="tag-cloud-link tag-link-610544113 tag-link-position-20" style="font-size: 15.747572815534pt;" aria-label="LIBRI (252 elementi)">LIBRI<span class="tag-link-count"> (252)</span></a>
<a href="https://oggiscienza.it/category/multimedia/" class="tag-cloud-link tag-link-4755 tag-link-position-21" style="font-size: 13.165048543689pt;" aria-label="MULTIMEDIA (103 elementi)">MULTIMEDIA<span class="tag-link-count"> (103)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/oggiscienza-tv/" class="tag-cloud-link tag-link-54327452 tag-link-position-22" style="font-size: 9.5631067961165pt;" aria-label="OGGISCIENZA TV (30 elementi)">OGGISCIENZA TV<span class="tag-link-count"> (30)</span></a>
<a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" class="tag-cloud-link tag-link-60386061 tag-link-position-23" style="font-size: 12.757281553398pt;" aria-label="PODCAST (90 elementi)">PODCAST<span class="tag-link-count"> (90)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/politica/" class="tag-cloud-link tag-link-798 tag-link-position-24" style="font-size: 14.388349514563pt;" aria-label="POLITICA (158 elementi)">POLITICA<span class="tag-link-count"> (158)</span></a>
<a href="https://oggiscienza.it/category/ricerca/" class="tag-cloud-link tag-link-61464 tag-link-position-25" style="font-size: 22pt;" aria-label="ricerca (2.070 elementi)">ricerca<span class="tag-link-count"> (2070)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" class="tag-cloud-link tag-link-414713223 tag-link-position-26" style="font-size: 14.252427184466pt;" aria-label="RICERCANDO ALL&#039;ESTERO (149 elementi)">RICERCANDO ALL&#039;ESTERO<span class="tag-link-count"> (149)</span></a>
<a href="https://oggiscienza.it/category/rubriche/" class="tag-cloud-link tag-link-154133 tag-link-position-27" style="font-size: 14.04854368932pt;" aria-label="RUBRICHE (140 elementi)">RUBRICHE<span class="tag-link-count"> (140)</span></a>
<a href="https://oggiscienza.it/category/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-28" style="font-size: 19.145631067961pt;" aria-label="SALUTE (785 elementi)">SALUTE<span class="tag-link-count"> (785)</span></a>
<a href="https://oggiscienza.it/category/ricerca/scoperte/" class="tag-cloud-link tag-link-204885 tag-link-position-29" style="font-size: 18.194174757282pt;" aria-label="SCOPERTE (574 elementi)">SCOPERTE<span class="tag-link-count"> (574)</span></a>
<a href="https://oggiscienza.it/category/rubriche/senza-barriere/" class="tag-cloud-link tag-link-517907 tag-link-position-30" style="font-size: 10.718446601942pt;" aria-label="SENZA BARRIERE (45 elementi)">SENZA BARRIERE<span class="tag-link-count"> (45)</span></a>
<a href="https://oggiscienza.it/category/ricerca/spazio/" class="tag-cloud-link tag-link-610544152 tag-link-position-31" style="font-size: 13.368932038835pt;" aria-label="SPAZIO (110 elementi)">SPAZIO<span class="tag-link-count"> (110)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/speciali/" class="tag-cloud-link tag-link-237889 tag-link-position-32" style="font-size: 15.407766990291pt;" aria-label="SPECIALI (221 elementi)">SPECIALI<span class="tag-link-count"> (221)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/sport-attualita/" class="tag-cloud-link tag-link-16912325 tag-link-position-33" style="font-size: 8pt;" aria-label="SPORT (17 elementi)">SPORT<span class="tag-link-count"> (17)</span></a>
<a href="https://oggiscienza.it/category/rubriche/stranimondi/" class="tag-cloud-link tag-link-381536302 tag-link-position-34" style="font-size: 14.116504854369pt;" aria-label="STRANIMONDI (142 elementi)">STRANIMONDI<span class="tag-link-count"> (142)</span></a>
<a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" class="tag-cloud-link tag-link-220113199 tag-link-position-35" style="font-size: 13.029126213592pt;" aria-label="TECNOLOGIA (98 elementi)">TECNOLOGIA<span class="tag-link-count"> (98)</span></a>
<a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" class="tag-cloud-link tag-link-602031154 tag-link-position-36" style="font-size: 10.650485436893pt;" aria-label="TRIESTE CITTÀ DELLA CONOSCENZA (44 elementi)">TRIESTE CITTÀ DELLA CONOSCENZA<span class="tag-link-count"> (44)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/" class="tag-cloud-link tag-link-1640 tag-link-position-37" style="font-size: 8.6796116504854pt;" aria-label="VIAGGI (22 elementi)">VIAGGI<span class="tag-link-count"> (22)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/" class="tag-cloud-link tag-link-610544057 tag-link-position-38" style="font-size: 9.3592233009709pt;" aria-label="VIDEO (28 elementi)">VIDEO<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" class="tag-cloud-link tag-link-610544137 tag-link-position-39" style="font-size: 9.3592233009709pt;" aria-label="VITE PAZIENTI (28 elementi)">VITE PAZIENTI<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/whaaat/" class="tag-cloud-link tag-link-3512381 tag-link-position-40" style="font-size: 13.912621359223pt;" aria-label="WHAAAT? (134 elementi)">WHAAAT?<span class="tag-link-count"> (134)</span></a></div>
</section>						</div>
					</div>
				</div>
			</div><!-- footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="https://oggiscienza.it/" class="logo"
									   title="OggiScienza">
										<img data-no-retina
										     src="https://oggiscienza.it/wp-content/uploads/2018/05/footer.png"
										     height="100"
										     width="417"
										     alt="OggiScienza">
									</a>
								</div>
																						<nav id="ruby-footer-navigation" class="footer-menu-wrap">
									<div class="menu-footer_menu-container"><ul id="footer-nav" class="footer-menu-inner"><li id="menu-item-93046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93046"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-93047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93047"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
</ul></div>								</nav>
																				</div>
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Copyright © 2018 Sissa Medialab - Iscritto al numero 1209 del registro della stampa del Tribunale di Trieste.</p>
					</div>
							</div>
						</div>
		</footer><!--  footer  -->
	</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202125'></script>
	<div style="display:none">
	<div class="grofile-hash-map-3d4e786b3fc866afdf9ba128a34fb7f8">
	</div>
	<div class="grofile-hash-map-309e5b2d28d67667d19b52b04183d034">
	</div>
	<div class="grofile-hash-map-08efef87ee54455742a4d15fe83e97cd">
	</div>
	<div class="grofile-hash-map-904e63d0810e6b0c2e69516fdfabf2a3">
	</div>
	<div class="grofile-hash-map-0f397696ead676ff8ab6015d29cbdee8">
	</div>
	<div class="grofile-hash-map-5b22f29a8cd504641eb55368bc8b6377">
	</div>
	<div class="grofile-hash-map-382544b4e271ac5a7af1b6fe8b07422d">
	</div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Scrivi un Commento..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Sito web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Pubblica un commento" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Caricamento commenti...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commento</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2021\/06\/22\/interdisciplinarita-un-traguardo-raggiunto\/":115541};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/06/22/interdisciplinarita-un-traguardo-raggiunto/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://oggiscienza.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6' id='bingo_ruby_plugin_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202125' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2' id='uitotop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8' id='slick-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0' id='tipsy-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0' id='justified-gallery-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4' id='backstretch-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3' id='sticky-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0' id='ruby-sticky-js'></script>
<script type='text/javascript' id='bingo_ruby_script_main-js-extra'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.7' id='bingo_ruby_script_main-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"7b93f8851d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.it\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2021%2F06%2F22%2Finterdisciplinarita-un-traguardo-raggiunto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202125#ver=202125&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=115541&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0a3cf69216ff4edc806bfdb0d946ad56c25040f0#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F06%2F22%2Finterdisciplinarita-un-traguardo-raggiunto%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=115541&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0a3cf69216ff4edc806bfdb0d946ad56c25040f0#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F06%2F22%2Finterdisciplinarita-un-traguardo-raggiunto%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'7193014',post:'115541',tz:'1',srv:'oggiscienza.it'} ]);
	_stq.push([ 'clickTrackerInit', '7193014', '115541' ]);
</script>
</body>
</html>
<!--
	generated in 0.481 seconds
	160426 bytes batcached for 300 seconds
-->
