<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php"/>
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:600:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://oggiscienza.it/wp-admin/admin-ajax.php"</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In giro per l’Italia con la scienza nell’estate 2021 – Terza parte | OggiScienza</title>
	<meta name="description" content="La terza parte dei nostri suggerimenti per un&#039;estate 2021 all&#039;insegna della scienza: musei scientifici, parchi naturali e illusioni" />
	<link rel="canonical" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In giro per l’Italia con la scienza nell’estate 2021 – Terza parte | OggiScienza" />
	<meta property="og:description" content="La terza parte dei nostri suggerimenti per un&#039;estate 2021 all&#039;insegna della scienza: musei scientifici, parchi naturali e illusioni" />
	<meta property="og:url" content="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/" />
	<meta property="og:site_name" content="OggiScienza" />
	<meta property="article:publisher" content="https://www.facebook.com/Oggiscienza.it/" />
	<meta property="article:author" content="https://www.facebook.com/zillioli" />
	<meta property="article:published_time" content="2021-08-09T06:00:15+00:00" />
	<meta property="article:modified_time" content="2021-08-07T22:20:47+00:00" />
	<meta property="og:image" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1920%2C1440&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/zillioli" />
	<meta name="twitter:site" content="@OggiScienza" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Lisa Zillio" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oggiscienza.it/#website","url":"https://oggiscienza.it/","name":"OggiScienza","description":"La ricerca e i suoi protagonisti","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://oggiscienza.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1920%2C1440&ssl=1","contentUrl":"https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1920%2C1440&ssl=1","width":1920,"height":1440,"caption":"estate 2021 scienza"},{"@type":"WebPage","@id":"https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/#webpage","url":"https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/","name":"In giro per l\u2019Italia con la scienza nell\u2019estate 2021 \u2013 Terza parte | OggiScienza","isPartOf":{"@id":"https://oggiscienza.it/#website"},"primaryImageOfPage":{"@id":"https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/#primaryimage"},"datePublished":"2021-08-09T06:00:15+00:00","dateModified":"2021-08-07T22:20:47+00:00","author":{"@id":"https://oggiscienza.it/#/schema/person/d5302dca9f246af2d8eac177292bb9c9"},"description":"La terza parte dei nostri suggerimenti per un'estate 2021 all'insegna della scienza: musei scientifici, parchi naturali e illusioni","breadcrumb":{"@id":"https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/"]}]},{"@type":"BreadcrumbList","@id":"https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://oggiscienza.it/"},{"@type":"ListItem","position":2,"name":"In giro per l\u2019Italia con la scienza nell\u2019estate 2021 \u2013 Terza parte"}]},{"@type":"Person","@id":"https://oggiscienza.it/#/schema/person/d5302dca9f246af2d8eac177292bb9c9","name":"Lisa Zillio","image":{"@type":"ImageObject","@id":"https://oggiscienza.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=96&d=identicon&r=g","caption":"Lisa Zillio"},"description":"Media producer e content creator, lavora con immagini, testi e contenuti grafici. Dopo un percorso di formazione in ideazione e management di eventi culturali e ambientali, dal 2010 si occupa di comunicazione multimediale. Ha partecipato a due spedizioni scientifiche, una in Asia centrale e una in Argentina e le sue fotografie sono state pubblicate in due libri: Marco Polo. Geni e sapori lungo la Via della Seta e Mini Darwin in Argentina. I dinosauri raccontati dai ragazzi.","sameAs":["https://doogreporter.com","https://www.facebook.com/zillioli","https://www.instagram.com/zillioli","https://it.linkedin.com/in/lisazillio","https://twitter.com/https://twitter.com/zillioli"],"url":"https://oggiscienza.it/author/zillioli/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; In giro per l’Italia con la scienza nell’estate 2021 – Terza parte Feed dei commenti" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oggiscienza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://oggiscienza.it/wp-content/themes/bingo/style.css?ver=2.7' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/10.0/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1600324581' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://oggiscienza.it/wp-json/" /><link rel="alternate" type="application/json" href="https://oggiscienza.it/wp-json/wp/v2/posts/116092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oggiscienza.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pubem-ucs' />
<link rel="alternate" type="application/json+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2021%2F08%2F09%2Fgiro-italia-scienza-estate-2021-terza-parte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2021%2F08%2F09%2Fgiro-italia-scienza-estate-2021-terza-parte%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118572042-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-118572042-1');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/amp/"><link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				article figure{max-width: 100%;}
.post-meta-counter-view{display:none;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-116092 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-main-menu-new-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-95538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95538"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95581 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-95586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95586 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-95582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95582 is-category-3286"><a href="https://oggiscienza.it/category/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-95585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95585 is-category-13688"><a href="https://oggiscienza.it/category/salute/">SALUTE</a></li>
	<li id="menu-item-95587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95587 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-95560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-95560 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-95561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95561 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-95565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-95565 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-95568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95568 is-category-610544113"><a href="https://oggiscienza.it/category/libri/">LIBRI</a></li>
</ul>
</li>
<li id="menu-item-95557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95557 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li>
<li id="menu-item-95588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95588 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-95589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95589 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-95590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95590 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
	<li id="menu-item-95591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95591 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95592 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
</ul>
</li>
<li id="menu-item-95572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95572 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-95575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95575 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-95577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95577 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>
	<li id="menu-item-95573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95573 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
</ul>
</li>
<li id="menu-item-95541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95541"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-95551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95551"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95539"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-95601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95601"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-95602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95602"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-95603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95603"><a href="https://oggiscienza.it/?page_id=26263">Sissa Medialab – Privacy policy</a></li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>lunedì, Agosto 9, 2021</span>
</div>					<nav id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<div class="menu-menu-top-bottom-container"><ul id="topbar-nav" class="topbar-menu-inner"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-93229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93229"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-98987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98987"><a href="https://oggiscienza.it/archivio-2/">Archivio</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="http://oggiscienza.it/wp-admin">Login</a></li>
</ul></div>	</nav>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
                <img height="90" width="300" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png" srcset="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png 1x, https://oggiscienza.it/wp-content/uploads/2020/04/logo_grande.png 2x" alt="OggiScienza" style="max-height: 85px;">
			</a>
						</div><!--  logo inner -->
    </div>
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){
        n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '351342455644616');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=351342455644616&ev=PageView&noscript=1"/>
    </noscript>            		</div>
	</div>
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
            <img height="54" width="170" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_piccolo.png" alt="OggiScienza">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap">
    <div class="menu-main-menu-container"><ul id="main-nav" class="main-menu-inner"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><li id="menu-item-93341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341" itemprop="name"><a href="https://oggiscienza.it/" itemprop="url">Home</a></li><li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/" itemprop="url">RICERCA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/scoperte/" itemprop="url">SCOPERTE</a></li>	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722 is-category-3286" itemprop="name"><a href="https://oggiscienza.it/category/ambiente/" itemprop="url">AMBIENTE</a></li>	<li id="menu-item-99161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99161 is-category-68934" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/animali/" itemprop="url">ANIMALI</a></li>	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688" itemprop="name"><a href="https://oggiscienza.it/category/salute/" itemprop="url">SALUTE</a></li>	<li id="menu-item-97026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97026 is-category-610544152" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/spazio/" itemprop="url">SPAZIO</a></li>	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" itemprop="url">TECNOLOGIA</a></li></ul></li><li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46727 is-category-11874" itemprop="name"><a href="https://oggiscienza.it/category/attualita/" itemprop="url">ATTUALITÀ</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699" itemprop="name"><a href="https://oggiscienza.it/category/attualita/cronaca/" itemprop="url">CRONACA</a></li>	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-46730 is-category-13992234" itemprop="name"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/" itemprop="url">CULTURA</a></li>	<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199 is-category-610544113" itemprop="name"><a href="https://oggiscienza.it/category/libri/" itemprop="url">LIBRI</a></li></ul></li><li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735 is-category-77593666" itemprop="name"><a href="https://oggiscienza.it/category/approfondimento-2/" itemprop="url">IN EVIDENZA</a></li><li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898 is-category-154133" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/" itemprop="url">RUBRICHE</a><ul class="sub-menu is-sub-default">	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" itemprop="url">GRAVIDANZA E DINTORNI</a></li>	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061 is-category-414713223" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" itemprop="url">RICERCANDO ALL&#8217;ESTERO</a></li>	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/ipazia/" itemprop="url">IPAZIA</a></li>	<li id="menu-item-101456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101456 is-category-610544213" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/domestici/" itemprop="url">DOMESTICI</a></li>	<li id="menu-item-109921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109921 is-category-610544375" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/agnelli-vegetali/" itemprop="url">AGNELLI VEGETALI</a></li>	<li id="menu-item-110312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110312 is-category-610544379" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" itemprop="url">CERVELLI ARTIFICIALI</a></li>	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/whaaat/" itemprop="url">WHAAAT?</a></li>	<li id="menu-item-96129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96129 is-category-610544137" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" itemprop="url">VITE PAZIENTI</a></li>	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/stranimondi/" itemprop="url">STRANIMONDI</a></li>	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90760 is-category-602031154" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" itemprop="url">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" itemprop="url">IL PARCO DELLE BUFALE</a></li></ul></li><li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/" itemprop="url">MULTIMEDIA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" itemprop="url">PODCAST</a></li>	<li id="menu-item-93653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/video/" itemprop="url">VIDEO</a></li>	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" itemprop="url">FOTOGRAFIA</a></li></ul></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--  header  -->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article id="post-116092" class="single-post-wrap single-post-6 post-116092 post type-post status-publish format-standard has-post-thumbnail hentry category-viaggi tag-eventi-scientifici tag-italia tag-scienza"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner"  itemscope  itemtype="https://schema.org/BreadcrumbList" ><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><a itemprop="item" href="https://oggiscienza.it/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="2"><a itemprop="item" rel="bookmark" href="https://oggiscienza.it/category/attualita/"><span itemprop="name">ATTUALITÀ</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="3"><a itemprop="item" rel="bookmark" href="https://oggiscienza.it/category/attualita/cultura-attualita/"><span itemprop="name">CULTURA</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="4"><a itemprop="item" rel="bookmark" href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/"><span itemprop="name">VIAGGI</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span>In giro per l’Italia con la scienza nell’estate 2021 – Terza parte</span></div><!-- #breadcrumb inner --></div><!-- #breadcrumb --></div><!-- single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-1640" href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/" title="VIAGGI">VIAGGI</a></div><!-- post cat info--><header class="single-title post-title entry-title is-size-1"><h1 itemprop="headline">In giro per l’Italia con la scienza nell’estate 2021 – Terza parte</h1></header><!-- single title--><div class="single-subtitle"><h3 style="color: white; padding: 10px; background-color:#0191d0; font-size:1.2em; font-weight: bold;">La terza parte dei nostri suggerimenti per un'estate 2021 all'insegna della scienza: musei scientifici, parchi naturali, ecosistemi marini, biodiversità e illusioni</h3></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Lisa Zillio' src='https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/zillioli/">Lisa Zillio</a></span></div><!-- post meta info--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2021-08-09T07:00:15+00:00">Ago. 09, 2021 at 7:00 am</time></span></div></div><!-- single post header--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix" itemprop="articleBody"><p class="p1"><img data-attachment-id="116097" data-permalink="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/basilicata/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0018518518518519&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="basilicata" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1024%2C768&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-116097" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=1024%2C768&#038;ssl=1" alt="estate 2021 scienza" width="1024" height="768" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></p>
<p class="p1">Ed ecco qui la terza e ultima parte di questo viaggio in lungo e in largo per l’Italia – la prima e la seconda parte sono disponibili rispettivamente <a href="https://oggiscienza.it/2021/07/14/giro-italia-scienza-estate-2021/" target="_blank" rel="noopener">qui</a> e <a href="https://oggiscienza.it/2021/08/03/in-giro-per-litalia-con-la-scienza-nellestate-2021-seconda-parte/" target="_blank" rel="noopener">qui</a> –, per chi vuole passare un&#8217;estate 2021 in compagnia della scienza.</p>
<h3 class="p1"><b>Abruzzo</b></h3>
<p class="p1">Per l’estate 2021 il <a href="https://www.parcomajella.it/" target="_blank" rel="noopener"><span class="s1">Parco Nazionale della Majella</span></a> propone un ricco calendario di attività con l’obiettivo di far conoscere meglio l’ambiente del parco. Un esempio? L’escursione “Il misterioso mondo dei gufi”, la visita guidata “Conoscere l’orso nella terra degli orsi! Visita guidata nell’Area Faunistica dell’Orso bruno” e l’incontro all’aperto “Lezioni di natura: il cervo &#8211; appuntamento con la biologia”.</p>
<p class="p1">Il <a href="https://www.museo.unich.it/" target="_blank" rel="noopener"><span class="s1">Museo Universitario di Chieti</span></a> è un museo scientifico dedicato alle Scienze Naturali e alla Storia della Scienza. Diverse sono le collezioni presenti e le attività che vengono organizzate. Tra queste il concorso fotografico <a href="https://www.museo.unich.it/news/concorso-fotografico-urban-nature-2021" target="_blank" rel="noopener"><span class="s1">Urban Nature 2021</span></a> (scadenza 30 settembre 2021 ) pensato per riscoprire flora e fauna di città.<span class="Apple-converted-space">   </span></p>
<h3 class="p1"><b>Molise</b></h3>
<p class="p1">La <a href="http://www.oasiguardiaregiacampochiaro.it/" target="_blank" rel="noopener"><span class="s1">Riserva Regionale Guardiaregia Campochiaro Oasi WWF</span></a> è uno scrigno di biodiversità che si può scoprire attraverso il programma di eventi “Estate all’Oasi 2021”: passeggiate, laboratori per famiglie, escursioni serali e archeotrekking, tra le proposte.</p>
<p class="p1">Nel <a href="http://musei.unimol.it/musnam/" target="_blank" rel="noopener"><span class="s1">Museo delle Scienze Naturali del Molise</span></a> sono conservate le collezioni scientifico-didattiche presenti nella sede di Pesche (Isernia) del Dipartimento di Bioscienze e Territorio dell’Università del Molise. Le sezioni visitabili – su prenotazione – sono cinque: la xiloteca, il giardino della flora appenninica, l’erbario del Molise, la banca del germoplasma del Molise, zoologia e litoteca.</p>
<h3 class="p1"><b>Puglia </b></h3>
<p class="p1">Per chi ama il mare e vuole conoscerlo meglio suggeriamo <a href="https://www.mareagallipoli.it/" target="_blank" rel="noopener"><span class="s1">Marea &#8211; Centro di cultura del mare</span></a> e il <a href="http://www.apple.com/uk" target="_blank" rel="noopener"><span class="s1">Museo su ecologia degli ecosistemi mediterranei</span></a>. Marea si trova a Gallipoli, all’interno di un antico Chiostro dei Domenicani del ‘500, e offre un’immersione nell’ecosistema marino grazie ai visori di Realtà Virtuale Oculus. Il Museo su ecologia degli ecosistemi mediterranei, invece, si trova nel Faro di Punta Palascia di Otranto e ha come obiettivo promuovere la cultura ecologica e la consapevolezza del ruolo biologico degli esseri umani negli ecosistemi, in particolare in quelli marini.</p>
<p class="p1">Il <a href="http://www.astronomiacasarano.it/parcoastronomicosanlorenzo.htm" target="_blank" rel="noopener"><span class="s1">Parco Astronomico San Lorenzo</span></a> a Ruffano organizza per tutta l’estate 2021 serate a tema per osservare le stelle. Il calendario completo lo si può trovare <a href="http://www.astronomiacasarano.it/programmazione-serate_ESTATE-2021.htm" target="_blank" rel="noopener"><span class="s1">qui</span></a>.</p>
<h3 class="p1"><b>Campania</b></h3>
<p class="p1">A Bagnoli, si può visitare il science center <a href="http://www.cittadellascienza.it/" target="_blank" rel="noopener"><span class="s1">Città della Scienza</span></a>. Al suo interno anche Corporea, il primo museo interattivo in Europa<span class="s2"><b> </b></span>dedicato al tema della salute e delle tecnologie biomedicali, e il Planetario 3D.</p>
<p class="p1">Il <a href="https://fondazionemida.com/museo-del-suolo?fbclid=IwAR3G-YUJTAHG7L7o6cxSqijip-V7vXivq_jXarEjDcfCAMGTEf1Saq7nRs8" target="_blank" rel="noopener"><span class="s1">Museo del Suolo</span></a> di Pertosa-Auletta, unico nel suo genere in Italia, propone un percorso interattivo per scoprire quello che accade nei primi tre metri sotto la superficie terrestre. Sempre qui a Pertosa-Auletta si possono visitare le omonime <a href="https://fondazionemida.com/grotte-pertosa-auletta" target="_blank" rel="noopener"><span class="s1">Grotte</span></a> e navigare sul fiume sotterraneo Negro.</p>
<h3 class="p1"><b>Basilicata</b></h3>
<p class="p1"><span class="s1"><a href="https://www.naturartebasilicata.com/" target="_blank" rel="noopener">NaturArte Basilicata</a></span> è un festival itinerante in cui incontri culturali ed enogastronomici, trekking naturalistici ed eventi di educazione ambientale si alternano in un suggestivo programma lungo tutta l’estate 2021. Tra i territori interessati troviamo: il <a href="https://parcopollino.gov.it/it/" target="_blank" rel="noopener"><span class="s1">Parco Nazionale del Pollino</span></a>, il <a href="http://www.parcomurgia.it/" target="_blank" rel="noopener"><span class="s1">Parco Regionale della Murgia Materana</span></a>, il <a href="https://www.parcovulture.it/" target="_blank" rel="noopener"><span class="s1">Parco Naturale Regionale del Vulture</span></a>, il <a href="https://www.parcoappenninolucano.it/enteparco/" target="_blank" rel="noopener"><span class="s1">Parco Nazionale dell’Appennino Lucano Val d’Agri Lagonegrese</span></a> e il <a href="http://www.parcogallipolicognato.it/index.php/it/" target="_blank" rel="noopener"><span class="s1">Parco Regionale di Gallipoli Cognato e delle Piccole Dolomiti Lucane</span></a>.</p>
<p class="p1">Il <a href="http://www.ilmicromondo.com/" target="_blank" rel="noopener"><span class="s1">Micromondo</span></a> è un parco tematico sulla geologia della Basilicata, situato sulle sponde del lago Sirino. Qui si può conoscere meglio la storia della Terra e della vita sul nostro pianeta attraverso due percorsi tematici – I segreti del pianeta Terra e Viaggio nel tempo alla scoperta della vita – e laboratori esperienziali.</p>
<h3 class="p1"><b>Calabria</b></h3>
<p class="p1">A ridosso del Lago del Passante nel comune di Taverna c’è il <a href="https://silasciencepark.com/" target="_blank" rel="noopener"><span class="s1">Sila Science Park</span></a>, uno spazio innovativo dedicato alla cultura scientifica e ambientale, sviluppato lungo quattro tematiche principali: fuoco, acqua, terra e aria.</p>
<p class="p1">Il <a href="https://www.astrosavelli.it/" target="_blank" rel="noopener"><span class="s1">Parco Astronomico Lilio</span></a> a Savelli si occupa di ricerca, didattica e divulgazione con un’attenzione particolare verso quello che viene definito turismo scientifico. Per l’estate 2021 sono in programma diverse serate tematiche e conferenze, anche in occasione della seconda edizione dell’Astrofest.</p>
<h3 class="p1"><b>Sicilia</b></h3>
<p class="p1">Il <a href="https://www.mumamilazzo.com/site/" target="_blank" rel="noopener"><span class="s1">MuMa &#8211; Museo del Mare</span></a> a Milazzo ha come obiettivo far riscoprire l’armonia tra essere umani e mare attraverso scienza e arte, ed educare le persone alla tutela degli ecosistemi marini. A questo proposito, oltre al percorso espositivo permanente, il MuMa ospita anche mostre temporanee come la personale di RE (Emanuela Ravidà) “Somewhere in the abyss” (fino al 21 settembre 2021), a cura di Giuseppe La Spada, direttore artistico del museo.</p>
<p class="p1">Il <a href="https://www.mooitrapani.com/" target="_blank" rel="noopener"><span class="s1">Museum of Optical Illusions</span></a> (M.O.O.I.) di Trapani è un centro interamente dedicato alle illusioni ottiche e propone visite didattiche per capirne meglio i meccanismi.</p>
<hr />
<p><strong>Leggi anche: </strong><a class="post-title-link" title="In giro per l’Italia con la scienza nell’estate 2021 – Seconda parte" href="https://oggiscienza.it/2021/08/03/in-giro-per-litalia-con-la-scienza-nellestate-2021-seconda-parte/" target="_blank" rel="bookmark noopener">In giro per l’Italia con la scienza nell’estate 2021 – Seconda parte</a></p>
<p><em>Articolo pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="noopener noreferrer">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.   <img loading="lazy" src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" width="80" height="15" /></em></p>
<p><em>Immagine: <a href="https://pixabay.com/photos/waters-landscape-nature-rock-sea-3352563/" target="_blank" rel="noopener">Pixabay</a></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-116092" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-116092" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-116092" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-116092" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-116092-6110cccc1fc4f' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;post_id=116092&amp;origin=oggiscienza.it&amp;obj_id=7193014-116092-6110cccc1fc4f' data-name='like-post-frame-7193014-116092-6110cccc1fc4f' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!-- single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://oggiscienza.it/tag/eventi-scientifici/" title="eventi scientifici">eventi scientifici</a><a class="single-tag-el" href="https://oggiscienza.it/tag/italia/" title="Italia">Italia</a><a class="single-tag-el" href="https://oggiscienza.it/tag/scienza/" title="scienza">scienza</a></span><!-- single post tag--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&#038;postid=116092&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bd74b5f5cd4b4c648aaf272f061f60d4b4a5d3d9#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F08%2F09%2Fgiro-italia-scienza-estate-2021-terza-parte%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</div></div></div><!-- single content wrap --><aside class="hidden" style="display: none;"><meta itemprop="mainEntityOfPage" content="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/"><span style="display: none;" class="vcard author" itemprop="author" content="Lisa Zillio"><span class="fn">Lisa Zillio</span></span><time class="date published entry-date" datetime="2021-08-09T07:00:15+00:00" content="2021-08-09T07:00:15+00:00" itemprop="datePublished">9 Agosto 2021</time><meta class="updated" itemprop="dateModified" content="2021-08-07T23:20:47+00:00"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1920%2C1440&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1440"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png"></span><meta itemprop="name" content="Lisa Zillio"></span></aside></div><!-- single post body --></div><!-- single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Lisa Zillio' src='https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></div><!-- author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://oggiscienza.it/author/zillioli/"><h3>Lisa Zillio</h3></a></div><!-- author title --><div class="author-description">Media producer e content creator, lavora con immagini, testi e contenuti grafici. Dopo un percorso di formazione in ideazione e management di eventi culturali e ambientali, dal 2010 si occupa di comunicazione multimediale. Ha partecipato a due spedizioni scientifiche, una in Asia centrale e una in Argentina e le sue fotografie sono state pubblicate in due libri: Marco Polo. Geni e sapori lungo la Via della Seta e Mini Darwin in Argentina. I dinosauri raccontati dai ragazzi.</div><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://oggiscienza.it/author/zillioli/">view all posts</a></div><div class="author-social social-tooltips"><a class="icon-website icon-social" title="website" href="https://doogreporter.com" target="_blank"><i class="fa fa-link" aria-hidden="true"></i></a><a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/zillioli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/zillioli" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-linkedin icon-social" title="linkedin" href="https://it.linkedin.com/in/lisazillio" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="https://www.instagram.com/zillioli" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-vimeo icon-social" title="vimeo" href="https://vimeo.com/lisazillio" target="_blank"><i class="fa fa-vimeo-square" aria-hidden="true"></i></a></div></div></div></div></div><!-- author box wrap --></div><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://oggiscienza.it/2021/08/07/rete-invisibile-natura/" rel="bookmark" title="La rete invisibile della natura"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">La rete invisibile della natura</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Ti potrebbero interessare</h3></div></div></div><!-- related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/08/03/in-giro-per-litalia-con-la-scienza-nellestate-2021-seconda-parte/" title="In giro per l’Italia con la scienza nell’estate 2021 – Seconda parte" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/isola-elba.jpeg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="estate 2021" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/isola-elba.jpeg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/isola-elba.jpeg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/isola-elba.jpeg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="116021" data-permalink="https://oggiscienza.it/2021/08/03/in-giro-per-litalia-con-la-scienza-nellestate-2021-seconda-parte/isola-elba/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/isola-elba.jpeg?fit=1920%2C1438&amp;ssl=1" data-orig-size="1920,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isola d&#8217;elba" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/isola-elba.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/isola-elba.jpeg?fit=1024%2C767&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-1640" href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/" title="VIAGGI">VIAGGI</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/08/03/in-giro-per-litalia-con-la-scienza-nellestate-2021-seconda-parte/" rel="bookmark" title="In giro per l’Italia con la scienza nell’estate 2021 – Seconda parte">In giro per l’Italia con la scienza nell’estate 2021 – Seconda parte</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Lisa Zillio' src='https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/zillioli/">Lisa Zillio</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-08-03T07:00:12+00:00"><span>6 giorni fa</span></time><time class="updated" datetime="2021-08-05T09:09:29+01:00">5 Agosto 2021</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/07/14/giro-italia-scienza-estate-2021/" title="In giro per l’Italia con la scienza nell’estate 2021 &#8211; Prima parte" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/alpi.jpeg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="estate 2021" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/alpi.jpeg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/alpi.jpeg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/alpi.jpeg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="115860" data-permalink="https://oggiscienza.it/2021/07/14/giro-italia-scienza-estate-2021/alpi/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/alpi.jpeg?fit=1920%2C1275&amp;ssl=1" data-orig-size="1920,1275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alpi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/alpi.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/alpi.jpeg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-1640" href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/" title="VIAGGI">VIAGGI</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/07/14/giro-italia-scienza-estate-2021/" rel="bookmark" title="In giro per l’Italia con la scienza nell’estate 2021 &#8211; Prima parte">In giro per l’Italia con la scienza nell’estate 2021 &#8211; Prima parte</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Lisa Zillio' src='https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/93ef688003b796ad476357ed137533f5?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/zillioli/">Lisa Zillio</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-07-14T07:00:24+00:00"><span>4 settimane fa</span></time><time class="updated" datetime="2021-07-10T23:42:21+01:00">10 Luglio 2021</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/07/08/sara-josephine-baker-pioniera-della-sanita-pubblica/" title="Sara Josephine Baker, pioniera della sanità pubblica" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/07/sara-baker.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/07/sara-baker.png?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/07/sara-baker.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/07/sara-baker.png?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="115854" data-permalink="https://oggiscienza.it/2021/07/08/sara-josephine-baker-pioniera-della-sanita-pubblica/sara-baker/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/07/sara-baker.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sara baker" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/07/sara-baker.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/07/sara-baker.png?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-3175607" href="https://oggiscienza.it/category/rubriche/ipazia/" title="IPAZIA">IPAZIA</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/07/08/sara-josephine-baker-pioniera-della-sanita-pubblica/" rel="bookmark" title="Sara Josephine Baker, pioniera della sanità pubblica">Sara Josephine Baker, pioniera della sanità pubblica</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Simone Petralia' src='https://secure.gravatar.com/avatar/2c36456f1176524d4f1316f8bb14e0d3?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c36456f1176524d4f1316f8bb14e0d3?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/simonepetralia/">Simone Petralia</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-07-08T07:00:00+00:00"><span>1 mese fa</span></time><time class="updated" datetime="2021-07-06T09:34:30+01:00">6 Luglio 2021</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/02/06/draghi-sepolti-vulcanologia/" title="&#8220;Draghi sepolti&#8221; di Sabrina Mugnos" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/01/draghi-sepolti-saggiatore.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/01/draghi-sepolti-saggiatore.png?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/01/draghi-sepolti-saggiatore.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="113655" data-permalink="https://oggiscienza.it/2021/02/06/draghi-sepolti-vulcanologia/draghi-sepolti-saggiatore/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/01/draghi-sepolti-saggiatore.png?fit=1548%2C915&amp;ssl=1" data-orig-size="1548,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="draghi-sepolti-saggiatore" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/01/draghi-sepolti-saggiatore.png?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/01/draghi-sepolti-saggiatore.png?fit=1024%2C605&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544113" href="https://oggiscienza.it/category/libri/" title="LIBRI">LIBRI</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/02/06/draghi-sepolti-vulcanologia/" rel="bookmark" title="&#8220;Draghi sepolti&#8221; di Sabrina Mugnos">&#8220;Draghi sepolti&#8221; di Sabrina Mugnos</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Veronica Nicosia' src='https://secure.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/veronicanicosia/">Veronica Nicosia</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-02-06T08:00:45+00:00"><span>6 mesi fa</span></time><time class="updated" datetime="2021-01-29T11:07:11+01:00">29 Gennaio 2021</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--></div><!-- related content--></div></div><!-- single post box outer --></div><!-- page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="search-3" class="widget widget_search"><div class="widget-title block-title"><h3>Cerca nel sito</h3></div><form  method="get" id="searchform" action="https://oggiscienza.it/">
	<div class="ruby-search">
		<span class="search-input"><input type="text" id="s" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:"/></span>
		<span class="search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
	</div>
</form>

</section><section id="text-24" class="widget widget_text"><div class="widget-title block-title"><h3>ISCRIVITI ALLA NOSTRA NEWSLETTER</h3></div>			<div class="textwidget"><p>[mc4wp_form id=&#8221;98703&#8243;]</p>
</div>
		</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</section><section id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>ULTIMI ARTICOLI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-6"><div class="is-top-row"><article class="post-wrap post-overlay-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/" title="In giro per l’Italia con la scienza nell’estate 2021 – Terza parte" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="estate 2021 scienza" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="116097" data-permalink="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/basilicata/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0018518518518519&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="basilicata" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/" rel="bookmark" title="In giro per l’Italia con la scienza nell’estate 2021 – Terza parte">In giro per l’Italia con la scienza nell’estate 2021 – Terza parte</a></h2><!-- post title--></div><!-- post header--></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/08/07/rete-invisibile-natura/" title="La rete invisibile della natura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="115619" data-permalink="https://oggiscienza.it/2021/08/07/rete-invisibile-natura/rete-invisibile-natura/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rete invisibile natura" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/08/07/rete-invisibile-natura/" rel="bookmark" title="La rete invisibile della natura">La rete invisibile della natura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-08-07T07:00:02+00:00"><span>2 giorni fa</span></time><time class="updated" datetime="2021-07-26T16:36:25+01:00">26 Luglio 2021</time></span><!-- meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/08/06/cani-fin-da-cuccioli-pronti-comunicare-con-noi/" title="Cani, fin da cuccioli pronti a comunicare con noi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="116291" data-permalink="https://oggiscienza.it/2021/08/06/cani-fin-da-cuccioli-pronti-comunicare-con-noi/cuccioli-cani/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;119&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cuccioli cani" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/08/06/cani-fin-da-cuccioli-pronti-comunicare-con-noi/" rel="bookmark" title="Cani, fin da cuccioli pronti a comunicare con noi">Cani, fin da cuccioli pronti a comunicare con noi</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-08-06T07:00:48+00:00"><span>3 giorni fa</span></time><time class="updated" datetime="2021-08-03T09:26:35+01:00">3 Agosto 2021</time></span><!-- meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/08/05/guida-pratica-costruzione-universi-parte-ii/" title="Guida pratica alla costruzione di universi &#8211; parte II" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-08.57.06.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-08.57.06.png?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-08.57.06.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-08.57.06.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="116328" data-permalink="https://oggiscienza.it/2021/08/05/guida-pratica-costruzione-universi-parte-ii/schermata-2021-08-04-alle-08-57-06/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-08.57.06.png?fit=1602%2C942&amp;ssl=1" data-orig-size="1602,942" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2021-08-04 alle 08.57.06" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-08.57.06.png?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-08.57.06.png?fit=1024%2C602&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/08/05/guida-pratica-costruzione-universi-parte-ii/" rel="bookmark" title="Guida pratica alla costruzione di universi &#8211; parte II">Guida pratica alla costruzione di universi &#8211; parte II</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-08-05T07:00:43+00:00"><span>4 giorni fa</span></time><time class="updated" datetime="2021-08-04T07:57:56+01:00">4 Agosto 2021</time></span><!-- meta info date--></div></div></article></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>PIÙ POPOLARI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-08-24T07:00:44+00:00"><span>3 anni fa</span></time><time class="updated" datetime="2019-07-12T18:51:09+01:00">12 Luglio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2010-01-28T19:58:01+00:00"><span>12 anni fa</span></time><time class="updated" datetime="2018-07-30T19:18:32+01:00">30 Luglio 2018</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" title="Quando il bimbo in pancia non cresce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="55877" data-permalink="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/177040883_5761dd2787_b/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https://www.flickr.com/photos/hudsonthego/177040883/sizes/l" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" rel="bookmark" title="Quando il bimbo in pancia non cresce">Quando il bimbo in pancia non cresce</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2015-03-05T17:00:38+00:00"><span>6 anni fa</span></time><time class="updated" datetime="2019-02-26T22:54:39+01:00">26 Febbraio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/09/04/scoperta-origine-autoimmune-fibromialgia/" title="Scoperta l’origine autoimmune della fibromialgia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="111107" data-permalink="https://oggiscienza.it/2020/09/04/scoperta-origine-autoimmune-fibromialgia/fibromialgia/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?fit=1920%2C809&amp;ssl=1" data-orig-size="1920,809" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fibromialgia" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?fit=300%2C126&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?fit=1024%2C431&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/09/04/scoperta-origine-autoimmune-fibromialgia/" rel="bookmark" title="Scoperta l’origine autoimmune della fibromialgia">Scoperta l’origine autoimmune della fibromialgia</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-09-04T07:00:34+00:00"><span>11 mesi fa</span></time><time class="updated" datetime="2020-09-03T23:22:48+01:00">3 Settembre 2020</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section></div></div></aside></div><!-- page content--></article><!-- single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title block-title"><h3>Commenti recenti</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Simone" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/05c9a70610af8ce0cf6a4cf9b9934ca6?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/05c9a70610af8ce0cf6a4cf9b9934ca6?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></td><td class="recentcommentstexttop" style="">Simone su <a href="https://oggiscienza.it/2021/03/01/exergaming-videogiochi-esercizio/#comment-59507">Muoversi davanti allo schermo&hellip;</a></td></tr><tr><td title="Rassegna stampa annuario 2016 &#8211; Observa Science in Society" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.observa.it/rassegna-stampa-annuario-2016/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.observa.it/rassegna-stampa-annuario-2016/" rel="nofollow">Rassegna stampa annu&hellip;</a> su <a href="https://oggiscienza.it/2016/02/18/italiani-scienza-societa-observa-ricerca/#comment-59502">Italiani e scienza nel 2016: l&hellip;</a></td></tr><tr><td title="Davide Gobbin" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/d517e59322d3129a99da03a8e46c8f44?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d517e59322d3129a99da03a8e46c8f44?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></td><td class="recentcommentstextend" style="">Davide Gobbin su <a href="https://oggiscienza.it/2021/06/17/creme-solari-tra-falsi-miti-e-consigli/#comment-59499">Creme solari, tra falsi miti e&hellip;</a></td></tr><tr><td title="valter" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/39086e8467baa7e7d4d14f9e616a075f?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/39086e8467baa7e7d4d14f9e616a075f?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></td><td class="recentcommentstextend" style="">valter su <a href="https://oggiscienza.it/2015/07/10/bufale-taopatch-carbonio/#comment-59498">Fotonica taoista</a></td></tr><tr><td title="Vivere in provincia: 5 vantaggi e dati sulla qualità della vita" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.abitasmart.it/2020/10/14/vivere-in-provincia-5-vantaggi-e-dati-sulla-qualita-della-vita/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.abitasmart.it/2020/10/14/vivere-in-provincia-5-vantaggi-e-dati-sulla-qualita-della-vita/" rel="nofollow">Vivere in provincia:&hellip;</a> su <a href="https://oggiscienza.it/2017/03/31/vita-citta-rischi-salute/#comment-59497">Vita di città, quali i rischi&hellip;</a></td></tr>				</table>
				</section>				</div>
			</div>
					<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-5" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più recenti</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/" title="In giro per l’Italia con la scienza nell’estate 2021 – Terza parte" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="estate 2021 scienza" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="116097" data-permalink="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/basilicata/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0018518518518519&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="basilicata" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/07/basilicata.jpeg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/" rel="bookmark" title="In giro per l’Italia con la scienza nell’estate 2021 – Terza parte">In giro per l’Italia con la scienza nell’estate 2021 – Terza parte</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-08-09T07:00:15+00:00"><span>36 minuti fa</span></time><time class="updated" datetime="2021-08-07T23:20:47+01:00">7 Agosto 2021</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/08/07/rete-invisibile-natura/" title="La rete invisibile della natura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="115619" data-permalink="https://oggiscienza.it/2021/08/07/rete-invisibile-natura/rete-invisibile-natura/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?fit=4663%2C2763&amp;ssl=1" data-orig-size="4663,2763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rete invisibile natura" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/06/rete-invisibile-natura.png?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/08/07/rete-invisibile-natura/" rel="bookmark" title="La rete invisibile della natura">La rete invisibile della natura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-08-07T07:00:02+00:00"><span>2 giorni fa</span></time><time class="updated" datetime="2021-07-26T16:36:25+01:00">26 Luglio 2021</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/08/06/cani-fin-da-cuccioli-pronti-comunicare-con-noi/" title="Cani, fin da cuccioli pronti a comunicare con noi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="116291" data-permalink="https://oggiscienza.it/2021/08/06/cani-fin-da-cuccioli-pronti-comunicare-con-noi/cuccioli-cani/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;119&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cuccioli cani" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/07/cuccioli-cani.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/08/06/cani-fin-da-cuccioli-pronti-comunicare-con-noi/" rel="bookmark" title="Cani, fin da cuccioli pronti a comunicare con noi">Cani, fin da cuccioli pronti a comunicare con noi</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-08-06T07:00:48+00:00"><span>3 giorni fa</span></time><time class="updated" datetime="2021-08-03T09:26:35+01:00">3 Agosto 2021</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-6" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più popolari</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-08-24T07:00:44+00:00"><span>3 anni fa</span></time><time class="updated" datetime="2019-07-12T18:51:09+01:00">12 Luglio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2010-01-28T19:58:01+00:00"><span>12 anni fa</span></time><time class="updated" datetime="2018-07-30T19:18:32+01:00">30 Luglio 2018</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" title="Quando il bimbo in pancia non cresce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="55877" data-permalink="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/177040883_5761dd2787_b/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https://www.flickr.com/photos/hudsonthego/177040883/sizes/l" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" rel="bookmark" title="Quando il bimbo in pancia non cresce">Quando il bimbo in pancia non cresce</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2015-03-05T17:00:38+00:00"><span>6 anni fa</span></time><time class="updated" datetime="2019-02-26T22:54:39+01:00">26 Febbraio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/09/04/scoperta-origine-autoimmune-fibromialgia/" title="Scoperta l’origine autoimmune della fibromialgia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="111107" data-permalink="https://oggiscienza.it/2020/09/04/scoperta-origine-autoimmune-fibromialgia/fibromialgia/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?fit=1920%2C809&amp;ssl=1" data-orig-size="1920,809" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fibromialgia" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?fit=300%2C126&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/09/fibromialgia.jpg?fit=1024%2C431&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/09/04/scoperta-origine-autoimmune-fibromialgia/" rel="bookmark" title="Scoperta l’origine autoimmune della fibromialgia">Scoperta l’origine autoimmune della fibromialgia</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2020-09-04T07:00:34+00:00"><span>11 mesi fa</span></time><time class="updated" datetime="2020-09-03T23:22:48+01:00">3 Settembre 2020</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title block-title"><h3>Tag cloud</h3></div><div class="tagcloud"><a href="https://oggiscienza.it/category/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-1" style="font-size: 18.873786407767pt;" aria-label="AMBIENTE (731 elementi)">AMBIENTE<span class="tag-link-count"> (731)</span></a>
<a href="https://oggiscienza.it/category/ricerca/animali/" class="tag-cloud-link tag-link-68934 tag-link-position-2" style="font-size: 13.980582524272pt;" aria-label="ANIMALI (136 elementi)">ANIMALI<span class="tag-link-count"> (136)</span></a>
<a href="https://oggiscienza.it/category/attualita/" class="tag-cloud-link tag-link-11874 tag-link-position-3" style="font-size: 16.631067961165pt;" aria-label="ATTUALITÀ (337 elementi)">ATTUALITÀ<span class="tag-link-count"> (337)</span></a>
<a href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" class="tag-cloud-link tag-link-610544379 tag-link-position-4" style="font-size: 9.2912621359223pt;" aria-label="CERVELLI ARTIFICIALI (27 elementi)">CERVELLI ARTIFICIALI<span class="tag-link-count"> (27)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/costume-e-societa/" class="tag-cloud-link tag-link-502010 tag-link-position-5" style="font-size: 15.543689320388pt;" aria-label="COSTUME E SOCIETÀ (231 elementi)">COSTUME E SOCIETÀ<span class="tag-link-count"> (231)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-6" style="font-size: 20.708737864078pt;" aria-label="CRONACA (1.337 elementi)">CRONACA<span class="tag-link-count"> (1337)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/" class="tag-cloud-link tag-link-13992234 tag-link-position-7" style="font-size: 16.834951456311pt;" aria-label="CULTURA (365 elementi)">CULTURA<span class="tag-link-count"> (365)</span></a>
<a href="https://oggiscienza.it/category/rubriche/domestici/" class="tag-cloud-link tag-link-610544213 tag-link-position-8" style="font-size: 12.757281553398pt;" aria-label="DOMESTICI (91 elementi)">DOMESTICI<span class="tag-link-count"> (91)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-9" style="font-size: 11.73786407767pt;" aria-label="ECONOMIA (64 elementi)">ECONOMIA<span class="tag-link-count"> (64)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/esteri/" class="tag-cloud-link tag-link-112166 tag-link-position-10" style="font-size: 12.349514563107pt;" aria-label="ESTERI (78 elementi)">ESTERI<span class="tag-link-count"> (78)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-11" style="font-size: 14.864077669903pt;" aria-label="eventi (185 elementi)">eventi<span class="tag-link-count"> (185)</span></a>
<a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" class="tag-cloud-link tag-link-15404099 tag-link-position-12" style="font-size: 11.466019417476pt;" aria-label="FOTOGRAFIA (58 elementi)">FOTOGRAFIA<span class="tag-link-count"> (58)</span></a>
<a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" class="tag-cloud-link tag-link-52863717 tag-link-position-13" style="font-size: 11.194174757282pt;" aria-label="GRAVIDANZA E DINTORNI (53 elementi)">GRAVIDANZA E DINTORNI<span class="tag-link-count"> (53)</span></a>
<a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" class="tag-cloud-link tag-link-29136425 tag-link-position-14" style="font-size: 17.174757281553pt;" aria-label="IL PARCO DELLE BUFALE (404 elementi)">IL PARCO DELLE BUFALE<span class="tag-link-count"> (404)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/" class="tag-cloud-link tag-link-77593666 tag-link-position-15" style="font-size: 19.009708737864pt;" aria-label="IN EVIDENZA (765 elementi)">IN EVIDENZA<span class="tag-link-count"> (765)</span></a>
<a href="https://oggiscienza.it/category/multimedia/infografiche/" class="tag-cloud-link tag-link-44727864 tag-link-position-16" style="font-size: 14.116504854369pt;" aria-label="INFOGRAFICHE (145 elementi)">INFOGRAFICHE<span class="tag-link-count"> (145)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ipazia/" class="tag-cloud-link tag-link-3175607 tag-link-position-17" style="font-size: 13.640776699029pt;" aria-label="IPAZIA (122 elementi)">IPAZIA<span class="tag-link-count"> (122)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/jekyll/" class="tag-cloud-link tag-link-333027 tag-link-position-18" style="font-size: 12.417475728155pt;" aria-label="JEKYLL (80 elementi)">JEKYLL<span class="tag-link-count"> (80)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/" class="tag-cloud-link tag-link-29213997 tag-link-position-19" style="font-size: 15.543689320388pt;" aria-label="LA VOCE DEL MASTER (236 elementi)">LA VOCE DEL MASTER<span class="tag-link-count"> (236)</span></a>
<a href="https://oggiscienza.it/category/libri/" class="tag-cloud-link tag-link-610544113 tag-link-position-20" style="font-size: 15.815533980583pt;" aria-label="LIBRI (258 elementi)">LIBRI<span class="tag-link-count"> (258)</span></a>
<a href="https://oggiscienza.it/category/multimedia/" class="tag-cloud-link tag-link-4755 tag-link-position-21" style="font-size: 13.165048543689pt;" aria-label="MULTIMEDIA (103 elementi)">MULTIMEDIA<span class="tag-link-count"> (103)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/oggiscienza-tv/" class="tag-cloud-link tag-link-54327452 tag-link-position-22" style="font-size: 9.5631067961165pt;" aria-label="OGGISCIENZA TV (30 elementi)">OGGISCIENZA TV<span class="tag-link-count"> (30)</span></a>
<a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" class="tag-cloud-link tag-link-60386061 tag-link-position-23" style="font-size: 12.757281553398pt;" aria-label="PODCAST (90 elementi)">PODCAST<span class="tag-link-count"> (90)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/politica/" class="tag-cloud-link tag-link-798 tag-link-position-24" style="font-size: 14.388349514563pt;" aria-label="POLITICA (158 elementi)">POLITICA<span class="tag-link-count"> (158)</span></a>
<a href="https://oggiscienza.it/category/ricerca/" class="tag-cloud-link tag-link-61464 tag-link-position-25" style="font-size: 22pt;" aria-label="ricerca (2.071 elementi)">ricerca<span class="tag-link-count"> (2071)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" class="tag-cloud-link tag-link-414713223 tag-link-position-26" style="font-size: 14.252427184466pt;" aria-label="RICERCANDO ALL&#039;ESTERO (151 elementi)">RICERCANDO ALL&#039;ESTERO<span class="tag-link-count"> (151)</span></a>
<a href="https://oggiscienza.it/category/rubriche/" class="tag-cloud-link tag-link-154133 tag-link-position-27" style="font-size: 14.116504854369pt;" aria-label="RUBRICHE (144 elementi)">RUBRICHE<span class="tag-link-count"> (144)</span></a>
<a href="https://oggiscienza.it/category/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-28" style="font-size: 19.145631067961pt;" aria-label="SALUTE (790 elementi)">SALUTE<span class="tag-link-count"> (790)</span></a>
<a href="https://oggiscienza.it/category/ricerca/scoperte/" class="tag-cloud-link tag-link-204885 tag-link-position-29" style="font-size: 18.194174757282pt;" aria-label="SCOPERTE (574 elementi)">SCOPERTE<span class="tag-link-count"> (574)</span></a>
<a href="https://oggiscienza.it/category/rubriche/senza-barriere/" class="tag-cloud-link tag-link-517907 tag-link-position-30" style="font-size: 10.718446601942pt;" aria-label="SENZA BARRIERE (45 elementi)">SENZA BARRIERE<span class="tag-link-count"> (45)</span></a>
<a href="https://oggiscienza.it/category/ricerca/spazio/" class="tag-cloud-link tag-link-610544152 tag-link-position-31" style="font-size: 13.368932038835pt;" aria-label="SPAZIO (111 elementi)">SPAZIO<span class="tag-link-count"> (111)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/speciali/" class="tag-cloud-link tag-link-237889 tag-link-position-32" style="font-size: 15.407766990291pt;" aria-label="SPECIALI (221 elementi)">SPECIALI<span class="tag-link-count"> (221)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/sport-attualita/" class="tag-cloud-link tag-link-16912325 tag-link-position-33" style="font-size: 8pt;" aria-label="SPORT (17 elementi)">SPORT<span class="tag-link-count"> (17)</span></a>
<a href="https://oggiscienza.it/category/rubriche/stranimondi/" class="tag-cloud-link tag-link-381536302 tag-link-position-34" style="font-size: 14.116504854369pt;" aria-label="STRANIMONDI (144 elementi)">STRANIMONDI<span class="tag-link-count"> (144)</span></a>
<a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" class="tag-cloud-link tag-link-220113199 tag-link-position-35" style="font-size: 13.029126213592pt;" aria-label="TECNOLOGIA (98 elementi)">TECNOLOGIA<span class="tag-link-count"> (98)</span></a>
<a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" class="tag-cloud-link tag-link-602031154 tag-link-position-36" style="font-size: 10.650485436893pt;" aria-label="TRIESTE CITTÀ DELLA CONOSCENZA (44 elementi)">TRIESTE CITTÀ DELLA CONOSCENZA<span class="tag-link-count"> (44)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/" class="tag-cloud-link tag-link-1640 tag-link-position-37" style="font-size: 9.0194174757282pt;" aria-label="VIAGGI (25 elementi)">VIAGGI<span class="tag-link-count"> (25)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/" class="tag-cloud-link tag-link-610544057 tag-link-position-38" style="font-size: 9.3592233009709pt;" aria-label="VIDEO (28 elementi)">VIDEO<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" class="tag-cloud-link tag-link-610544137 tag-link-position-39" style="font-size: 9.3592233009709pt;" aria-label="VITE PAZIENTI (28 elementi)">VITE PAZIENTI<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/whaaat/" class="tag-cloud-link tag-link-3512381 tag-link-position-40" style="font-size: 13.912621359223pt;" aria-label="WHAAAT? (134 elementi)">WHAAAT?<span class="tag-link-count"> (134)</span></a></div>
</section>						</div>
					</div>
				</div>
			</div><!-- footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="https://oggiscienza.it/" class="logo"
									   title="OggiScienza">
										<img data-no-retina
										     src="https://oggiscienza.it/wp-content/uploads/2018/05/footer.png"
										     height="100"
										     width="417"
										     alt="OggiScienza">
									</a>
								</div>
																						<nav id="ruby-footer-navigation" class="footer-menu-wrap">
									<div class="menu-footer_menu-container"><ul id="footer-nav" class="footer-menu-inner"><li id="menu-item-93046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93046"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-93047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93047"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
</ul></div>								</nav>
																				</div>
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Copyright © 2018 Sissa Medialab - Iscritto al numero 1209 del registro della stampa del Tribunale di Trieste.</p>
					</div>
							</div>
						</div>
		</footer><!--  footer  -->
	</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202132'></script>
	<div style="display:none">
	<div class="grofile-hash-map-93ef688003b796ad476357ed137533f5">
	</div>
	<div class="grofile-hash-map-2c36456f1176524d4f1316f8bb14e0d3">
	</div>
	<div class="grofile-hash-map-c75da1fb459fe87b3523a32e1eb38551">
	</div>
	<div class="grofile-hash-map-05c9a70610af8ce0cf6a4cf9b9934ca6">
	</div>
	<div class="grofile-hash-map-d517e59322d3129a99da03a8e46c8f44">
	</div>
	<div class="grofile-hash-map-39086e8467baa7e7d4d14f9e616a075f">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2021\/08\/09\/giro-italia-scienza-estate-2021-terza-parte\/":116092};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/08/09/giro-italia-scienza-estate-2021-terza-parte/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://oggiscienza.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6' id='bingo_ruby_plugin_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202132' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2' id='uitotop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8' id='slick-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0' id='tipsy-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0' id='justified-gallery-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4' id='backstretch-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3' id='sticky-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0' id='ruby-sticky-js'></script>
<script type='text/javascript' id='bingo_ruby_script_main-js-extra'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.7' id='bingo_ruby_script_main-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/oggiscienza.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"10c8679da8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.it\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2021%2F08%2F09%2Fgiro-italia-scienza-estate-2021-terza-parte%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202132#ver=202132&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=116092&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bd74b5f5cd4b4c648aaf272f061f60d4b4a5d3d9#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F08%2F09%2Fgiro-italia-scienza-estate-2021-terza-parte%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=116092&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bd74b5f5cd4b4c648aaf272f061f60d4b4a5d3d9#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F08%2F09%2Fgiro-italia-scienza-estate-2021-terza-parte%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'7193014',post:'116092',tz:'1',srv:'oggiscienza.it'} ]);
	_stq.push([ 'clickTrackerInit', '7193014', '116092' ]);
</script>
</body>
</html>
<!--
	generated 285 seconds ago
	generated in 0.511 seconds
	served from batcache in 0.002 seconds
	expires in 15 seconds
-->
