<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php" />
<title>La fusione fredda targata INFN-Unesco &#8211; OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"open-sans-1","open-sans-2",sans-serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"open-sans-1","open-sans-2",sans-serif;font-weight:600;font-style:normal}</style>
<meta name="google-site-verification" content="h1PvqiE5jksK6Y1Tedbf2yrOsstjPZH_x25T5Z3aYdA" />
<meta name="msvalidate.01" content="5CCFF4652E8E5B08B6CEE2E8C4799185" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oggiscienza.it&amp;id=7193014&amp;t=1493735674&amp;back=https%3A%2F%2Foggiscienza.it%2F2013%2F04%2F08%2Fla-fusione-fredda-targata-infn-unesco%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oggiscienza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; La fusione fredda targata&nbsp;INFN-Unesco Feed dei commenti" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kFFOAzEMRC+ESQtVyw/iLN6smzUbx1GSVYHT4xVt1QLKjzVjzfNIdqcMXlOj1JwskOMSOFVXKGKjEbLW9ss9+lof3P+Y10K2l4xtTQiNjBRJLNbDJO8v1Con9HO35pQtDcOQC9UKNoUXgTZZ0V/uZ+3OKScTCAb84kSuts9I3SIeA9kDjuhpUJ0h8mzi45Zkl7SxwfUqeicDKUT12FjTnYFjRC49tNAQNZgMzlI3doXe5HW7e9k+bza7p8P7N300sLw=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkV1uAjEMhC/UkFJRlZeKK/QKYdfseomd1Hagu6dvaOkDP6ICKVKU+JvxOPH77JCbWFpQP9T1WUDG4zYb9MnfAhxhJ8FgRsh/cJPYgO3AUlpjBFcUJHT1rhpt0hUuJzUC1QpdqZ5GQt4h7P/FBrAcmq0TUJwuXKm4HEuHrF4g1gFad8hwdjpXWQ81pc8ChIU89Y5CFyZk+B22BWGc5D7ZMe8mwpdGrBb3yQ155LB7qGetmo0ffbKLT7mt10Yw/7zPit7ni+Xby3L+ungevgGnx94u'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La &#8220;cara&#8221; acqua in&nbsp;bottiglia' href='https://oggiscienza.it/2013/04/07/la-cara-acqua-in-bottiglia/' />
<link rel='next' title='2013: anno dell&#8217;aria' href='https://oggiscienza.it/2013/04/08/2013-anno-dellaria/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/" />
<link rel='shortlink' href='http://wp.me/pubem-a4w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Foggiscienza.it%2F2013%2F04%2F08%2Fla-fusione-fredda-targata-infn-unesco%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Foggiscienza.it%2F2013%2F04%2F08%2Fla-fusione-fredda-targata-infn-unesco%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La fusione fredda targata INFN-Unesco" />
<meta property="og:url" content="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/" />
<meta property="og:description" content="Un minuto dopo la mezzanotte del 1 aprile, da fonte autorevole si apprendeva dell&#8217;articolo di 11 ricercatori dell’INFN, 6 di due aziende in Italia e 1 di un&#8217;azienda britannica, sulla fu…" />
<meta property="article:published_time" content="2013-04-08T09:25:22+00:00" />
<meta property="article:modified_time" content="2013-04-08T09:25:22+00:00" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="og:image" content="http://upload.wikimedia.org/wikipedia/commons/thumb/2/25/UNESCO.svg/196px-UNESCO.svg.png" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="http://upload.wikimedia.org/wikipedia/commons/thumb/2/25/UNESCO.svg/196px-UNESCO.svg.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=114" />
<link rel='openid.server' href='https://oggiscienza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oggiscienza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oggiscienza.it/osd.xml" title="OggiScienza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OggiScienza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La ricerca e i suoi protagonisti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://oggiscienza.it/feed/;icon-uri=https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La fusione fredda targata&nbsp;INFN-Unesco | OggiScienza on WordPress.com" />
<meta name="description" content="Un minuto dopo la mezzanotte del 1 aprile, da fonte autorevole si apprendeva dell&#039;articolo di 11 ricercatori dell’INFN, 6 di due aziende in Italia e 1 di un&#039;azienda britannica, sulla fusione fredda avvenuta nella cella che Francesco Celani va costruendo dal 1989. Prima la custode ammira la forma, poi passerà ai contenuti." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://oggiscienza.files.wordpress.com/2015/10/sfondo.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=ubem&#038;cscache=6&#038;csrev=216" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-38720 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<aside class="header-widget">
		<div id="search-4" class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-top-bottom-container"><ul id="menu-menu-top-bottom" class="menu"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46749"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-58091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58091"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="https://oggiscienza.wordpress.com/wp-admin">Login</a></li>
<li id="menu-item-46857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46857"><a href="https://oggiscienza.wordpress.com/feed/">Rss</a></li>
</ul></div>		</nav>
		<a href="https://oggiscienza.it/" title="OggiScienza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oggiscienza.files.wordpress.com/2017/03/cropped-primavera3.jpg" height="100" width="417" alt="OggiScienza" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46879"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-46721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46721"><a href="https://oggiscienza.it/category/ricerca-2/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725"><a href="https://oggiscienza.it/category/ricerca-2/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722"><a href="https://oggiscienza.it/category/ricerca-2/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724"><a href="https://oggiscienza.it/category/ricerca-2/salute/">SALUTE</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726"><a href="https://oggiscienza.it/category/ricerca-2/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723"><a href="https://oggiscienza.it/category/ricerca-2/futuro-ricerca/">FUTURO</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061"><a href="https://oggiscienza.it/category/ricerca-2/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://oggiscienza.it/category/attualita/esteri/">ESTERI</a></li>
	<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://oggiscienza.it/category/attualita/politica/">POLITICA</a></li>
	<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://oggiscienza.it/category/attualita/economia/">ECONOMIA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-46728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46728"><a href="https://oggiscienza.it/category/attualita/costume-e-societa/">COSTUME E SOCIETÀ</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059"><a href="https://oggiscienza.it/category/attualita/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://oggiscienza.it/category/attualita/sport-attualita/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46735"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a>
<ul class="sub-menu">
	<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46736"><a href="https://oggiscienza.it/category/speciali/">SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-61900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61900"><a href="https://oggiscienza.it/category/multimedia/melting-pod/">MELTING POD</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://oggiscienza.it/category/multimedia/infografiche/">INFOGRAFICHE</a></li>
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://oggiscienza.it/category/multimedia/oggiscienza-tv/">OGGISCIENZA TV</a></li>
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
	<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46746"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/">LA VOCE DEL MASTER</a>
	<ul class="sub-menu">
		<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/jekyll/">JEKYLL</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61898"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-74170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74170"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-scienza/">TRIESTE CITTÀ DELLA SCIENZA</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46744"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
</ul>
</li>
<li id="menu-item-66060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66060"><a href="https://oggiscienza.it/category/eventi/">eventi</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" itemprop="url"><span itemprop="title">IL PARCO DELLE BUFALE</span></a></span> &raquo; La fusione fredda targata&nbsp;INFN-Unesco</nav>
<article id="post-38720" class="post-38720 post type-post status-publish format-standard hentry category-il-parco-delle-bufale tag-22-passi tag-editoria-predona tag-francesco-celani tag-fusione-fredda tag-infn tag-open-access">
	<header class="post-header">
		<h1 class="entry-title">La fusione fredda targata&nbsp;INFN-Unesco</h1>
		<p class="meta post-meta">Pubblicati su <span class="updated">8 aprile 2013</span>  da <span class="vcard author"><a class="fn" href="https://oggiscienza.it/author/sylviecoyaud/">Sylvie Coyaud</a></span>  in <a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" rel="category tag">IL PARCO DELLE BUFALE</a> // <a class="mh-comment-scroll" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/#mh-comments">7 Commenti</a>
</p>
	</header>
		<div class="entry clearfix">
				<p><a href="http://en.wikipedia.org/wiki/File:UNESCO.svg"><img class="alignleft" alt="File:UNESCO.svg" src="https://i1.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/2/25/UNESCO.svg/196px-UNESCO.svg.png" rel="prettyPhoto"></a></p>
<p>IL PARCO DELLE BUFALE &#8211; Un minuto dopo la mezzanotte del 1 aprile, da fonte <a href="http://22passi.blogspot.it/2013/04/experimental-results-on-sub-micro.html" target="_blank">autorevole</a>, si apprendeva dell&#8217;<a href="http://www.iiste.org/PDFshare/CMRV3N3-27-56.pdf" target="_blank">articolo di 11 ricercatori dell’INFN, 6 di due aziende in Italia e 1 di un&#8217;azienda britannica</a>, sulla fusione fredda avvenuta nella cella che Francesco Celani va costruendo dal 1989. Prima la custode ammira la forma, poi passerà ai contenuti.</p>
<p>In cambio di <a href="http://www.iiste.org/Journals/index.php/CMR" target="_blank">US $ 165</a>, l&#8217;articolo è uscito su <i>Chemistry and Materials Research</i> dell’<a href="http://scholarlyoa.com/2012/12/06/bealls-list-of-predatory-publishers-2013/" target="_blank">International Institute for Science, Technology &amp; Education</a> (IISTE), l’editore predone n. 116 nell’elenco di Jeffrey Beall, il bibliotecario scientifico dell’università del Colorado esperto di editoria open access<span id="more-38720"></span>.</p>
<p>La forma è nuova: i ringraziamenti agli sponsor sono nel sunto iniziale invece che in fondo al testo, viene ignorata la struttura <a href="http://en.wikipedia.org/wiki/IMRAD" target="_blank">IMRAD</a>; i dati sono ritenuti superflui e ridotti a una sola curva fuori scala. In compenso abbondano le illustrazioni riciclate da una presentazione dell’aprile 2012 a cura degli stessi autori, meno Angelo Ovidi della ditta britannica. L&#8217;unica novità sta nell&#8217;inglese, squisitamente maccheronico.</p>
<p><i>Chemistry and Materials Research </i>è “una rivista di discreto impact factor (5,51)”, stando alla fonte autorevole che confonde l’impact factor ISI con l’<a href="http://metadata.posterous.com/is-index-copernicus-a-scam" target="_blank">Index Copernicus</a>. Quest&#8217;ultimo arriva a quota <a href="http://www.indexcopernicus.com/info.php?id=4" target="_blank">1. ooo</a> ed è stato inventato per abbellire un curriculum accademico, <a href="http://journals.indexcopernicus.com/toprankpubl.php" target="_blank">polacco innanzitutto</a>, o un <a href="http://www.kresenn.com/#!research" target="_blank">dépliant aziendale e premiare un co-autore</a>.</p>
<p>Il solerte <a href="http://alessio.guglielmi.name/" target="_blank">prof. Guglielmi</a> ha fatto un esperimento &#8211; usando Google Scholar perché chiunque possa replicarlo &#8211; con i primi articoli pubblicati sul numero 1 della rivista, &#8220;cioè quelli che dovrebbero avere i numeri più alti&#8221;:</p>
<blockquote><p><em>&#8211; Electrochemical Stripping Studies of Amlodipine Using Mwcnt Modified Glassy Carbon Electrode</em>: <strong>0</strong> citazioni.</p>
<p><em>&#8211; Use of 5-[2-Ethoxyquinazolone-3-yl]-2-phthalimidomethylthiadiazole in the Synthesis of N&#8230;</em>: <strong>0</strong> citazioni.</p>
<p><em>&#8211; Preparation PVA/TiO2 composite and study some acoustic properties by ultrasound</em>: <strong>0</strong> citazioni.</p>
<p><em>&#8211; Study the Rheological and Mechanical Properties of PVA/NH4Cl by Ultrasonic</em>: <strong>1</strong> citazione da parte degli stessi autori, da articolo a sua volta con <strong>0</strong> citazioni uscito sulla stessa rivista.</p>
<p><em>&#8211; Supercritical Fluid Technology in Biodiesel Production</em>: A Review: <strong>1</strong> citazione su modesta rivista IMPD.</p></blockquote>
<p>L&#8217;impact factor sarà anche inferiore 0,01, ma la rivista</p>
<blockquote><p>si fregia dell’egida dell’Unesco</p></blockquote>
<p>sostiene la fonte autorevole (<a href="http://www.iiste.org/Journals/index.php/CMR" target="_blank">avrà smarrito</a> gli occhiali?), ed è  esigente sulla qualità</p>
<blockquote><p>Si tratta di un articolo redatto ad Aprile 2012 …  Del resto si sa, quando un paper viene sottoposto alla trafila della peer review i tempi di uscita si allungano.</p></blockquote>
<p>Si sa che <a href="http://blogs.plos.org/everyone/2009/07/14/ask-everyone-length-of-the-review-process/" target="_blank">non è vero</a>. Proprio l&#8217;IISTE garantisce una <a href="http://www.iiste.org/sub.html" target="_blank">revisione</a> rapida grazie a 50 <a href="http://www.iiste.org/career.html" target="_blank">revisori</a> pagati a cottimo. Questa innovazione, <a href="http://www.talkingbrains.org/2011/01/should-peer-reviewers-be-paid-for-their.html" target="_blank">non solo polacca</a>, divide i ricercatori per lo più convinti che valutare il lavoro dei colleghi rientri nelle mansioni per le quali sono già retribuiti.</p>
<p style="text-align:center;">***</p>
<p style="text-align:left;"><strong>Open Acces (sic)</strong></p>
<p>La fonte autorevole <a href="http://22passi.blogspot.it/2013/04/open-acces.html" target="_blank">si pronuncia</a> anche su questo tema, caro alla <a href="https://oggiscienza.wordpress.com/2012/02/27/elsevier-ritira-il-supporto-al-reseacrch-works-act/" target="_blank">redazione</a> di <em>Oggi Scienza</em> che <a href="https://oggiscienza.wordpress.com/tag/open-access/" target="_blank">denuncia</a> <a href="https://oggiscienza.wordpress.com/2012/09/19/i-predoni-dellopen-access-cont/" target="_blank">spesso</a> gli <a href="https://oggiscienza.wordpress.com/2012/08/17/riviste-per-intenditori/" target="_blank">editori predoni</a> dell&#8217;<a href="https://oggiscienza.wordpress.com/2012/03/22/diffidare-delle-imitazioni/" target="_blank">open access</a>. Li <a href="http://22passi.blogspot.com/2013/04/experimental-results-on-sub-micro.html?showComment=1364991810801#c7229251682804118309" target="_blank">difende</a> invece il &#8220;co-signer of the article&#8221; Angelo Ovidi. Informatico e co-proprietario della <a href="http://www.kresenn.com/#!research" target="_blank">Kresenn Ltd</a> che intende commercializzare la cella Celani, ha studiato negli Stati Uniti e vive da tempo in Inghilterra. La custode esclude che abbia firmato un articolo senza averlo letto e ne deduce che abbia poca familiarità con l&#8217;inglese, con i motori di ricerca e con l&#8217;editoria scientifica. Scrive infatti</p>
<blockquote><p>IISTE così come altre organizzazioni hanno come scopo quello di promuovere l’editoria scientifica e lo scambio di informazioni a livello globale incentivando l’accesso alla pubblicazione da parte di scienziati di paesi che non hanno mezzi sufficienti a sostenere i costi delle pubblicazioni accademiche occidentali.</p></blockquote>
<p><a href="http://www.iiste.org/about.html" target="_blank">IISTE</a> dichiara invece di aver lo scopo di lucrare su seminari, conferenze e articoli in open access.</p>
<blockquote><p> Questo sforzo viene da una precisa indicazione data dall’UNESCO alcuni anni fa, ecco perché molte di queste riviste sono giovani, e la piattaforma è di tipo Open Access.</p></blockquote>
<p>ISSTE è stata fondata nel 2007, l&#8217;indicazione dell’Unesco è del <a href="http://www.dlib.org/dlib/january12/01inbrief.html" target="_blank">2012</a>. L&#8217;Open Access non è una piattaforma.</p>
<blockquote><p> Per quanto riguarda l’impact factor, indipendentemente da come lo si misuri, il fatto che gli articoli sono largamente accessibili li porta ad essere più condivisi e usati.</p></blockquote>
<p>L&#8217;<a href="http://www.eur.nl/researchmatters/getting_published_and_measuring_impact/tools_to_measure_journal_impact/" target="_blank">impact factor</a> si misura sulle citazioni, cioè sull’uso dei risultati pubblicati. La condivisione per svago non conta.</p>
<p>Il dott. Ovidi è favorevole alla revisione pagata senza se e senza ma:</p>
<blockquote><p> Sappiamo tutti benissimo che solo il pagamento elimina i conflitti di interesse.</p></blockquote>
<p><a href="http://www.sciencebasedmedicine.org/index.php/conflicts-of-interest/" target="_blank">Sappiamo</a> <a href="http://www.pnas.org/site/authors/coi.xhtml" target="_blank">tutti</a> <a href="http://www.uaf.edu/ori/responsible-conduct/conflict-of-interest/" target="_blank">benissimo</a> <a href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC2829174/" target="_blank">che</a> <a href="http://ccnmtl.columbia.edu/projects/rcr/rcr_conflicts/foundation/" target="_blank">produce</a> <a href="http://www.nytimes.com/2012/12/16/business/sidney-gilmans-shift-led-to-insider-trading-case.html?pagewanted=all&amp;_r=0" target="_blank">conflitti d&#8217;interesse</a>.</p>
<blockquote><p>Infatti se un revisore viene pagato per leggere una serie di articoli non viene condizionato da altri e più forti interessi di tipo accademico, dovuti alla comunità scientifica di appartenenza, al proprio entourage e ad altri fattori di convenienza che spesso trasformano questo mondo in un sistema autoreferenziale.</p></blockquote>
<p>Un revisore <strong>non</strong> è pagato solo per leggerli. I ricercatori che cedono &#8220;alla convenienza&#8221; sono forse quelli frequentati dal dott. Ovidi. Quelli che la custode frequenta sono fieri di contribuire alla pubblicazione di un articolo rivoluzionario e gli autori li ringraziano in quelli che Celani, Ovidi <em>et al</em>. chiamano &#8220;aknowledgements&#8221;.</p>
<blockquote><p>Insomma non esiste una verginità scientifica accademica e questo, soprattutto quando si ha a che fare con argomenti molto dibattuti come quelli relativi a LENR/CANR crea spesso una barriera simile a quella che l’UNESCO si è prefissa di superare per quanto riguarda le preclusioni di tipo geo/economico con l’Open Access.</p></blockquote>
<p>Così dicono i <a href="http://www.noanswersingenesis.org.au/aig_no_research.htm" target="_blank">creazionisti</a>. Chi si è prefisso di superare preclusioni di tipo geo/economico con l’Open Access <a href="http://www.opensocietyfoundations.org/openaccess/pdf/open_access_publishing_and_scholarly_societies.pdf" target="_blank">si chiama</a> <a href="http://www.opensocietyfoundations.org/issues/media-information" target="_blank">George Soros</a>, <a href="http://www.plos.org/about/" target="_blank">PLoS</a>, <a href="http://creativecommons.org/" target="_blank">Creative Commons</a> o <a href="http://en.wikipedia.org/wiki/Paul_Ginsparg" target="_blank">Paul Ginsparg</a>, non Unesco<em>.</em> E l&#8217;articolo di Celani, Ovidi <em>et al</em>. insegna che una revisione pagata &#8211; sempre che avvenga &#8211; può rovinare la reputazione degli autori e del loro ente di appartenenza.</p>
<p>Come altri prima di lui, il dott. Ovidi ammonisce infine chi osa citare dati e fatti:</p>
<blockquote><p> Immagino che se tale polemica continuasse su toni lesivi per il lavoro l’editore potrebbe rispondere nei modi appropriati.</p></blockquote>
<p>Non si preoccupi, l’<a href="http://scholarlyoa.com/publishers/" target="_blank">editoria</a> <a href="http://eprints.rclis.org/14576/1/predatory.pdf" target="_blank">predona</a> è un <a href="http://www.nature.com/news/investigating-journals-the-dark-side-of-publishing-1.12666" target="_blank">fatto</a> <a href="http://openbiomed.info/2013/03/open-source-tenure-economy/" target="_blank">ben</a> <a href="http://www.improbable.com/2009/12/22/strangest-academic-journals/" target="_blank">documentato</a>. Quanto all’<a href="http://legacy.earlham.edu/~peters/fos/newsletter/archive.htm" target="_blank">open access</a>, la custode per una volta è d&#8217;accordo con la fonte autorevole e invita il dott. Ovidi &#8220;<a href="http://legacy.earlham.edu/~peters/fos/overview.htm" target="_blank">ad</a> <a href="http://royalsociety.org/uploadedFiles/Royal_Society_Content/z_events/2013/scientific-discussion/oa-workshop/2013-Open-Access-Joint-Statement.pdf" target="_blank">approfondire</a> il <a href="http://www.nature.com/nature/debates/e-access/index.html" target="_blank">tema</a>&#8220;<strong>. </strong><a href="http://www.wileyopenaccess.com/view/index.html" target="_blank">Vedrà che</a> non <a href="http://www.elsevier.com/about/open-access/open-access-journals" target="_blank">risale</a> all&#8217;<a href="http://journals.aip.org/au_select.html" target="_blank">anno scorso</a><strong>.</strong></p>
<p><strong>Aknowledgements (sic)</strong></p>
<p>La custode è grata al blog 22 passi per la fonte autorevole; ad Alessio Guglielmi per il prezioso contributo; a Paul Ginsparg per averle spiegato (invano) come <a href="http://pt.wikipedia.org/wiki/Ficheiro:Ginsparg.jpg" rel="prettyPhoto">usare la bici</a> per ricaricare la batteria del computer.</p>
<p>*</p>
<p><em>Immagine: dominio pubblico, Wikipedia</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-38720" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=facebook" target="_blank" title="Condividi su Facebook"><span></span><span class="sharing-screen-reader-text">Condividi su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-38720" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-38720" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-38720" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=tumblr" target="_blank" title="Clicca per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-38720" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=pinterest" target="_blank" title="Clicca per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-38720-590898fa6d8fb' data-src='//widgets.wp.com/likes/#blog_id=7193014&amp;post_id=38720&amp;origin=oggiscienza.wordpress.com&amp;obj_id=7193014-38720-590898fa6d8fb' data-name='like-post-frame-7193014-38720-590898fa6d8fb'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli collegati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://oggiscienza.it/tag/22-passi/" rel="tag">22 passi</a></li><li><a href="https://oggiscienza.it/tag/editoria-predona/" rel="tag">editoria predona</a></li><li><a href="https://oggiscienza.it/tag/francesco-celani/" rel="tag">Francesco Celani</a></li><li><a href="https://oggiscienza.it/tag/fusione-fredda/" rel="tag">fusione fredda</a></li><li><a href="https://oggiscienza.it/tag/infn/" rel="tag">INFN</a></li><li><a href="https://oggiscienza.it/tag/open-access/" rel="tag">open access</a></li></ul></div>	</article>		<h4 id="mh-comments" class="section-title">
			4 Commenti su La fusione fredda targata&nbsp;INFN-Unesco		</h4>
		<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-16499">
			<div id="comment-16499">
				<div class="vcard meta">
					<img alt='' src='https://0.gravatar.com/avatar/31dd53e8d3a1404563d2a44d057e3190?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					Robo //
					<a href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/#comment-16499">8 aprile 2013 alle 15:35</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?replytocom=16499#respond' onclick='return addComment.moveForm( "comment-16499", "16499", "respond", "38720" )' aria-label='Rispondi a Robo'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Io sono grato a lei cara custode, per il lavoro che fa.  Di fronte a questi argomenti, mi sento spesso come un&#8217; &#8220;arzdora&#8221; che ci tiene a fare bene la propria ciambella ma poiché il suo amore per la genuinità non è certo pari alla propria conoscenza delle tecnologie alimentari rischia di bersi che la margarina (pseudoscienza) è tale e quale il burro (scienza) solo perché si assomigliano in forma, colore e sapore, e per essa non è facile da comprendere quanto sia diversa la produzione di originale e succedaneo! Saluti.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_16499"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-16518">
			<div id="comment-16518">
				<div class="vcard meta">
					<img alt='' src='https://0.gravatar.com/avatar/cb45c5889d2c72571dc5e06657918ac9?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://www.casolino.it' rel='external nofollow' class='url'>Marco Casolino</a> //
					<a href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/#comment-16518">8 aprile 2013 alle 15:56</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?replytocom=16518#respond' onclick='return addComment.moveForm( "comment-16518", "16518", "respond", "38720" )' aria-label='Rispondi a Marco Casolino'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Ciao Sylvie,<br />
capisco molte delle obiezioni, ma non mi sentirei di condividerle tutte. Probabilmente anche perchè Celani è un collega dell&#8217;INFN anche se non abbiamo mai lavorato insieme dati i campi completamente diversi. Non sono competente per giudicare il contenuto dell&#8217;articolo (dato che mi occupo di raggi cosmici), tuttavia vi sono descritti in dettaglio metodi e materiali, in maniera molto più dettagliata da ben altre bufale che tu hai più volte denunciato.<br />
Pagare per pubblicare un articolo è (tristissima e folle) prassi che affligge tutte le riviste anche maggiori (Nature e Science per dirne due, ma anche Journal of Geophysical Research, che tra l&#8217;altro costa una follia anche in abbonamento). La mia prof. di fisichetta citava il suo prof che diceva di &#8220;non pubblicare mai su una rivista che ha la pubblicità&#8221; [come Nature] perchè i suoi interessi principali non sono necessariamente  quelli scientifici.<br />
Certo per quel prezzo tanto valeva pubblicarlo su una rivista gratuita [ma anche lì c&#8217;è un mare magnum di sconcezze] o lasciarlo su arxiv, dato il basso (e taroccato) impact factor.<br />
Ripeto, probabilmente non sono obiettivo, ma &#8211; come tu ricordi &#8211; Celani lavora sulla fusione fredda dall&#8217;89, con fondi esigui (sebbene non nulli) da parte dell&#8217;INFN  e non ha mai fatto (almeno che io sappia) annunci roboanti o promesse di reattori fantasmagorici e si distingue da farlocconi di ben altro calibro che sono comparsi sulle tue pagine,<br />
a presto,</p>
<p>Marco Casolino<br />
INFN Roma Tor Vergata<br />
RIKEN, Giappone</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_16518"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-16543">
			<div id="comment-16543">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/7510cd7640f819e4ccb86cac1a15549f?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					umberto telarico //
					<a href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/#comment-16543">8 aprile 2013 alle 23:07</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?replytocom=16543#respond' onclick='return addComment.moveForm( "comment-16543", "16543", "respond", "38720" )' aria-label='Rispondi a umberto telarico'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Ogni tanto cé sempre qualcuno, tra i tanti scientisti al servizio del sistema e/o asservito al conservatorismo più becero ed ottuso, che ci &#8220;dimostra&#8221; l&#8217;infondatezza di questo o quel sistema che sfrutterebbe il principio della fusionbe fredda scoperta, di fatto, dai ricercatori Flieshman e Pons negli anni 80. Sarebbe il caso che questi &#8220;paladini del CICAP&#8221; si informassero sugli studi condotti dal Prof. Preparata (noto &#8220;eretico impenitente&#8221; e prendessero visione del rapporto 41 (anno 2001) dell&#8217;ENEA  (link:  <a href="http://www.lenr-canr.org/acrobat/DeNinnoAexperiment.pdf" rel="nofollow">http://www.lenr-canr.org/acrobat/DeNinnoAexperiment.pdf</a>). Gli innumerevoli studi sulla così detta fusione fredda, effettuati successivamente in varie parti del mondo, hanno sempre confermato la validità dei postulati ed i risultati positivi delle sperimentazioni. La verità è che gli interessi economico-finanziari e socio-politici, che ruotano intorno all’uso ed alla gestione da parte del sistema di potere nazionale e globale dei combustibili fossili e dell’energia nucleare, sono di tale entità da “sconsigliare” –ad ogni costo- il riconoscimento e la diffusione di sistemi di energia alternativa alle principali fonti energetiche oggi in uso.<br />
Umberto Telarico – Informatico e ricercatore</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_16543"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-16621">
			<div id="comment-16621">
				<div class="vcard meta">
					<img alt='' src='https://2.gravatar.com/avatar/544d690dcebb2284ab5aaef6446b749b?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					Giacomo Colangelo //
					<a href="https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/#comment-16621">10 aprile 2013 alle 23:03</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/04/08/la-fusione-fredda-targata-infn-unesco/?replytocom=16621#respond' onclick='return addComment.moveForm( "comment-16621", "16621", "respond", "38720" )' aria-label='Rispondi a Giacomo Colangelo'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Seguo le vicende sulla fusione fredda da un paio di anni. Ho letto diversi articoli, interviste relazioni. Possibile che ci siano tanti scienziati che si occupano di fusione fredda e che abbiano tutti fatto errori di misura del calore in eccesso? Fleishmann, Pons, Arata, Preparata, il gruppo dell&#8217;IFN di Frascati del famoso rapporto 41,Focardi, Rossi ,Piantelli, Levi, Stremmenos per citare solo i più famosi. Tutti ubriachi? Io credo invece che ci sia una seria opposizione da parte sia dei ricercatori milionari della fusione calda,sia del mondo industriale e commerciale legato al petrolio,gas, carbone nonchè all&#8217;industria del nucleare (compreso lo smaltimento dei rifiuti).</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_16621"></div>				</div>
			</div></li><!-- #comment-## -->
		</ol>		<h4 class="section-title">
			3 Trackbacks / Pingbacks		</h4>
		<ol class="pinglist">
        					<li class="pings">
					<a href='https://oggiscienza.wordpress.com/2013/04/12/la-fusione-fredda-targata-iscmns-unesco-parte-iii/' rel='external nofollow' class='url'>La fusione fredda targata ISCMNS-Unesco, parte III &laquo; Oggi Scienza</a>				</li>
							<li class="pings">
					<a href='https://oggiscienza.wordpress.com/2013/09/11/martire-e-nobel-per-la-pace/' rel='external nofollow' class='url'>Martire e Nobel per la Pace &laquo; Oggi Scienza</a>				</li>
							<li class="pings">
					<a href='http://ocasapiens-dweb.blogautore.repubblica.it/2017/05/01/link/' rel='external nofollow' class='url'>link - Ocasapiens - Blog - Repubblica.it</a>				</li>
			        </ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/04/08/la-fusione-fredda-targata-infn-unesco/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://oggiscienza.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9b9c223c59" /><input type="hidden" name="_wp_http_referer" value="/2013/04/08/la-fusione-fredda-targata-infn-unesco/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(necessario)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(necessario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='38720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89725d6f35" /></p>
<input type="hidden" name="genseq" value="1493735674" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</div><div id="mh_custom_posts-13" class="sb-widget mh_custom_posts"><h4 class="widget-title">I più popolari</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/mmr-vaccine/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" data-large-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=351" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=201" data-large-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=343" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=520" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="57588" data-permalink="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/6946913449_e8ac6ff7d7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6946913449_e8ac6ff7d7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-12" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://oggiscienza.wordpress.com/articoli-recenti" class="widget-title-link">Articoli recenti</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/05/02/kimap-app-mappare-barriere-architettoniche/" title="Kimap: un&#8217;app e un progetto innovativo per mappare e scansare le barriere&nbsp;architettoniche"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82129" data-permalink="https://oggiscienza.it/2017/05/02/kimap-app-mappare-barriere-architettoniche/wheelchair-1629490_640/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg" data-orig-size="640,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wheelchair-1629490_640" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/05/02/kimap-app-mappare-barriere-architettoniche/" title="Kimap: un&#8217;app e un progetto innovativo per mappare e scansare le barriere&nbsp;architettoniche">Kimap: un&#8217;app e un progetto innovativo per mappare e scansare le barriere&nbsp;architettoniche</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/" title="Deepwater Horizon, sette anni dopo: un disastro da 17 miliardi di&nbsp;dollari"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82138" data-permalink="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/avian_diversity_-2010_12_09_bayou_savauge_la/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg" data-orig-size="1440,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1291894355&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Avian_Diversity_-2010_12_09_Bayou_Savauge_LA" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/" title="Deepwater Horizon, sette anni dopo: un disastro da 17 miliardi di&nbsp;dollari">Deepwater Horizon, sette anni dopo: un disastro da 17 miliardi di&nbsp;dollari</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/05/02/prudenza-impazienza-pigrizia-imitazione/" title="Prudenza, impazienza e pigrizia sono&nbsp;contagiose"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82132" data-permalink="https://oggiscienza.it/2017/05/02/prudenza-impazienza-pigrizia-imitazione/3559179057_6d7b6f1f29_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3559179057_6d7b6f1f29_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/05/02/prudenza-impazienza-pigrizia-imitazione/" title="Prudenza, impazienza e pigrizia sono&nbsp;contagiose">Prudenza, impazienza e pigrizia sono&nbsp;contagiose</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/05/01/verde-urbano-salute-mentale/" title="Verde urbano e salute&nbsp;mentale"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82126" data-permalink="https://oggiscienza.it/2017/05/01/verde-urbano-salute-mentale/170410085324_1_900x600/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg" data-orig-size="792,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170410085324_1_900x600" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/05/01/verde-urbano-salute-mentale/" title="Verde urbano e salute&nbsp;mentale">Verde urbano e salute&nbsp;mentale</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/05/01/marte-crateri-intenso-bombardamento-tardivo/" title="Marte, cosa ci dice la quiete tra le due&nbsp;tempeste?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82122" data-permalink="https://oggiscienza.it/2017/05/01/marte-crateri-intenso-bombardamento-tardivo/crateri-marte/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg" data-orig-size="660,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crateri marte" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/05/01/marte-crateri-intenso-bombardamento-tardivo/" title="Marte, cosa ci dice la quiete tra le due&nbsp;tempeste?">Marte, cosa ci dice la quiete tra le due&nbsp;tempeste?</a></p>
									</div>
			</li>        </ul></div><div id="mh_nip-3" class="sb-widget mh_nip"><h4 class="widget-title">Articoli in foto</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/05/02/kimap-app-mappare-barriere-architettoniche/" title="Kimap: un&#8217;app e un progetto innovativo per mappare e scansare le barriere&nbsp;architettoniche"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82129" data-permalink="https://oggiscienza.it/2017/05/02/kimap-app-mappare-barriere-architettoniche/wheelchair-1629490_640/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg" data-orig-size="640,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wheelchair-1629490_640" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/wheelchair-1629490_640.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/" title="Deepwater Horizon, sette anni dopo: un disastro da 17 miliardi di&nbsp;dollari"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82138" data-permalink="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/avian_diversity_-2010_12_09_bayou_savauge_la/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg" data-orig-size="1440,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1291894355&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Avian_Diversity_-2010_12_09_Bayou_Savauge_LA" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/05/avian_diversity_-2010_12_09_bayou_savauge_la.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/05/02/prudenza-impazienza-pigrizia-imitazione/" title="Prudenza, impazienza e pigrizia sono&nbsp;contagiose"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82132" data-permalink="https://oggiscienza.it/2017/05/02/prudenza-impazienza-pigrizia-imitazione/3559179057_6d7b6f1f29_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3559179057_6d7b6f1f29_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/3559179057_6d7b6f1f29_z.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/05/01/verde-urbano-salute-mentale/" title="Verde urbano e salute&nbsp;mentale"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82126" data-permalink="https://oggiscienza.it/2017/05/01/verde-urbano-salute-mentale/170410085324_1_900x600/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg" data-orig-size="792,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170410085324_1_900x600" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/170410085324_1_900x600.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/05/01/marte-crateri-intenso-bombardamento-tardivo/" title="Marte, cosa ci dice la quiete tra le due&nbsp;tempeste?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82122" data-permalink="https://oggiscienza.it/2017/05/01/marte-crateri-intenso-bombardamento-tardivo/crateri-marte/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg" data-orig-size="660,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crateri marte" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/crateri-marte.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/28/clima-salute-perche-complesso-capire-come-agire/" title="Clima e salute: ecco perché è complesso capire come&nbsp;agire"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/zagreb-2134886_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/zagreb-2134886_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/zagreb-2134886_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82108" data-permalink="https://oggiscienza.it/2017/04/28/clima-salute-perche-complesso-capire-come-agire/zagreb-2134886_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/zagreb-2134886_1280.jpg" data-orig-size="1280,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 450D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zagreb-2134886_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/zagreb-2134886_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/zagreb-2134886_1280.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/28/nuova-scoperta-campo-materiali-innovativi-cristalli-liquidi-quantistici-tridimensionali/" title="Una nuova scoperta nel campo dei materiali innovativi: i cristalli liquidi quantistici&nbsp;tridimensionali"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/170420141801_1_900x600.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/170420141801_1_900x600.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/170420141801_1_900x600.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82106" data-permalink="https://oggiscienza.it/2017/04/28/nuova-scoperta-campo-materiali-innovativi-cristalli-liquidi-quantistici-tridimensionali/170420141801_1_900x600/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/170420141801_1_900x600.jpeg" data-orig-size="720,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170420141801_1_900x600" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/170420141801_1_900x600.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/170420141801_1_900x600.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/28/festival-economia-2017-trento/" title="Festival dell’Economia di Trento&nbsp;2017"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/dsc_8391_imagefullwide.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/dsc_8391_imagefullwide.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/dsc_8391_imagefullwide.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="82092" data-permalink="https://oggiscienza.it/2017/04/28/festival-economia-2017-trento/dsc_8391_imagefullwide/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/dsc_8391_imagefullwide.jpg" data-orig-size="1170,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493291356&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_8391_imagefullwide" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/dsc_8391_imagefullwide.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/dsc_8391_imagefullwide.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-2" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Tag</h4><div style="overflow:hidden"><a href='https://oggiscienza.it/tag/acqua/' class='tag-link-320653 tag-link-position-1' title='78 argomenti' style='font-size: 8.3111111111111pt;'>acqua</a>
<a href='https://oggiscienza.it/tag/alimentazione/' class='tag-link-163252 tag-link-position-2' title='112 argomenti' style='font-size: 10.644444444444pt;'>alimentazione</a>
<a href='https://oggiscienza.it/tag/ambiente/' class='tag-link-3286 tag-link-position-3' title='336 argomenti' style='font-size: 18.111111111111pt;'>AMBIENTE</a>
<a href='https://oggiscienza.it/tag/animali/' class='tag-link-68934 tag-link-position-4' title='123 argomenti' style='font-size: 11.266666666667pt;'>animali</a>
<a href='https://oggiscienza.it/tag/astronomia/' class='tag-link-11003 tag-link-position-5' title='121 argomenti' style='font-size: 11.266666666667pt;'>astronomia</a>
<a href='https://oggiscienza.it/tag/bambini/' class='tag-link-110395 tag-link-position-6' title='75 argomenti' style='font-size: 8pt;'>bambini</a>
<a href='https://oggiscienza.it/tag/biodiversita/' class='tag-link-352679 tag-link-position-7' title='130 argomenti' style='font-size: 11.733333333333pt;'>biodiversità</a>
<a href='https://oggiscienza.it/tag/cambiamenti-climatici/' class='tag-link-1900191 tag-link-position-8' title='75 argomenti' style='font-size: 8pt;'>cambiamenti climatici</a>
<a href='https://oggiscienza.it/tag/cancro/' class='tag-link-88218 tag-link-position-9' title='101 argomenti' style='font-size: 10.022222222222pt;'>cancro</a>
<a href='https://oggiscienza.it/tag/cervello/' class='tag-link-350817 tag-link-position-10' title='173 argomenti' style='font-size: 13.6pt;'>cervello</a>
<a href='https://oggiscienza.it/tag/clima/' class='tag-link-38053 tag-link-position-11' title='203 argomenti' style='font-size: 14.688888888889pt;'>clima</a>
<a href='https://oggiscienza.it/tag/conservazione/' class='tag-link-480741 tag-link-position-12' title='81 argomenti' style='font-size: 8.4666666666667pt;'>conservazione</a>
<a href='https://oggiscienza.it/tag/cronaca/' class='tag-link-2699 tag-link-position-13' title='406 argomenti' style='font-size: 19.355555555556pt;'>CRONACA</a>
<a href='https://oggiscienza.it/tag/dna/' class='tag-link-27135 tag-link-position-14' title='112 argomenti' style='font-size: 10.644444444444pt;'>DNA</a>
<a href='https://oggiscienza.it/tag/energia/' class='tag-link-13176 tag-link-position-15' title='94 argomenti' style='font-size: 9.5555555555556pt;'>energia</a>
<a href='https://oggiscienza.it/tag/eventi/' class='tag-link-3448 tag-link-position-16' title='76 argomenti' style='font-size: 8.1555555555556pt;'>eventi</a>
<a href='https://oggiscienza.it/tag/evoluzione/' class='tag-link-425627 tag-link-position-17' title='277 argomenti' style='font-size: 16.711111111111pt;'>evoluzione</a>
<a href='https://oggiscienza.it/tag/fisica/' class='tag-link-11005 tag-link-position-18' title='121 argomenti' style='font-size: 11.266666666667pt;'>fisica</a>
<a href='https://oggiscienza.it/tag/futuro/' class='tag-link-10340 tag-link-position-19' title='75 argomenti' style='font-size: 8pt;'>futuro</a>
<a href='https://oggiscienza.it/tag/genetica/' class='tag-link-146451 tag-link-position-20' title='140 argomenti' style='font-size: 12.2pt;'>genetica</a>
<a href='https://oggiscienza.it/tag/il-corriere-della-serra/' class='tag-link-10307335 tag-link-position-21' title='112 argomenti' style='font-size: 10.644444444444pt;'>IL CORRIERE DELLA SERRA</a>
<a href='https://oggiscienza.it/tag/il-parco-delle-bufale/' class='tag-link-29136425 tag-link-position-22' title='80 argomenti' style='font-size: 8.4666666666667pt;'>IL PARCO DELLE BUFALE</a>
<a href='https://oggiscienza.it/tag/inquinamento/' class='tag-link-451558 tag-link-position-23' title='98 argomenti' style='font-size: 9.8666666666667pt;'>inquinamento</a>
<a href='https://oggiscienza.it/tag/la-voce-del-master/' class='tag-link-29213997 tag-link-position-24' title='117 argomenti' style='font-size: 10.955555555556pt;'>LA VOCE DEL MASTER</a>
<a href='https://oggiscienza.it/tag/libri/' class='tag-link-1637 tag-link-position-25' title='111 argomenti' style='font-size: 10.644444444444pt;'>LIBRI</a>
<a href='https://oggiscienza.it/tag/matematica/' class='tag-link-16014 tag-link-position-26' title='97 argomenti' style='font-size: 9.7111111111111pt;'>matematica</a>
<a href='https://oggiscienza.it/tag/medicina/' class='tag-link-8324 tag-link-position-27' title='110 argomenti' style='font-size: 10.644444444444pt;'>medicina</a>
<a href='https://oggiscienza.it/tag/nasa/' class='tag-link-1836 tag-link-position-28' title='133 argomenti' style='font-size: 11.888888888889pt;'>NASA</a>
<a href='https://oggiscienza.it/tag/neuroscienze/' class='tag-link-1091902 tag-link-position-29' title='126 argomenti' style='font-size: 11.422222222222pt;'>neuroscienze</a>
<a href='https://oggiscienza.it/tag/politica/' class='tag-link-798 tag-link-position-30' title='89 argomenti' style='font-size: 9.0888888888889pt;'>POLITICA</a>
<a href='https://oggiscienza.it/tag/psicologia/' class='tag-link-10567 tag-link-position-31' title='97 argomenti' style='font-size: 9.7111111111111pt;'>psicologia</a>
<a href='https://oggiscienza.it/tag/ricerca/' class='tag-link-61464 tag-link-position-32' title='113 argomenti' style='font-size: 10.8pt;'>ricerca</a>
<a href='https://oggiscienza.it/tag/riscaldamento-globale/' class='tag-link-466526 tag-link-position-33' title='80 argomenti' style='font-size: 8.4666666666667pt;'>riscaldamento globale</a>
<a href='https://oggiscienza.it/tag/salute/' class='tag-link-13688 tag-link-position-34' title='266 argomenti' style='font-size: 16.555555555556pt;'>SALUTE</a>
<a href='https://oggiscienza.it/tag/scienza/' class='tag-link-29790 tag-link-position-35' title='84 argomenti' style='font-size: 8.7777777777778pt;'>scienza</a>
<a href='https://oggiscienza.it/tag/spazio/' class='tag-link-576411 tag-link-position-36' title='122 argomenti' style='font-size: 11.266666666667pt;'>spazio</a>
<a href='https://oggiscienza.it/tag/ulisse/' class='tag-link-474090 tag-link-position-37' title='597 argomenti' style='font-size: 22pt;'>ULISSE</a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-14" class="footer-widget footer-1 mh_custom_posts"><h6 class="footer-widget-title"><a href="https://oggiscienza.wordpress.com/?s=" class="widget-title-link">Articoli più recenti</a></h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/26/istituzioni-da-sole-basterebbero/" title="Le Istituzioni da sole basterebbero,&nbsp;se&#8230;">Le Istituzioni da sole basterebbero,&nbsp;se&#8230;</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/25/supernova-lente-gravitazionale-universo/" title="Una supernova che ne vale quattro: la candela &#8220;non standard&#8221; per capire l&#8217;universo">Una supernova che ne vale quattro: la candela &#8220;non standard&#8221; per capire l&#8217;universo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/25/sangue-cordone-ombelicale-invecchiamento-cervello/" title="Il sangue del cordone ombelicale per rallentare l&#8217;invecchiamento del&nbsp;cervello">Il sangue del cordone ombelicale per rallentare l&#8217;invecchiamento del&nbsp;cervello</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/24/tensione-superficiale-liquidi-miscibili/" title="Esiste una tensione superficiale tra liquidi&nbsp;miscibili?">Esiste una tensione superficiale tra liquidi&nbsp;miscibili?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/24/via-lattea-alone-gas-idrogeno/" title="Sbirciare oltre il &#8220;velo&#8221; della Via Lattea: osservato per la prima volta l&#8217;alone&nbsp;galattico">Sbirciare oltre il &#8220;velo&#8221; della Via Lattea: osservato per la prima volta l&#8217;alone&nbsp;galattico</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/23/nuova-tecnica-microscopia-barriera-colore/" title="Una nuova tecnica di microscopia infrange la &#8220;barriera del&nbsp;colore&#8221;">Una nuova tecnica di microscopia infrange la &#8220;barriera del&nbsp;colore&#8221;</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-15" class="footer-widget footer-2 mh_custom_posts"><h6 class="footer-widget-title">Articoli più popolari</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/02/04/1023-un%e2%80%99occasione-fare-informazione/" title="10:23 &#8211; un’occasione per fare&nbsp;informazione">10:23 &#8211; un’occasione per fare&nbsp;informazione</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-2" class="footer-widget footer-3 widget_recent_comments"><h6 class="footer-widget-title">Commenti recenti</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Claudio Casonato" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="http://bufoleandco.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://bufoleandco.wordpress.com" rel="nofollow">Claudio Casonato</a> su <a href="https://oggiscienza.it/2017/05/02/kimap-app-mappare-barriere-architettoniche/#comment-46713">Kimap: un&#8217;app e un proge&hellip;</a></td></tr><tr><td title="Kimap: un&#8217;app e un progetto innovativo per mappare e scansare le barriere architettoniche &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/05/02/kimap-app-mappare-barriere-architettoniche/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/05/02/kimap-app-mappare-barriere-architettoniche/" rel="nofollow">Kimap: un&#8217;app&hellip;</a> su <a href="https://oggiscienza.it/2017/01/23/horus-dispositivo-portatile-racconta-realta-non-vedenti/#comment-46712">Horus: il dispositivo portatil&hellip;</a></td></tr><tr><td title="Claudio Casonato" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://bufoleandco.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://bufoleandco.wordpress.com" rel="nofollow">Claudio Casonato</a> su <a href="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/#comment-46711">Deepwater Horizon, sette anni&hellip;</a></td></tr><tr><td title="Deepwater Horizon, sette anni dopo: un disastro da 17 miliardi di dollari &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/" rel="nofollow">Deepwater Horizon, s&hellip;</a> su <a href="https://oggiscienza.it/2016/04/15/deepwater-horizon-tursiopi-delfini-morti/#comment-46710">Deepwater Horizon, uno studio&hellip;</a></td></tr><tr><td title="Deepwater Horizon, sette anni dopo: un disastro da 17 miliardi di dollari &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/05/02/deepwater-horizon-louisiana-ambiente/" rel="nofollow">Deepwater Horizon, s&hellip;</a> su <a href="https://oggiscienza.it/2015/04/28/deepwater-horizon-impatto-abitanti-costa/#comment-46709">Deepwater Horizon, l&#8217;imp&hellip;</a></td></tr>				</table>
				</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-19" class="footer-widget footer-4 widget_text"><h6 class="footer-widget-title">Zero Impact Web</h6>			<div class="textwidget"><div style="margin-left:8px;margin-right:20px;"><p align="justify"><p><a href="http://www.zeroimpactweb.it/certificato/?id=2104"><img class="size-full wp-image-4873 alignnone" title="Zero Impact Web" src="https://oggiscienza.files.wordpress.com/2011/11/180x150.png" alt="Zero Impact Web" width="180" height="150" /></p></div>

<p style="margin-top:10px;line-height:1.2em;">OggiScienza ha contribuito alla creazione e tutela di 1246 mq di foresta in crescita in Costa Rica per compensare 6480 kg di CO<sub>2</sub> generati dal proprio traffico annuale </p></div>
		</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright"><a target="_blank" href="https://it.linkedin.com/in/giacomobattel">Design by Giacomo Battel Developer</a>	
	<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201718y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-31dd53e8d3a1404563d2a44d057e3190">
	</div>
	<div class="grofile-hash-map-cb45c5889d2c72571dc5e06657918ac9">
	</div>
	<div class="grofile-hash-map-7510cd7640f819e4ccb86cac1a15549f">
	</div>
	<div class="grofile-hash-map-544d690dcebb2284ab5aaef6446b749b">
	</div>
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Logout","loginText":"Login","connectURL":"https:\/\/oggiscienza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?action=logout&_wpnonce=e30874768c","homeURL":"https:\/\/oggiscienza.it\/","postID":"38720","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7193014" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oggiscienza.it" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OggiScienza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c54b7e6e61" /><input type="hidden" name="_wp_http_referer" value="/2013/04/08/la-fusione-fredda-targata-infn-unesco/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2013\/04\/08\/la-fusione-fredda-targata-infn-unesco\/":38720};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2013/04/08/la-fusione-fredda-targata-infn-unesco/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2687159_comm_16499={"id":2687159,"unique_id":"wp-comment-16499","title":"Io%20sono%20grato%20a%20lei%20cara%20custode%2C%20per%20il%20lavoro%20che%20fa.%20%20Di%20fronte%20a%20questi%20argomenti%2C%20mi%20sento%20spesso%20come%20un%26%23039%3B%20%26quot%3Barzdora%26quot%3B%20che%20ci%20tiene%20a%20fare%20bene%20la%20propria%20ciambella%20ma%20poich%20il%20suo%20amore%20per%20l...","permalink":"https:\/\/oggiscienza.it\/2013\/04\/08\/la-fusione-fredda-targata-infn-unesco\/#comment-16499","item_id":"_comm_16499"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_16499 == 'undefined' ){PDRTJS_2687159_comm_16499 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_16499 );}}PDRTJS_settings_2687159_comm_16518={"id":2687159,"unique_id":"wp-comment-16518","title":"Ciao%20Sylvie%2Ccapisco%20molte%20delle%20obiezioni%2C%20ma%20non%20mi%20sentirei%20di%20condividerle%20tutte.%20Probabilmente%20anche%20perch%20Celani%20%20un%20collega%20dell%26%23039%3BINFN%20anche%20se%20non%20abbiamo%20mai%20lavorato%20insieme%20dati%20i%20campi%20...","permalink":"https:\/\/oggiscienza.it\/2013\/04\/08\/la-fusione-fredda-targata-infn-unesco\/#comment-16518","item_id":"_comm_16518"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_16518 == 'undefined' ){PDRTJS_2687159_comm_16518 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_16518 );}}PDRTJS_settings_2687159_comm_16543={"id":2687159,"unique_id":"wp-comment-16543","title":"Ogni%20tanto%20c%20sempre%20qualcuno%2C%20tra%20i%20tanti%20scientisti%20al%20servizio%20del%20sistema%20e%2Fo%20asservito%20al%20conservatorismo%20pi%20becero%20ed%20ottuso%2C%20che%20ci%20%26quot%3Bdimostra%26quot%3B%20l%26%23039%3Binfondatezza%20di%20questo%20o%20quel%20sistema%20che%20sf...","permalink":"https:\/\/oggiscienza.it\/2013\/04\/08\/la-fusione-fredda-targata-infn-unesco\/#comment-16543","item_id":"_comm_16543"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_16543 == 'undefined' ){PDRTJS_2687159_comm_16543 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_16543 );}}PDRTJS_settings_2687159_comm_16621={"id":2687159,"unique_id":"wp-comment-16621","title":"Seguo%20le%20vicende%20sulla%20fusione%20fredda%20da%20un%20paio%20di%20anni.%20Ho%20letto%20diversi%20articoli%2C%20interviste%20relazioni.%20Possibile%20che%20ci%20siano%20tanti%20scienziati%20che%20si%20occupano%20di%20fusione%20fredda%20e%20che%20abbiano%20...","permalink":"https:\/\/oggiscienza.it\/2013\/04\/08\/la-fusione-fredda-targata-infn-unesco\/#comment-16621","item_id":"_comm_16621"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_16621 == 'undefined' ){PDRTJS_2687159_comm_16621 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_16621 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7193014","siteName":"OggiScienza","siteURL":"https:\/\/oggiscienza.it","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/699a186e61ec46b636d5e3b22a103736?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2013%2F04%2F08%2Fla-fusione-fredda-targata-infn-unesco%2F","themeURL":"https:\/\/wordpress.com\/theme\/mh-magazine\/","xhrURL":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"07bec7b1d4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4de2738bed\" \/>","referer":"https:\/\/oggiscienza.it\/2013\/04\/08\/la-fusione-fredda-targata-infn-unesco\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/oggiscienza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foggiscienza.wordpress.com%2F2013%2F04%2F08%2Fla-fusione-fredda-targata-infn-unesco%2F","postID":"38720","shortlink":"http:\/\/wp.me\/pubem-a4w","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oggiscienza.it\/38720","statsLink":"https:\/\/wordpress.com\/stats\/post\/38720\/oggiscienza.it","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.642 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2013%2F04%2F08%2Fla-fusione-fredda-targata-infn-unesco%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"f931e3b1e9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2013%2F04%2F08%2Fla-fusione-fredda-targata-infn-unesco%2F","blog_id":"7193014","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=7193014&v=wpcom&tz=2&user_id=0&subd=oggiscienza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9kMtuAjEMRX+oGQOqWrFA/ZTKkxhwJq/aCS1/T5AYOgs0K1vXvscP+C3G5lQpVfAKji5sqfwNXt9gUYrNlNBOnBQCT6Tw06jRGZMLJHMzJxua68UOsjnGbjRCJVyHyGmF6KkWtBN8dwAc0dKY82QojuRWXOg61YwoEFErSc9MvpAI31d4amsEWzmnO+GZvTpFy//2S933H8j1EYZl14tZFiU3pTAfa2ZhxVOyVnMMyAJ6RuF0mmM3fcXD9n2/22w+trtPfwPBE6oT'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7193014','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7193014','v':'wpcom','tz':'2','user_id':'0','post':'38720','subd':'oggiscienza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lYixwbDJzRzZYckplWEU4TnJmM2VdWTQsMi9FOG1PVVlfdEphOGJVbWRMQ0l6NWpwRHM9aHNET0Jqa2pPTGVbSFY0QUZ+V2VFQUlSU1F+LUREQWltQTM5VC1WbXRtSmlLLT8xSC11P2JNSV1DZF1yZD8vcktZRC52Z2pUSXQwYVBYcj1pWVVQZi9OLFAvbWVLa1JROHBZV2EweDBqLVQzZlRRW2lFMkFjUEJaV2kxcFsxTFlEejVTazVGZlB8K3Q9TlhVNW0yQi5qMUh+OGF8S3ZbQzIxcEF4ZzglQmlLWj1fP0ppVVBtfmV4dD9WekZrTllHQnMuXUpFVngsREVUVXIvYS9lUn5DQ3JodjBURTI9M0NtV21rJWMyfF8yUnhLYlhhWEJ0ME01NWp0Wy9meF1wTXFxcmlpUDY9UWg1MSwwcFpCMUEtQkxXM2tnaG5Fc0d5VHh5S2NdYWxNUlAyYXR2PTk2Q3hKNF9XSkVQXS5nZkQ='}]);
_stq.push([ 'clickTrackerInit', '7193014', '38720' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.305 seconds
	134900 bytes batcached for 300 seconds
-->
