<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php"/>
	<title>Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://oggiscienza.it/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="2 direzioni per la ricerca: studiare le staminali tumorali insensibili ai farmaci e sviluppare nuove molecole per trattare i pazienti resistenti a terapie."/>
<link rel="canonical" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali" />
<meta property="og:description" content="2 direzioni per la ricerca: studiare le staminali tumorali insensibili ai farmaci e sviluppare nuove molecole per trattare i pazienti resistenti a terapie." />
<meta property="og:url" content="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="article:publisher" content="https://www.facebook.com/Oggiscienza.it/" />
<meta property="article:tag" content="ricerca italiana" />
<meta property="article:tag" content="tumori" />
<meta property="article:section" content="RICERCANDO ALL&#039;ESTERO" />
<meta property="article:published_time" content="2019-03-11T06:00:10+00:00" />
<meta property="article:modified_time" content="2019-03-08T09:55:23+00:00" />
<meta property="og:updated_time" content="2019-03-08T09:55:23+00:00" />
<meta property="og:image" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=800%2C572&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=800%2C572&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="572" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="2 direzioni per la ricerca: studiare le staminali tumorali insensibili ai farmaci e sviluppare nuove molecole per trattare i pazienti resistenti a terapie." />
<meta name="twitter:title" content="Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali" />
<meta name="twitter:site" content="@OggiScienza" />
<meta name="twitter:image" content="https://oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg" />
<meta name="twitter:creator" content="@LuisaAlessio" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://oggiscienza.it/","sameAs":["https://www.facebook.com/Oggiscienza.it/","https://twitter.com/OggiScienza"],"@id":"https://oggiscienza.it/#organization","name":"OggiScienza","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali Feed dei commenti" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oggiscienza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://oggiscienza.it/wp-content/themes/bingo/style.css?ver=2.1' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.1.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1552253627' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://oggiscienza.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oggiscienza.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pubem-q5U' />
<link rel="alternate" type="application/json+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2019%2F03%2F11%2Fleucemia-mieloide-cronica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2019%2F03%2F11%2Fleucemia-mieloide-cronica%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118572042-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-118572042-1');
			
		</script>

	
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/amp/"><link rel="icon" href="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				article figure{max-width: 100%;}
.post-meta-counter-view{display:none;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head>
<body class="post-template-default single single-post postid-100310 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-main-menu-new-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-95538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95538"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95581 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-95586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95586 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-95582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95582 is-category-3286"><a href="https://oggiscienza.it/category/ricerca/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-95585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95585 is-category-13688"><a href="https://oggiscienza.it/category/ricerca/salute/">SALUTE</a></li>
	<li id="menu-item-95587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95587 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-95560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95560 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-95561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95561 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-95565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95565 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-95568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95568 is-category-610544113"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/libri/">LIBRI</a></li>
</ul>
</li>
<li id="menu-item-95557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95557 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li>
<li id="menu-item-95588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-95588 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-95589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95589 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-95590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95590 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
	<li id="menu-item-95591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95591 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95592 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
</ul>
</li>
<li id="menu-item-95572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95572 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-95575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95575 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-95577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95577 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>
	<li id="menu-item-95573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95573 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
</ul>
</li>
<li id="menu-item-95541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95541"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-95551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95551"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95539"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-95601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95601"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-95602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95602"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-95603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95603"><a href="https://oggiscienza.it/?page_id=26263">Sissa Medialab – Privacy policy</a></li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>lunedì, Marzo 11, 2019</span>
</div>					<nav id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<div class="menu-menu-top-bottom-container"><ul id="topbar-nav" class="topbar-menu-inner"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-93229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93229"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-98987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98987"><a href="https://oggiscienza.it/archivio-2/">Archivio</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="http://oggiscienza.wordpress.com/wp-admin">Login</a></li>
</ul></div>	</nav>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
                <img height="90" width="300" src="https://oggiscienza.it/wp-content/uploads/2019/03/logo1.png" srcset="https://oggiscienza.it/wp-content/uploads/2019/03/logo1.png 1x, https://oggiscienza.it/wp-content/uploads/2019/03/logo2.png 2x" alt="OggiScienza" style="max-height: 85px;">
			</a>
						</div><!--#logo inner-->
    </div>
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){
        n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '351342455644616');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=351342455644616&ev=PageView&noscript=1"/>
    </noscript>            		</div>
	</div>
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
            <img height="54" width="170" src="https://oggiscienza.it/wp-content/uploads/2019/03/logo3.png" alt="OggiScienza">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<div class="menu-main-menu-container"><ul id="main-nav" class="main-menu-inner"><li id="menu-item-93341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341"><a href="https://oggiscienza.it/">Home</a></li><li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722 is-category-3286"><a href="https://oggiscienza.it/category/ricerca/ambiente/">AMBIENTE</a></li>	<li id="menu-item-99161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99161 is-category-68934"><a href="https://oggiscienza.it/category/ricerca/animali/">ANIMALI</a></li>	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688"><a href="https://oggiscienza.it/category/ricerca/salute/">SALUTE</a></li>	<li id="menu-item-97026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97026 is-category-610544152"><a href="https://oggiscienza.it/category/ricerca/spazio/">SPAZIO</a></li>	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li></ul></li><li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>	<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199 is-category-610544113"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/libri/">LIBRI</a></li></ul></li><li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li><li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61898 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a><ul class="sub-menu is-sub-default">	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66061 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90760 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>	<li id="menu-item-96129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96129 is-category-610544137"><a href="https://oggiscienza.it/category/rubriche/vite-pazienti/">VITE PAZIENTI</a></li>	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li></ul></li><li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>	<li id="menu-item-93653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li></ul></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--header-->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-6 post-100310 post type-post status-publish format-standard has-post-thumbnail hentry category-ricercando-allestero tag-ricerca-italiana tag-tumori"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"></div><!--#single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-414713223" href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" title="RICERCANDO ALL&#039;ESTERO">RICERCANDO ALL&#039;ESTERO</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali</h1></div><!--#single title--><div class="single-subtitle"><h3 style="color: white; padding: 10px; background-color:#0191d0; font-size:1.2em; font-weight: bold;">Due le direzioni della ricerca sulla LMC: studiare le staminali tumorali insensibili ai farmaci e sviluppare nuove molecole per trattare i pazienti resistenti alle terapie.</h3></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Luisa Alessio' src='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/luisaalex/">Luisa Alessio</a></span></div><!--#post meta info--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2019-03-11T07:00:10+00:00">11 Marzo 2019 alle 7:00</time></span></div></div><!--#single post header--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix"><p class="p1"><span class="s1">La leucemia mieloide cronica (LMC) è un disordine dell’emopoiesi, il processo di produzione delle cellule del sangue, che si sviluppa nel midollo osseo ed è dovuto alla trasformazione delle cellule staminali da cui si originano le cellule del sangue. <span class="s1">A livello genetico, la LMC è caratterizzata da una traslocazione reciproca tra il cromosoma 9 e il cromosoma 22, uno scambio di materiale genetico che dà origine al cosiddetto <a href="http://www.treccani.it/enciclopedia/cromosoma-philadelphia_%28Enciclopedia-della-Scienza-e-della-Tecnica%29/">cromosoma Philadelphia</a> e al gene di fusione BCR-ABL. </span></span></p>
<p class="p1"><span class="s1"><span class="s1">La leucemia mieloide cronica viene diagnosticata attorno ai 50 anni e, seppur non curabile, è una malattia <strong>clinicamente gestibile con </strong><b>farmaci chemioterapici</b>. </span></span><span class="s1">Giovannino Silvestri è un ricercatore italiano oggi alla University of Maryland School of Medicine, dove si occupa di studiare i meccanismi molecolari alla base della LMC. L’obiettivo del suo lavoro è fornire nuove informazioni per lo sviluppo di farmaci mirati a distruggere le cellule staminali tumorali nel midollo osseo dei pazienti.</span></p>
<hr />
<p class="p1"><span class="s1"><b><img data-attachment-id="100317" data-permalink="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/leucemia_mieloide_cronica/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?fit=960%2C958&amp;ssl=1" data-orig-size="960,958" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="leucemia_mieloide_cronica" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?fit=960%2C958&amp;ssl=1" class="alignleft size-medium wp-image-100317" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?resize=768%2C766&amp;ssl=1 768w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></b><em>Nome:</em> Giovannino Silvestri<br />
<span class="s1"><em>Età:</em> 34 anni<br />
<span class="s1"><em>Nato a:</em> Rende (CS)<br />
<span class="s1"><em>Vivo a:</em> <a href="https://www.google.com/maps?q=baltimora&amp;um=1&amp;ie=UTF-8&amp;sa=X&amp;ved=0ahUKEwjk3ZT0jOTgAhUCDOwKHTr6B2kQ_AUIECgD"><span class="s2">Baltimora</span></a>, Stati Uniti<br />
<span class="s1"><em>Dottorato in:</em> biologia e patologia molecolare e cellulare, Verona.<br />
<span class="s1"><em>Ricerca:</em> Approcci di RNA biology nella leucemia presso il <span class="s1">Laboratory of Stem Cell &amp; Cancer Biology, <a href="http://www.ihv.org/"><span class="s2">Institute of Human Virology</span></a>, University of Maryland School of Medicine.<br />
<span class="s1"><em>Interessi:</em> viaggiare, passeggiate in montagna, correre<br />
<span class="s1"><em>Di Baltimora mi piace:</em> la forte identità locale, il fascino retrò, gli abitanti<br />
<span class="s1"><em>Di Baltimora non mi piace:</em> è molto pericolosa<br />
<span class="s1"><em>Pensiero:</em> Se lo puoi sognare, lo puoi fare. (Walt Disney)</span></span></span></span></span></span></span></span></span></span></span></p>
<hr />
<p class="p1"><span class="s1" style="color: #3f8fca;"><b>Quali sono i limiti dei farmaci attualmente in commercio?</b></span></p>
<p class="p1"><span class="s1">Il trattamento della leucemia mieloide cronica consiste nel mantenere sotto controllo la progressione della malattia. La LMC, infatti, è <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5970649/"><span class="s3">caratterizzata da tre fasi</span></a>: la fase cronica può durare anni e si manifesta con un’abnorme produzione e accumulo nel sangue di un particolare tipo di globuli bianchi, i neutrofili; la fase accelerata si verifica quando le cellule progenitrici cominciano a proliferare in maniera non controllata sia nel sangue sia nel midollo osseo; la fase blastica sopraggiunge dopo qualche settimana o mese e presenta un accumulo eccessivo di blasti (grosse cellule indifferenziate con alterazioni patologiche) nel sangue e nel midollo osseo. </span></p>
<p class="p1"><span class="s1">I farmaci per la LMC agiscono “ripulendo” il sangue dai blasti e impedendo l’evoluzione della malattia: a livello molecolare, ciò avviene attraverso l’inibizione selettiva degli enzimi tirosin-chinasi, una classe di proteine cui appartiene BCR-ABL. Il <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6269310/"><span class="s3">primo inibitore</span></a> usato per il trattamento della leucemia mieloide cronica è stato l’Imatinib: la sua introduzione ha rivoluzionato il trattamento della LMC e ha di gran lunga migliorato la qualità e l’aspettativa di vita dei pazienti.</span></p>
<p><span class="s1">Purtroppo il limite di questi farmaci sta nel fatto che funzionano solo nel sangue periferico e non riescono a raggiungere il midollo osseo, dove risiedono le cellule staminali tumorali da cui si originano i blasti. Per questo motivo le terapie sono molto efficaci nella fase cronica ma insufficienti nei pazienti in fase accelerata e blastica. </span><span class="s1">Lo scopo della mia ricerca è capire come funzionano le cellule in questa <a href="https://link.springer.com/article/10.1007%2Fs12185-018-2519-y"><span class="s3">nicchia di staminali</span></a> <strong>e trovare un modo per distruggerle</strong>. La terapia della LMC ha urgente bisogno di nuovi farmaci, perché molti pazienti sviluppano resistenza agli attuali trattamenti, nonostante oggi sia disponibile ben la quinta generazione di inibitori di tirosin-chinasi.</span></p>
<p class="p1"><span class="s1" style="color: #3f8fca;"><b>Che tipo di meccanismi molecolari state studiando?</b></span></p>
<p class="p1"><span class="s1">Il nostro laboratorio si occupa di RNA, in particolare di <a href="https://oggiscienza.it/2017/08/11/microrna-mirnagreen-frutta-verdura-salute/">microRNA</a> (o miRNA), cioè piccoli RNA non codificanti. Abbiamo scoperto che nella LMC esiste un gruppo di miRNA senza controllo, coinvolti nella progressione della malattia verso la fase blastica e nella regolazione del destino delle <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5965294/"><span class="s3">cellule staminali tumorali</span></a> (o CSC, <i>cancer stem cell</i>). In particolare ci siamo focalizzati su un miRNA la cui espressione scende drasticamente nella fase cronica e scompare quasi del tutto nella fase blastica, perché volevamo capire cosa succede alla cellule in caso di una sua riattivazione.</span></p>
<p class="p1"><span class="s1">A livello di progenitori mieloidi, cioè delle <strong>cellule più differenziate presenti nel nostro sangue</strong>, abbiamo visto che questo miRNA si comporta da oncosoppressore e una sua iper-espressione porta alla morte delle cellule leucemiche. Inoltre, se usato in combinazione con l’Imatinib, potenzia l’effetto del chemioterapico. </span></p>
<p class="p1"><span class="s1">Nel midollo osseo, invece, la situazione è diversa: innanzitutto l’espressione del miRNA è di suo elevatissima, quasi 700 volte più del normale. Questo dato ci ha molto sorpreso, perché il ruolo degli oncosoppressori è uccidere le cellule tumorali e, di solito, le cellule leucemiche eliminano o spengono tutto ciò che è dannoso alla loro sopravvivenza. Probabilmente le CSC <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3784537/"><span class="s3">girano la situazione a loro vantaggio</span></a> e mantengono elevata l’espressione del miRNA proprio per sfruttare la sua azione di blocco del ciclo cellulare e rimanere in uno stato dormiente. Si riattiveranno solo all’arrivo di uno stimolo di proliferazione incontrollata. <span class="s1">Inoltre, non vanno incontro a morte cellulare perché riescono a bloccare l’attività apoptotica del miRNA grazie alla presenza di <strong>un lunghissimo RNA non codificante</strong> che si comporta come una spugna e lo sequestra. </span></span></p>
<p class="p1"><span class="s1">Abbiamo provato a trattare le cellule leucemiche umane in modo da iper-esprimere il miRNA e contemporaneamente ridurre l’espressione del lungo RNA non codificante. È emerso che, nei topi, questa combinazione è in grado di distruggere completamente le cellule staminali tumorali e di estirpare la patologia.</span></p>
<p class="p1"><span class="s1"><span style="color: #3f8fca;"><b>Quali sono le prospettive future del tuo lavoro?</b></span></span></p>
<p class="p1"><span class="s1">Il fine ultimo è <strong>iniziare un trial clinico su queste molecole</strong>. Allo stesso tempo vogliamo studiare il ruolo di altri miRNA e il loro meccanismo d’azione nella progressione della leucemia; in particolare, ci stiamo concentrando su un microRNA che ha anche un’attività specifica sulle cellule <em>natural killer</em> dell’immunità naturale. La nostra idea è individuare più modi possibile per ripristinare i meccanismi di difesa delle cellule nei confronti della LMC per avere più probabilità di eliminare la malattia. </span></p>
<p class="p1"><span class="s1">Inoltre, stiamo pensando di includere nelle nostre ricerche anche la leucemia mieloide acuta (LMA), patologia molto aggressiva per cui esistono poche cure e in cui i pazienti sviluppano rapidamente resistenza verso i pochi farmaci che ci sono. Vogliamo usare i nostri modelli di topi transgenici leucemici per studiare il ruolo dei miRNA e dei lunghi RNA non codificanti nella LMA, visto che a livello molecolare ci sono molte somiglianze con la LMC.</span></p>
<hr />
<p class="p1"><span class="s1"><b>Leggi anche: </b></span><a href="https://oggiscienza.it/2019/02/21/immunoterapia-leucemia-mieloide/"><span class="s2">400 mila euro per l’immunoterapia contro la leucemia mieloide acuta</span></a></p>
<p class="p1"><em>Articolo pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="noopener noreferrer">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.</em>   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" width="80" height="15" /> <em>Immagine anteprima: Dr. Ramon Simon-Lopez Public Domain</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-100310" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-100310" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-100310" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-100310" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-100310-5c863284d6b4a' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;post_id=100310&amp;origin=oggiscienza.it&amp;obj_id=7193014-100310-5c863284d6b4a' data-name='like-post-frame-7193014-100310-5c863284d6b4a'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!--#single entry wrap--><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Luisa Alessio' src='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://oggiscienza.it/author/luisaalex/"><h3>Luisa Alessio</h3></a></div><!--#author title --><div class="author-description">Biotecnologa di formazione, ho lasciato la ricerca quando mi sono innamorata della comunicazione e divulgazione scientifica. Ho un master in comunicazione della scienza e sono convinta che la conoscenza passi attraverso la sperimentazione in prima persona. Scrivo articoli, intervisto ricercatori, mi occupo della dissemination di progetti europei, metto a punto attività hands-on, faccio formazione nelle scuole. E adoro perdermi nei musei scientifici.</div><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://oggiscienza.it/author/luisaalex/">guarda tutti gli articoli</a></div><div class="author-social social-tooltips"><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LuisaAlessio" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div></div></div></div><!--#author box wrap --></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/11/leucemia-mieloide-cronica/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&#038;postid=100310&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=88112994127ecea62ad85ab291f06844cc66c68f#parent=https%3A%2F%2Foggiscienza.it%2F2019%2F03%2F11%2Fleucemia-mieloide-cronica%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/"/><meta itemprop="headline " content="Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luisa Alessio"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=800%2C572&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="572"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://oggiscienza.it/wp-content/uploads/2019/03/logo1.png"></span><meta itemprop="name" content="Luisa Alessio"></span><meta itemprop="datePublished" content="2019-03-11T07:00:10+00:00"/><meta itemprop="dateModified" content="2019-03-08T10:55:23+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://oggiscienza.it/2019/03/08/ricibo-spreco-cibo/" rel="bookmark" title="Abbattere lo spreco alimentare con la circular economy"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Abbattere lo spreco alimentare con la circular economy</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Ti potrebbero interessare</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/02/25/un-gis-per-valutare-limpatto-ambientale-e-sociale-dellacquacoltura/" title="Un GIS per valutare l’impatto ambientale e sociale dell’acquacoltura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/02/impatto-ambientale-acquacultura.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/02/impatto-ambientale-acquacultura.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/02/impatto-ambientale-acquacultura.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/02/impatto-ambientale-acquacultura.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="99153" data-permalink="https://oggiscienza.it/2019/02/25/un-gis-per-valutare-limpatto-ambientale-e-sociale-dellacquacoltura/impatto-ambientale-acquacultura/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/02/impatto-ambientale-acquacultura.jpg?fit=3071%2C1372&amp;ssl=1" data-orig-size="3071,1372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528441600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0090909090909091&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="impatto ambientale acquacultura" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/02/impatto-ambientale-acquacultura.jpg?fit=300%2C134&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/02/impatto-ambientale-acquacultura.jpg?fit=1024%2C457&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-414713223" href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" title="RICERCANDO ALL&#039;ESTERO">RICERCANDO ALL&#039;ESTERO</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2019/02/25/un-gis-per-valutare-limpatto-ambientale-e-sociale-dellacquacoltura/" rel="bookmark" title="Un GIS per valutare l’impatto ambientale e sociale dell’acquacoltura">Un GIS per valutare l’impatto ambientale e sociale dell’acquacoltura</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Luisa Alessio' src='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/luisaalex/">Luisa Alessio</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-02-25T07:00:35+00:00"><span>2 settimane fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/02/11/terapie-personalizzate-fibrosi-cistica/" title="Terapie personalizzate per la fibrosi cistica" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/02/CelluleNasali_CF.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/02/CelluleNasali_CF.png?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/02/CelluleNasali_CF.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="98972" data-permalink="https://oggiscienza.it/2019/02/11/terapie-personalizzate-fibrosi-cistica/cellulenasali_cf/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/02/CelluleNasali_CF.png?fit=1614%2C778&amp;ssl=1" data-orig-size="1614,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CelluleNasali_CF" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/02/CelluleNasali_CF.png?fit=300%2C145&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2019/02/CelluleNasali_CF.png?fit=1024%2C494&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-414713223" href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" title="RICERCANDO ALL&#039;ESTERO">RICERCANDO ALL&#039;ESTERO</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2019/02/11/terapie-personalizzate-fibrosi-cistica/" rel="bookmark" title="Terapie personalizzate per la fibrosi cistica">Terapie personalizzate per la fibrosi cistica</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Luisa Alessio' src='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/luisaalex/">Luisa Alessio</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-02-11T14:00:04+00:00"><span>4 settimane fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/01/28/teoria-dei-nodi-dna/" title="Sbrogliare il DNA con la teoria dei nodi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/01/trifoglioDNA.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="98754" data-permalink="https://oggiscienza.it/2019/01/28/teoria-dei-nodi-dna/trifogliodna-2/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/01/trifoglioDNA.jpg?fit=792%2C808&amp;ssl=1" data-orig-size="792,808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trifoglioDNA" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/01/trifoglioDNA.jpg?fit=294%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/01/trifoglioDNA.jpg?fit=792%2C808&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-414713223" href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" title="RICERCANDO ALL&#039;ESTERO">RICERCANDO ALL&#039;ESTERO</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2019/01/28/teoria-dei-nodi-dna/" rel="bookmark" title="Sbrogliare il DNA con la teoria dei nodi">Sbrogliare il DNA con la teoria dei nodi</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Luisa Alessio' src='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/luisaalex/">Luisa Alessio</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-01-28T14:00:04+00:00"><span>1 mese fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/01/14/nascita-stelle-galassie-lontane/" title="La nascita delle stelle nelle galassie più lontane" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/01/mappa-emissione_Althaea.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="98544" data-permalink="https://oggiscienza.it/2019/01/14/nascita-stelle-galassie-lontane/mappa-emissione_althaea/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/01/mappa-emissione_Althaea.png?fit=912%2C916&amp;ssl=1" data-orig-size="912,916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mappa emissione_Althaea" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/01/mappa-emissione_Althaea.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/01/mappa-emissione_Althaea.png?fit=912%2C916&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-414713223" href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" title="RICERCANDO ALL&#039;ESTERO">RICERCANDO ALL&#039;ESTERO</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2019/01/14/nascita-stelle-galassie-lontane/" rel="bookmark" title="La nascita delle stelle nelle galassie più lontane">La nascita delle stelle nelle galassie più lontane</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Luisa Alessio' src='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/90e74d264da12a63e169d784e9be9150?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/luisaalex/">Luisa Alessio</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-01-14T14:00:37+00:00"><span>2 mesi fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="search-3" class="widget widget_search"><div class="widget-title block-title"><h3>Cerca nel sito</h3></div><form  method="get" id="searchform" action="https://oggiscienza.it/">
	<div class="ruby-search">
		<span class="search-input"><input type="text" id="s" placeholder="Digita e premi INVIO&hellip;" value="" name="s" title="Search for:"/></span>
		<span class="search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
	</div>
</form>

</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title block-title"><h3>ISCRIVITI ALLA NOSTRA NEWSLETTER</h3></div><div class="textwidget custom-html-widget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98703" method="post" data-id="98703" data-name="Iscriviti alla newsletter di OggiScienza!" ><div class="mc4wp-form-fields">Vuoi rimanere informato sulle nostre novità e i nostri eventi?

<p>
    <label>Indirizzo Email</label>
    <input id="field_chimp" type="email" name="EMAIL" required="" placeholder="Inserisci il tuo indirizzo mail...">

  <button type="submit" value="Iscriviti" id="butt_chimp"><i class="fa fa-envelope"></i></button>
  


</p>
  <p style="clear:both; padding: 10px 0; display:block;">
    <label style="display:block;">
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/privacy-policy-app-oggiscienza/"
        target="_blank">Dichiaro di aver letto l'informativa sulla privacy</a>
    </label>
</p>
<style>
  #field_chimp{
    width: 76%;
    float:left;
    border:none;
  }
#butt_chimp {
  	float:right;
    width: 24%;
    height: 39px;
    border: 0;
    -webkit-border-radius: 0 4px 4px 0;
    -moz-border-radius: 0 4px 4px 0;
    border-radius: 0 4px 4px 0;
    background-color: #55acee;
    color: #fff;
    text-transform: uppercase;
    font-weight: 700;
}
  .newsletter-privacy{display:none;}
</style><span class="ruby-icon-mail"><i class="fa fa-envelope-o"></i></span></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1552298628" /><input type="hidden" name="_mc4wp_form_id" value="98703" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="newsletter-privacy">Don&#039;t worry we don&#039;t spam</p></form><!-- / Mailchimp for WordPress Plugin --></div></section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</section><section id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>ULTIMI ARTICOLI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-6"><div class="is-top-row"><article class="post-wrap post-overlay-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/" title="Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?resize=800%2C550&amp;ssl=1 800w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="100318" data-permalink="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/leucemia_mieloide_cronica_microscopio/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=800%2C572&amp;ssl=1" data-orig-size="800,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leucemia_mieloide_cronica_microscopio" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=800%2C572&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/" rel="bookmark" title="Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali">Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali</a></h2><!--#post title--></div><!--#post header--></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/03/08/ricibo-spreco-cibo/" title="Abbattere lo spreco alimentare con la circular economy" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="100364" data-permalink="https://oggiscienza.it/2019/03/08/ricibo-spreco-cibo/spreco_alimentare/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;110.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spreco_alimentare" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/03/08/ricibo-spreco-cibo/" rel="bookmark" title="Abbattere lo spreco alimentare con la circular economy">Abbattere lo spreco alimentare con la circular economy</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-08T14:00:36+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/03/08/great-green-wall-africa/" title="Great Green Wall, la grande muraglia verde dell&#8217;Africa" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="100230" data-permalink="https://oggiscienza.it/2019/03/08/great-green-wall-africa/great-green-wall-africa/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?fit=1200%2C673&amp;ssl=1" data-orig-size="1200,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="great-green-wall-africa" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?fit=1024%2C574&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/03/08/great-green-wall-africa/" rel="bookmark" title="Great Green Wall, la grande muraglia verde dell&#8217;Africa">Great Green Wall, la grande muraglia verde dell&#8217;Africa</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-08T07:00:44+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/03/07/stazione-neumayer-iii/" title="Un occhio sulla cospirazione: la stazione Neumayer III" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/03/neumayer-stazione.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/03/neumayer-stazione.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/03/neumayer-stazione.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/03/neumayer-stazione.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="100345" data-permalink="https://oggiscienza.it/2019/03/07/stazione-neumayer-iii/neumayer-stazione/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/03/neumayer-stazione.jpg?fit=980%2C551&amp;ssl=1" data-orig-size="980,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neumayer-stazione" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/03/neumayer-stazione.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/03/neumayer-stazione.jpg?fit=980%2C551&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/03/07/stazione-neumayer-iii/" rel="bookmark" title="Un occhio sulla cospirazione: la stazione Neumayer III">Un occhio sulla cospirazione: la stazione Neumayer III</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-07T14:00:36+00:00"><span>4 giorni fa</span></time></span><!--#meta info date--></div></div></article></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>PI&Ugrave; POPOLARI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-01-28T19:58:01+00:00"><span>9 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/11/29/agricoltura-biodinamica-nascosta-dietro-quella-biologica/" title="L&#8217;agricoltura biodinamica nascosta dietro quella biologica" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/demeter.gif?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="97604" data-permalink="https://oggiscienza.it/2018/11/29/agricoltura-biodinamica-nascosta-dietro-quella-biologica/demeter/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/demeter.gif?fit=823%2C567&amp;ssl=1" data-orig-size="823,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="demeter" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/demeter.gif?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/demeter.gif?fit=823%2C567&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/11/29/agricoltura-biodinamica-nascosta-dietro-quella-biologica/" rel="bookmark" title="L&#8217;agricoltura biodinamica nascosta dietro quella biologica">L&#8217;agricoltura biodinamica nascosta dietro quella biologica</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-11-29T07:00:12+00:00"><span>3 mesi fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" rel="bookmark" title="Lotta di classe contro la Boiron">Lotta di classe contro la Boiron</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2012-03-19T10:34:11+00:00"><span>7 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" rel="bookmark" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-06-29T08:20:07+00:00"><span>9 anni fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section></div></div></aside></div><!--#page content--></article><!--#single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title block-title"><h3>Commenti recenti</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="I sedici feti affettati da Gatti &amp; Montanari - Ocasapiens - Blog - Repubblica.it" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="http://ocasapiens-dweb.blogautore.repubblica.it/2019/03/07/i-sedici-feti-di-gatti-montanari/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://ocasapiens-dweb.blogautore.repubblica.it/2019/03/07/i-sedici-feti-di-gatti-montanari/" rel="nofollow">I sedici feti affett&hellip;</a> su <a href="https://oggiscienza.it/2014/12/09/il-senatore-il-reattore-e-lallevatore-di-bovine/#comment-57909">Il Senatore, il reattore e l&hellip;</a></td></tr><tr><td title="Eleonora Degano" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://eleonoradegano.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/e833c82a0f1948a8c166a3628bc72c6e?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e833c82a0f1948a8c166a3628bc72c6e?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://eleonoradegano.wordpress.com" rel="nofollow">Eleonora Degano</a> su <a href="https://oggiscienza.it/2019/03/06/peru-predazione-invertebrati/#comment-57904">Perù, i lauti pasti degli inve&hellip;</a></td></tr><tr><td title="Camillo Franchini" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://fusionefredda.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/3623facaa7dc6cf9b77d36bca65302ed?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3623facaa7dc6cf9b77d36bca65302ed?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://fusionefredda.wordpress.com" rel="nofollow">Camillo Franchini</a> su <a href="https://oggiscienza.it/2019/03/06/peru-predazione-invertebrati/#comment-57903">Perù, i lauti pasti degli inve&hellip;</a></td></tr><tr><td title="Qualche suggerimento &#8211; Competenze digitali e nuove tecnologie per la didattica" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://aftechnologist.wordpress.com/2019/03/06/qualche-suggerimento/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://aftechnologist.wordpress.com/2019/03/06/qualche-suggerimento/" rel="nofollow">Qualche suggerimento&hellip;</a> su <a href="https://oggiscienza.it/2015/09/23/siti-insegnare-imparare-scienze-scuola/#comment-57901">10 siti utili per insegnare e&hellip;</a></td></tr><tr><td title="Filippo" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/dfd4c60f239bb36307f257e10a77e106?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/dfd4c60f239bb36307f257e10a77e106?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">Filippo su <a href="https://oggiscienza.it/2019/03/05/marcia-globale-clima/#comment-57899">Una mobilitazione globale per&hellip;</a></td></tr>				</table>
				</section>				</div>
			</div>
					<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-5" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più recenti</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/" title="Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="100318" data-permalink="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/leucemia_mieloide_cronica_microscopio/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=800%2C572&amp;ssl=1" data-orig-size="800,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leucemia_mieloide_cronica_microscopio" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2019/03/leucemia_mieloide_cronica_microscopio.jpg?fit=800%2C572&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/03/11/leucemia-mieloide-cronica/" rel="bookmark" title="Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali">Leucemia mieloide cronica, la ricerca per distruggere le staminali tumorali</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-11T07:00:10+00:00"><span>4 ore fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/03/08/ricibo-spreco-cibo/" title="Abbattere lo spreco alimentare con la circular economy" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="100364" data-permalink="https://oggiscienza.it/2019/03/08/ricibo-spreco-cibo/spreco_alimentare/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;110.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spreco_alimentare" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/spreco_alimentare.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/03/08/ricibo-spreco-cibo/" rel="bookmark" title="Abbattere lo spreco alimentare con la circular economy">Abbattere lo spreco alimentare con la circular economy</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-08T14:00:36+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2019/03/08/great-green-wall-africa/" title="Great Green Wall, la grande muraglia verde dell&#8217;Africa" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="100230" data-permalink="https://oggiscienza.it/2019/03/08/great-green-wall-africa/great-green-wall-africa/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?fit=1200%2C673&amp;ssl=1" data-orig-size="1200,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="great-green-wall-africa" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2019/02/great-green-wall-africa.jpg?fit=1024%2C574&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2019/03/08/great-green-wall-africa/" rel="bookmark" title="Great Green Wall, la grande muraglia verde dell&#8217;Africa">Great Green Wall, la grande muraglia verde dell&#8217;Africa</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-08T07:00:44+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-6" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più popolari</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2016-06-29T11:00:05+00:00"><span>3 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-01-28T19:58:01+00:00"><span>9 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" title="Reazioni avverse da vaccino: i dati reali di AIFA" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95020" data-permalink="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/vaccination-1215279_1280-2/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reazioni avverse vaccini 2017" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" rel="bookmark" title="Reazioni avverse da vaccino: i dati reali di AIFA">Reazioni avverse da vaccino: i dati reali di AIFA</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-18T14:00:49+00:00"><span>8 mesi fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/30/alcol-unico-livello-sicuro-per-salute-non-berne/" title="Alcol: l’unico livello sicuro per la salute è non berne" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/08/bottle-50573_1280.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/08/bottle-50573_1280.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/08/bottle-50573_1280.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/08/bottle-50573_1280.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="96056" data-permalink="https://oggiscienza.it/2018/08/30/alcol-unico-livello-sicuro-per-salute-non-berne/bottle-50573_1280/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/08/bottle-50573_1280.jpg?fit=1280%2C878&amp;ssl=1" data-orig-size="1280,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bottle-50573_1280" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/08/bottle-50573_1280.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2018/08/bottle-50573_1280.jpg?fit=1024%2C702&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/30/alcol-unico-livello-sicuro-per-salute-non-berne/" rel="bookmark" title="Alcol: l’unico livello sicuro per la salute è non berne">Alcol: l’unico livello sicuro per la salute è non berne</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-08-30T14:00:59+00:00"><span>6 mesi fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title block-title"><h3>Tag cloud</h3></div><div class="tagcloud"><a href="https://oggiscienza.it/tag/acqua/" class="tag-cloud-link tag-link-320653 tag-link-position-1" style="font-size: 8.4827586206897pt;" aria-label="acqua (86 elementi)">acqua<span class="tag-link-count"> (86)</span></a>
<a href="https://oggiscienza.it/tag/alimentazione/" class="tag-cloud-link tag-link-163252 tag-link-position-2" style="font-size: 12.183908045977pt;" aria-label="alimentazione (148 elementi)">alimentazione<span class="tag-link-count"> (148)</span></a>
<a href="https://oggiscienza.it/tag/ambiente/" class="tag-cloud-link tag-link-610544013 tag-link-position-3" style="font-size: 18.298850574713pt;" aria-label="AMBIENTE (357 elementi)">AMBIENTE<span class="tag-link-count"> (357)</span></a>
<a href="https://oggiscienza.it/tag/animali/" class="tag-cloud-link tag-link-610544018 tag-link-position-4" style="font-size: 10.896551724138pt;" aria-label="ANIMALI (122 elementi)">ANIMALI<span class="tag-link-count"> (122)</span></a>
<a href="https://oggiscienza.it/tag/astrofisica/" class="tag-cloud-link tag-link-119475 tag-link-position-5" style="font-size: 9.7701149425287pt;" aria-label="astrofisica (104 elementi)">astrofisica<span class="tag-link-count"> (104)</span></a>
<a href="https://oggiscienza.it/tag/astronomia/" class="tag-cloud-link tag-link-11003 tag-link-position-6" style="font-size: 12.988505747126pt;" aria-label="astronomia (164 elementi)">astronomia<span class="tag-link-count"> (164)</span></a>
<a href="https://oggiscienza.it/tag/bambini/" class="tag-cloud-link tag-link-110395 tag-link-position-7" style="font-size: 8.4827586206897pt;" aria-label="bambini (86 elementi)">bambini<span class="tag-link-count"> (86)</span></a>
<a href="https://oggiscienza.it/tag/biodiversita/" class="tag-cloud-link tag-link-352679 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="biodiversità (157 elementi)">biodiversità<span class="tag-link-count"> (157)</span></a>
<a href="https://oggiscienza.it/tag/bufale/" class="tag-cloud-link tag-link-1128074 tag-link-position-9" style="font-size: 10.896551724138pt;" aria-label="bufale (123 elementi)">bufale<span class="tag-link-count"> (123)</span></a>
<a href="https://oggiscienza.it/tag/cambiamenti-climatici/" class="tag-cloud-link tag-link-1900191 tag-link-position-10" style="font-size: 10.252873563218pt;" aria-label="cambiamenti climatici (110 elementi)">cambiamenti climatici<span class="tag-link-count"> (110)</span></a>
<a href="https://oggiscienza.it/tag/cambiamento-climatico/" class="tag-cloud-link tag-link-201675 tag-link-position-11" style="font-size: 8.9655172413793pt;" aria-label="cambiamento climatico (93 elementi)">cambiamento climatico<span class="tag-link-count"> (93)</span></a>
<a href="https://oggiscienza.it/tag/cancro/" class="tag-cloud-link tag-link-88218 tag-link-position-12" style="font-size: 10.252873563218pt;" aria-label="cancro (111 elementi)">cancro<span class="tag-link-count"> (111)</span></a>
<a href="https://oggiscienza.it/tag/cervello/" class="tag-cloud-link tag-link-350817 tag-link-position-13" style="font-size: 14.436781609195pt;" aria-label="cervello (203 elementi)">cervello<span class="tag-link-count"> (203)</span></a>
<a href="https://oggiscienza.it/tag/chimica/" class="tag-cloud-link tag-link-220536 tag-link-position-14" style="font-size: 8pt;" aria-label="chimica (80 elementi)">chimica<span class="tag-link-count"> (80)</span></a>
<a href="https://oggiscienza.it/tag/clima/" class="tag-cloud-link tag-link-38053 tag-link-position-15" style="font-size: 15.080459770115pt;" aria-label="clima (222 elementi)">clima<span class="tag-link-count"> (222)</span></a>
<a href="https://oggiscienza.it/tag/conservazione/" class="tag-cloud-link tag-link-480741 tag-link-position-16" style="font-size: 11.057471264368pt;" aria-label="conservazione (125 elementi)">conservazione<span class="tag-link-count"> (125)</span></a>
<a href="https://oggiscienza.it/tag/cronaca/" class="tag-cloud-link tag-link-610544012 tag-link-position-17" style="font-size: 19.264367816092pt;" aria-label="CRONACA (406 elementi)">CRONACA<span class="tag-link-count"> (406)</span></a>
<a href="https://oggiscienza.it/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-18" style="font-size: 11.057471264368pt;" aria-label="DNA (126 elementi)">DNA<span class="tag-link-count"> (126)</span></a>
<a href="https://oggiscienza.it/tag/energia/" class="tag-cloud-link tag-link-13176 tag-link-position-19" style="font-size: 9.448275862069pt;" aria-label="energia (100 elementi)">energia<span class="tag-link-count"> (100)</span></a>
<a href="https://oggiscienza.it/tag/etologia/" class="tag-cloud-link tag-link-389788 tag-link-position-20" style="font-size: 8.6436781609195pt;" aria-label="etologia (88 elementi)">etologia<span class="tag-link-count"> (88)</span></a>
<a href="https://oggiscienza.it/tag/evoluzione/" class="tag-cloud-link tag-link-425627 tag-link-position-21" style="font-size: 17.333333333333pt;" aria-label="evoluzione (305 elementi)">evoluzione<span class="tag-link-count"> (305)</span></a>
<a href="https://oggiscienza.it/tag/fantascienza/" class="tag-cloud-link tag-link-197038 tag-link-position-22" style="font-size: 9.6091954022988pt;" aria-label="fantascienza (102 elementi)">fantascienza<span class="tag-link-count"> (102)</span></a>
<a href="https://oggiscienza.it/tag/fisica/" class="tag-cloud-link tag-link-11005 tag-link-position-23" style="font-size: 12.022988505747pt;" aria-label="fisica (144 elementi)">fisica<span class="tag-link-count"> (144)</span></a>
<a href="https://oggiscienza.it/tag/genetica/" class="tag-cloud-link tag-link-146451 tag-link-position-24" style="font-size: 13.793103448276pt;" aria-label="genetica (186 elementi)">genetica<span class="tag-link-count"> (186)</span></a>
<a href="https://oggiscienza.it/tag/gravidanza/" class="tag-cloud-link tag-link-711846 tag-link-position-25" style="font-size: 8pt;" aria-label="gravidanza (80 elementi)">gravidanza<span class="tag-link-count"> (80)</span></a>
<a href="https://oggiscienza.it/tag/il-corriere-della-serra/" class="tag-cloud-link tag-link-10307335 tag-link-position-26" style="font-size: 10.252873563218pt;" aria-label="IL CORRIERE DELLA SERRA (112 elementi)">IL CORRIERE DELLA SERRA<span class="tag-link-count"> (112)</span></a>
<a href="https://oggiscienza.it/tag/inquinamento/" class="tag-cloud-link tag-link-451558 tag-link-position-27" style="font-size: 11.057471264368pt;" aria-label="inquinamento (124 elementi)">inquinamento<span class="tag-link-count"> (124)</span></a>
<a href="https://oggiscienza.it/tag/italia/" class="tag-cloud-link tag-link-21862 tag-link-position-28" style="font-size: 10.413793103448pt;" aria-label="Italia (114 elementi)">Italia<span class="tag-link-count"> (114)</span></a>
<a href="https://oggiscienza.it/tag/la-voce-del-master/" class="tag-cloud-link tag-link-610544022 tag-link-position-29" style="font-size: 10.574712643678pt;" aria-label="LA VOCE DEL MASTER (116 elementi)">LA VOCE DEL MASTER<span class="tag-link-count"> (116)</span></a>
<a href="https://oggiscienza.it/tag/libri/" class="tag-cloud-link tag-link-1637 tag-link-position-30" style="font-size: 13.310344827586pt;" aria-label="LIBRI (172 elementi)">LIBRI<span class="tag-link-count"> (172)</span></a>
<a href="https://oggiscienza.it/tag/matematica/" class="tag-cloud-link tag-link-16014 tag-link-position-31" style="font-size: 10.252873563218pt;" aria-label="matematica (111 elementi)">matematica<span class="tag-link-count"> (111)</span></a>
<a href="https://oggiscienza.it/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-32" style="font-size: 11.701149425287pt;" aria-label="medicina (136 elementi)">medicina<span class="tag-link-count"> (136)</span></a>
<a href="https://oggiscienza.it/tag/nasa/" class="tag-cloud-link tag-link-1836 tag-link-position-33" style="font-size: 12.505747126437pt;" aria-label="NASA (154 elementi)">NASA<span class="tag-link-count"> (154)</span></a>
<a href="https://oggiscienza.it/tag/neuroscienze/" class="tag-cloud-link tag-link-1091902 tag-link-position-34" style="font-size: 13.149425287356pt;" aria-label="neuroscienze (169 elementi)">neuroscienze<span class="tag-link-count"> (169)</span></a>
<a href="https://oggiscienza.it/tag/politica/" class="tag-cloud-link tag-link-610544009 tag-link-position-35" style="font-size: 9.448275862069pt;" aria-label="POLITICA (98 elementi)">POLITICA<span class="tag-link-count"> (98)</span></a>
<a href="https://oggiscienza.it/tag/prevenzione/" class="tag-cloud-link tag-link-490726 tag-link-position-36" style="font-size: 8pt;" aria-label="prevenzione (81 elementi)">prevenzione<span class="tag-link-count"> (81)</span></a>
<a href="https://oggiscienza.it/tag/psicologia/" class="tag-cloud-link tag-link-10567 tag-link-position-37" style="font-size: 10.252873563218pt;" aria-label="psicologia (111 elementi)">psicologia<span class="tag-link-count"> (111)</span></a>
<a href="https://oggiscienza.it/tag/ricerca/" class="tag-cloud-link tag-link-610544017 tag-link-position-38" style="font-size: 11.540229885057pt;" aria-label="ricerca (133 elementi)">ricerca<span class="tag-link-count"> (133)</span></a>
<a href="https://oggiscienza.it/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-466526 tag-link-position-39" style="font-size: 8.1609195402299pt;" aria-label="riscaldamento globale (83 elementi)">riscaldamento globale<span class="tag-link-count"> (83)</span></a>
<a href="https://oggiscienza.it/tag/salute/" class="tag-cloud-link tag-link-610544016 tag-link-position-40" style="font-size: 18.137931034483pt;" aria-label="SALUTE (348 elementi)">SALUTE<span class="tag-link-count"> (348)</span></a>
<a href="https://oggiscienza.it/tag/scienza/" class="tag-cloud-link tag-link-29790 tag-link-position-41" style="font-size: 9.448275862069pt;" aria-label="scienza (99 elementi)">scienza<span class="tag-link-count"> (99)</span></a>
<a href="https://oggiscienza.it/tag/spazio/" class="tag-cloud-link tag-link-576411 tag-link-position-42" style="font-size: 12.827586206897pt;" aria-label="spazio (160 elementi)">spazio<span class="tag-link-count"> (160)</span></a>
<a href="https://oggiscienza.it/tag/tecnologia/" class="tag-cloud-link tag-link-758 tag-link-position-43" style="font-size: 10.413793103448pt;" aria-label="tecnologia (113 elementi)">tecnologia<span class="tag-link-count"> (113)</span></a>
<a href="https://oggiscienza.it/tag/tumori/" class="tag-cloud-link tag-link-691609 tag-link-position-44" style="font-size: 9.448275862069pt;" aria-label="tumori (99 elementi)">tumori<span class="tag-link-count"> (99)</span></a>
<a href="https://oggiscienza.it/tag/ulisse/" class="tag-cloud-link tag-link-610544020 tag-link-position-45" style="font-size: 22pt;" aria-label="ULISSE (597 elementi)">ULISSE<span class="tag-link-count"> (597)</span></a></div>
</section>						</div>
					</div>
				</div>
			</div><!--#footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="https://oggiscienza.it/" class="logo"
									   title="OggiScienza">
										<img data-no-retina
										     src="https://oggiscienza.it/wp-content/uploads/2018/05/footer.png"
										     height="100"
										     width="417"
										     alt="OggiScienza">
									</a>
								</div>
																						<nav id="ruby-footer-navigation" class="footer-menu-wrap">
									<div class="menu-footer_menu-container"><ul id="footer-nav" class="footer-menu-inner"><li id="menu-item-93046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93046"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-93047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93047"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
</ul></div>								</nav>
																				</div>
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Copyright © 2018 Sissa Medialab - Iscritto al numero 1209 del registro della stampa del Tribunale di Trieste.</p>
					</div>
							</div>
						</div>
		</footer><!--#footer -->
	</div>
</div>
<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-90e74d264da12a63e169d784e9be9150">
	</div>
	<div class="grofile-hash-map-e833c82a0f1948a8c166a3628bc72c6e">
	</div>
	<div class="grofile-hash-map-3623facaa7dc6cf9b77d36bca65302ed">
	</div>
	<div class="grofile-hash-map-dfd4c60f239bb36307f257e10a77e106">
	</div>
	</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2019\/03\/11\/leucemia-mieloide-cronica\/":100310};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/03/11/leucemia-mieloide-cronica/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://oggiscienza.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"597245667d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.it\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2019%2F03%2F11%2Fleucemia-mieloide-cronica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201911#ver=201911&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=100310&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=88112994127ecea62ad85ab291f06844cc66c68f#parent=https%3A%2F%2Foggiscienza.it%2F2019%2F03%2F11%2Fleucemia-mieloide-cronica%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=100310&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=88112994127ecea62ad85ab291f06844cc66c68f#parent=https%3A%2F%2Foggiscienza.it%2F2019%2F03%2F11%2Fleucemia-mieloide-cronica%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'7193014',post:'100310',tz:'1',srv:'oggiscienza.it'} ]);
	_stq.push([ 'clickTrackerInit', '7193014', '100310' ]);
</script>
</body>
</html>