<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php" />
<title>Polvere interstellare, di cosa è fatta? Lo svela la sonda Cassini &#8211; OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"open-sans-1","open-sans-2",sans-serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"open-sans-1","open-sans-2",sans-serif;font-weight:600;font-style:normal}</style>
<meta name="google-site-verification" content="h1PvqiE5jksK6Y1Tedbf2yrOsstjPZH_x25T5Z3aYdA" />
<meta name="msvalidate.01" content="5CCFF4652E8E5B08B6CEE2E8C4799185" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oggiscienza.it&amp;id=7193014&amp;t=1493319561&amp;back=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F21%2Fpolvere-interstellare-sonda-cassini%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oggiscienza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Polvere interstellare, di cosa è fatta? Lo svela la sonda&nbsp;Cassini Feed dei commenti" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kFFOAzEMRC+ESQtVyw/iLN6smzUbx1GSVYHT4xVt1QLKjzVjzfNIdqcMXlOj1JwskOMSOFVXKGKjEbLW9ss9+lof3P+Y10K2l4xtTQiNjBRJLNbDJO8v1Con9HO35pQtDcOQC9UKNoUXgTZZ0V/uZ+3OKScTCAb84kSuts9I3SIeA9kDjuhpUJ0h8mzi45Zkl7SxwfUqeicDKUT12FjTnYFjRC49tNAQNZgMzlI3doXe5HW7e9k+bza7p8P7N300sLw=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkV1uAjEMhC/UkFJRlZeKK/QKYdfseomd1Hagu6dvaOkDP6ICKVKU+JvxOPH77JCbWFpQP9T1WUDG4zYb9MnfAhxhJ8FgRsh/cJPYgO3AUlpjBFcUJHT1rhpt0hUuJzUC1QpdqZ5GQt4h7P/FBrAcmq0TUJwuXKm4HEuHrF4g1gFad8hwdjpXWQ81pc8ChIU89Y5CFyZk+B22BWGc5D7ZMe8mwpdGrBb3yQ155LB7qGetmo0ffbKLT7mt10Yw/7zPit7ni+Xby3L+ungevgGnx94u'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Che cosa sono le proprietà&nbsp;emergenti?' href='https://oggiscienza.it/2016/04/20/cervello-emergenza-proprieta-intelligenza/' />
<link rel='next' title='I “Big data” possono chiarire l&#8217;utilità delle campagne di sensibilizzazione' href='https://oggiscienza.it/2016/04/21/big-data-sensibilizzazione-campagna-fumo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/" />
<link rel='shortlink' href='http://wp.me/pubem-hId' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F21%2Fpolvere-interstellare-sonda-cassini%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F21%2Fpolvere-interstellare-sonda-cassini%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polvere interstellare, di cosa è fatta? Lo svela la sonda Cassini" />
<meta property="og:url" content="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/" />
<meta property="og:description" content="SCOPERTA – Di cosa è fatta la polvere interstellare? La risposta è magnesio, calcio, ferro e silicio. Una scoperta che si deve alla sonda Cassini, frutto della collaborazione della NASA, dell’Agenz…" />
<meta property="article:published_time" content="2016-04-21T08:00:34+00:00" />
<meta property="article:modified_time" content="2016-04-21T23:00:51+00:00" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="og:image" content="https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=114" />
<link rel='openid.server' href='https://oggiscienza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oggiscienza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oggiscienza.it/osd.xml" title="OggiScienza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OggiScienza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La ricerca e i suoi protagonisti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://oggiscienza.it/feed/;icon-uri=https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Polvere interstellare, di cosa è fatta? Lo svela la sonda&nbsp;Cassini | OggiScienza on WordPress.com" />
<meta name="description" content="SCOPERTA – Di cosa è fatta la polvere interstellare? La risposta è magnesio, calcio, ferro e silicio. Una scoperta che si deve alla sonda Cassini, frutto della collaborazione della NASA, dell’Agenzia Spaziale Europea (ESA) e dell’Agenzia Spaziale Italiana (ASI). La sonda è stata lanciata nel 1997 verso Saturno e proprio durante il suo viaggio lo&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://oggiscienza.files.wordpress.com/2015/10/sfondo.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=ubem&#038;cscache=6&#038;csrev=216" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-68089 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<aside class="header-widget">
		<div id="search-4" class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-top-bottom-container"><ul id="menu-menu-top-bottom" class="menu"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46749"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-58091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58091"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="https://oggiscienza.wordpress.com/wp-admin">Login</a></li>
<li id="menu-item-46857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46857"><a href="https://oggiscienza.wordpress.com/feed/">Rss</a></li>
</ul></div>		</nav>
		<a href="https://oggiscienza.it/" title="OggiScienza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oggiscienza.files.wordpress.com/2017/03/cropped-primavera3.jpg" height="100" width="417" alt="OggiScienza" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46879"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-46721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46721"><a href="https://oggiscienza.it/category/ricerca-2/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725"><a href="https://oggiscienza.it/category/ricerca-2/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722"><a href="https://oggiscienza.it/category/ricerca-2/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724"><a href="https://oggiscienza.it/category/ricerca-2/salute/">SALUTE</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726"><a href="https://oggiscienza.it/category/ricerca-2/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723"><a href="https://oggiscienza.it/category/ricerca-2/futuro-ricerca/">FUTURO</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061"><a href="https://oggiscienza.it/category/ricerca-2/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46727"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46729"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://oggiscienza.it/category/attualita/esteri/">ESTERI</a></li>
	<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://oggiscienza.it/category/attualita/politica/">POLITICA</a></li>
	<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://oggiscienza.it/category/attualita/economia/">ECONOMIA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-46728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46728"><a href="https://oggiscienza.it/category/attualita/costume-e-societa/">COSTUME E SOCIETÀ</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059"><a href="https://oggiscienza.it/category/attualita/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://oggiscienza.it/category/attualita/sport-attualita/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46735"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a>
<ul class="sub-menu">
	<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46736"><a href="https://oggiscienza.it/category/speciali/">SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-61900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61900"><a href="https://oggiscienza.it/category/multimedia/melting-pod/">MELTING POD</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://oggiscienza.it/category/multimedia/infografiche/">INFOGRAFICHE</a></li>
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://oggiscienza.it/category/multimedia/oggiscienza-tv/">OGGISCIENZA TV</a></li>
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
	<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46746"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/">LA VOCE DEL MASTER</a>
	<ul class="sub-menu">
		<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/jekyll/">JEKYLL</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-74170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74170"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-scienza/">TRIESTE CITTÀ DELLA SCIENZA</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
</ul>
</li>
<li id="menu-item-66060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66060"><a href="https://oggiscienza.it/category/eventi/">eventi</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it/category/attualita/cronaca/" itemprop="url"><span itemprop="title">CRONACA</span></a></span> &raquo; Polvere interstellare, di cosa è fatta? Lo svela la sonda&nbsp;Cassini</nav>
<article id="post-68089" class="post-68089 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-ulisse tag-astrofisica tag-cassini tag-nasa tag-polvere-interstellare tag-sistema-solare">
	<header class="post-header">
		<h1 class="entry-title">Polvere interstellare, di cosa è fatta? Lo svela la sonda&nbsp;Cassini</h1>
				<div class="subheading-top"></div>
		<h2 class="subheading">Un mix di magnesio, ferro, silicio e calcio. La &quot;ricetta&quot; dei 36 grani di polvere interstellare osservata dalla sonda Cassini ricorda quella delle rocce sulla Terra.</h2>
	<p class="meta post-meta">Pubblicati su <span class="updated">21 aprile 2016</span>  da <span class="vcard author"><a class="fn" href="https://oggiscienza.it/author/veronicanicosia/">Veronica Nicosia</a></span>  in <a href="https://oggiscienza.it/category/attualita/cronaca/" rel="category tag">CRONACA</a>, <a href="https://oggiscienza.it/category/ulisse/" rel="category tag">ULISSE</a> // <a class="mh-comment-scroll" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/#mh-comments">2 Commenti</a>
</p>
	</header>
		<div class="entry clearfix">
				<div data-shortcode="caption" id="attachment_68159" style="width: 630px" class="wp-caption aligncenter"><a href="https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg" rel="prettyPhoto"><img data-attachment-id="68159" data-permalink="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/cassini20160414/" data-orig-file="https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg" data-orig-size="2888,1625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cassini20160414" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=620&#038;h=349" class="wp-image-68159 size-large" src="https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=620&#038;h=349" alt="cassini20160414" width="620" height="349" srcset="https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=620&amp;h=349 620w, https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=1240&amp;h=698 1240w, https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=150&amp;h=84 150w, https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=300&amp;h=169 300w, https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=768&amp;h=432 768w, https://oggiscienza.files.wordpress.com/2016/04/cassini20160414.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">La sonda Cassini ha raccolto grani di polvere interstellare, permettendo di studiarne la composizione. Crediti immagine: NASA/JPL-Caltech</p></div>
<p>SCOPERTA – Di cosa è fatta la <strong>polvere interstellare</strong>? La risposta è magnesio, calcio, ferro e silicio. Una scoperta che si deve alla sonda Cassini, frutto della collaborazione della <a href="http://www.nasa.gov/feature/jpl/saturn-spacecraft-samples-interstellar-dust/" target="_blank"><strong>NASA</strong></a>, dell’Agenzia Spaziale Europea (ESA) e dell’Agenzia Spaziale Italiana (ASI). La sonda è stata lanciata nel 1997 verso Saturno e proprio durante il suo viaggio lo strumento <em>Cosmic Dust Analyser</em>, Cda, ha raccolto e analizzato ben 36 grani di polvere interstellare, svelandone così l’esatta composizione.</p>
<p>A guidare i ricercatori è stato Nicolas Altobelli, <em>project manager</em> dell’ESA, che ha pubblicato insieme al suo gruppo i risultati ottenuti sulla rivista scientifica <em><a href="http://science.sciencemag.org/content/352/6283/312" target="_blank">Science</a></em>. La missione della <strong>sonda Cassini</strong> va avanti da quasi 20 anni, quando fu lanciata alla volta di Saturno per studiare il pianeta e le sue lune. Allora gli scienziati non pensavano di poter usare la sonda per svelare la “ricetta” della polvere interstellare che arriva da fuori il Sistema Solare, tanto meno potevano immaginare che la composizione fosse simile a quella delle rocce che esistono sulla Terra.</p>
<p>La polvere interstellare si forma dalle esplosioni di stelle come le <strong>supernove</strong>, giunte ormai alla fine del loro ciclo vitale. Proprio per questo motivo gli scienziati avevano ipotizzato che ne esistessero tipologie differenti a seconda della stella da cui la polvere si era formata, ma hanno dovuto ricredersi.</p>
<p>I componenti principali infatti sono magnesio, calcio, ferro e silicio, ma non c’è traccia di ghiaccio. Inoltre gli elementi come il carbonio e lo zolfo, nonostante siano più reattivi, non sono abbondanti. : &#8220;I risultati di queste misure sono sorprendenti&#8221;, ha spiegato Frank Postberg, ricercatore dell’università di Heidelberg in Germania e co-autore dello studio. &#8220;I 36 grani di polvere interstellare hanno una composizione chimica molto simile, un mix degli elementi più importanti che formano le rocce. Nonostante una particella di polvere abbia una massa che sia inferiore al millesimo di miliardesimo di grammo, l’intero mix di elementi che compongono il cosmo si trova al suo interno, a eccezione dei gas molto volatili&#8221;.</p>
<p>C’è quindi una certa omogeneizzazione della polvere, che perde le caratteristiche tipiche della stella da cui proviene, per diventare un perfetto quanto comune mix di elementi che abbondano nell&#8217;universo. I ricercatori hanno ipotizzato che la formazione della polvere interstellare ricordi il calderone di una strega che contiene bolle giganti di esplosioni di supernova a milioni di gradi di temperatura. La maggior parte delle particelle vengono così distrutte e si raddensano sotto forma di <strong>nubi molecolari</strong>, cioè zone più fredde e denso nello spazio.</p>
<p>La distruzione e la ricondensazione, spiega Altobelli nello studio apparso su <em>Science</em>, avviene più e più volte: quando l’onda d’urto di una stella morente che esplode investe la nube di polvere, questa si riscalda e i granelli si distruggono e si raddensano fino ad arrivare a quelli omogenei osservati dalla sonda Cassini. Per lo studio della polvere interstellare, sottolinea Altobelli, questo è però solo l’inizio: &#8220;La lunga durata della missione Cassini ci ha permesso di usare la sonda come un osservatorio di micro-meteoriti, fornendoci un accesso privilegiato all&#8217;osservazione della polvere che arriva da fuori il Sistema Solare come non era mai stato possibile fino ad oggi&#8221;.</p>
<p><strong><a href="https://twitter.com/Oscillazioni">@oscillazioni</a></strong></p>
<p><strong>Leggi anche:</strong> <a href="https://oggiscienza.it/2016/02/04/argomoon-italia-nasa-argotec-spazio/">ArgoMoon, l&#8217;Italia in viaggio verso lo spazio profondo</a></p>
<p><em>Pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a> </em><img class="" src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" rel="prettyPhoto"></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-68089" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=facebook" target="_blank" title="Condividi su Facebook"><span></span><span class="sharing-screen-reader-text">Condividi su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-68089" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-68089" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-68089" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=tumblr" target="_blank" title="Clicca per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-68089" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=pinterest" target="_blank" title="Clicca per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-68089-59023f89d819a' data-src='//widgets.wp.com/likes/#blog_id=7193014&amp;post_id=68089&amp;origin=oggiscienza.wordpress.com&amp;obj_id=7193014-68089-59023f89d819a' data-name='like-post-frame-7193014-68089-59023f89d819a'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli collegati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://oggiscienza.it/tag/astrofisica/" rel="tag">astrofisica</a></li><li><a href="https://oggiscienza.it/tag/cassini/" rel="tag">Cassini</a></li><li><a href="https://oggiscienza.it/tag/nasa/" rel="tag">NASA</a></li><li><a href="https://oggiscienza.it/tag/polvere-interstellare/" rel="tag">polvere interstellare</a></li><li><a href="https://oggiscienza.it/tag/sistema-solare/" rel="tag">sistema Solare</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://0.gravatar.com/avatar/c75da1fb459fe87b3523a32e1eb38551?s=113&#038;d=identicon&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">Informazioni su Veronica Nicosia<span class="author-box-postcount"> (<a href="https://oggiscienza.it/author/veronicanicosia/" title="Più articoli scritti da Veronica Nicosia"></a>)</span></h5>
<div class="author-box-desc">Aspirante astronauta, astrofisica per vocazione, giornalista di professione. Laureata in Fisica e Astrofisica all'Università La Sapienza, vincitrice del Premio giornalistico Riccardo Tomassetti nel 2012 con una inchiesta sull'Hiv. Lavoro come giornalista per Blitzquotidiano e collaboro con Oggiscienza. Mi occupo di scienza, salute, tecnologia e ambiente.</div>
</div>
</section>
		<h4 id="mh-comments" class="section-title">
			1 Commento su Polvere interstellare, di cosa è fatta? Lo svela la sonda&nbsp;Cassini		</h4>
		<ol class="commentlist">
					<li class="comment byuser comment-author-bufole1962 even thread-even depth-1 highlander-comment" id="li-comment-38399">
			<div id="comment-38399">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://bufoleandco.wordpress.com' rel='external nofollow' class='url'>Claudio Casonato</a> //
					<a href="https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/#comment-38399">21 aprile 2016 alle 10:53</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2016/04/21/polvere-interstellare-sonda-cassini/?replytocom=38399#respond' onclick='return addComment.moveForm( "comment-38399", "38399", "respond", "68089" )' aria-label='Rispondi a Claudio Casonato'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>L&#8217;ha ribloggato su <a href="https://bufoleandco.wordpress.com/2016/04/21/polvere-interstellare-di-cosa-e-fatta-lo-svela-la-sonda-cassini/" rel="nofollow">bUFOle &amp; Co.</a>e ha commentato:<br />
Siamo polvere di stelle&#8230; :-O</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_38399"></div>				</div>
			</div></li><!-- #comment-## -->
		</ol>		<h4 class="section-title">
			1 Trackback / Pingback		</h4>
		<ol class="pinglist">
        					<li class="pings">
					<a href='https://oggiscienza.it/2017/04/27/grand-finale-della-sonda-cassini-tuffo-tra-anelli-saturno-addio/' rel='external nofollow' class='url'>Il Grand Finale della sonda Cassini: un tuffo tra gli anelli di Saturno e l&#8217;addio &#8211; OggiScienza</a>				</li>
			        </ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/04/21/polvere-interstellare-sonda-cassini/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://oggiscienza.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="794105d209" /><input type="hidden" name="_wp_http_referer" value="/2016/04/21/polvere-interstellare-sonda-cassini/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(necessario)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(necessario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='68089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efb90b59dd" /></p>
<input type="hidden" name="genseq" value="1493319561" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</div><div id="mh_custom_posts-13" class="sb-widget mh_custom_posts"><h4 class="widget-title">I più popolari</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/mmr-vaccine/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" data-large-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=351" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=201" data-large-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=343" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=520" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="57588" data-permalink="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/6946913449_e8ac6ff7d7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6946913449_e8ac6ff7d7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-12" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://oggiscienza.wordpress.com/articoli-recenti" class="widget-title-link">Articoli recenti</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/04/27/flora-fauna-mediterraneo-ricchezza-biodiversita-rischio/" title="Flora e fauna del Mediterraneo, una ricchezza di biodiversità a&nbsp;rischio"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81923" data-permalink="https://oggiscienza.it/2017/04/27/flora-fauna-mediterraneo-ricchezza-biodiversita-rischio/sardinia-258904_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sardinia-258904_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/27/flora-fauna-mediterraneo-ricchezza-biodiversita-rischio/" title="Flora e fauna del Mediterraneo, una ricchezza di biodiversità a&nbsp;rischio">Flora e fauna del Mediterraneo, una ricchezza di biodiversità a&nbsp;rischio</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/04/27/videogame-mozak-neuroscienze/" title="Un videogioco per citizen&nbsp;neuroscientists"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81865" data-permalink="https://oggiscienza.it/2017/04/27/videogame-mozak-neuroscienze/nerve-cell-2213009_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nerve-cell-2213009_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/27/videogame-mozak-neuroscienze/" title="Un videogioco per citizen&nbsp;neuroscientists">Un videogioco per citizen&nbsp;neuroscientists</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/04/27/grand-finale-della-sonda-cassini-tuffo-tra-anelli-saturno-addio/" title="Il Grand Finale della sonda Cassini: un tuffo tra gli anelli di Saturno e&nbsp;l&#8217;addio"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81860" data-permalink="https://oggiscienza.it/2017/04/27/grand-finale-della-sonda-cassini-tuffo-tra-anelli-saturno-addio/cassini-grand-finale/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg" data-orig-size="985,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cassini grand finale" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/27/grand-finale-della-sonda-cassini-tuffo-tra-anelli-saturno-addio/" title="Il Grand Finale della sonda Cassini: un tuffo tra gli anelli di Saturno e&nbsp;l&#8217;addio">Il Grand Finale della sonda Cassini: un tuffo tra gli anelli di Saturno e&nbsp;l&#8217;addio</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/04/26/martin-mystere-bonelli-fumetti/" title="Martin Mystère ha compiuto 35 anni e si è fatto un look&nbsp;2.0"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81694" data-permalink="https://oggiscienza.it/2017/04/26/martin-mystere-bonelli-fumetti/martinmysterenac/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg" data-orig-size="670,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="martinmysterenac" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/26/martin-mystere-bonelli-fumetti/" title="Martin Mystère ha compiuto 35 anni e si è fatto un look&nbsp;2.0">Martin Mystère ha compiuto 35 anni e si è fatto un look&nbsp;2.0</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/04/26/lo-hobbit-di-flores-rivela-le-sue-vere-origini/" title="Lo Hobbit di Flores rivela le sue vere&nbsp;origini"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81809" data-permalink="https://oggiscienza.it/2017/04/26/lo-hobbit-di-flores-rivela-le-sue-vere-origini/homo_floresiensis/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg" data-orig-size="880,978" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Homo_floresiensis" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=270" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/26/lo-hobbit-di-flores-rivela-le-sue-vere-origini/" title="Lo Hobbit di Flores rivela le sue vere&nbsp;origini">Lo Hobbit di Flores rivela le sue vere&nbsp;origini</a></p>
									</div>
			</li>        </ul></div><div id="mh_nip-3" class="sb-widget mh_nip"><h4 class="widget-title">Articoli in foto</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/27/flora-fauna-mediterraneo-ricchezza-biodiversita-rischio/" title="Flora e fauna del Mediterraneo, una ricchezza di biodiversità a&nbsp;rischio"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81923" data-permalink="https://oggiscienza.it/2017/04/27/flora-fauna-mediterraneo-ricchezza-biodiversita-rischio/sardinia-258904_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sardinia-258904_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/sardinia-258904_1280.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/27/videogame-mozak-neuroscienze/" title="Un videogioco per citizen&nbsp;neuroscientists"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81865" data-permalink="https://oggiscienza.it/2017/04/27/videogame-mozak-neuroscienze/nerve-cell-2213009_1280/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nerve-cell-2213009_1280" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/nerve-cell-2213009_1280.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/27/grand-finale-della-sonda-cassini-tuffo-tra-anelli-saturno-addio/" title="Il Grand Finale della sonda Cassini: un tuffo tra gli anelli di Saturno e&nbsp;l&#8217;addio"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81860" data-permalink="https://oggiscienza.it/2017/04/27/grand-finale-della-sonda-cassini-tuffo-tra-anelli-saturno-addio/cassini-grand-finale/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg" data-orig-size="985,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cassini grand finale" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/cassini-grand-finale.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/26/martin-mystere-bonelli-fumetti/" title="Martin Mystère ha compiuto 35 anni e si è fatto un look&nbsp;2.0"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81694" data-permalink="https://oggiscienza.it/2017/04/26/martin-mystere-bonelli-fumetti/martinmysterenac/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg" data-orig-size="670,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="martinmysterenac" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/martinmysterenac.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/26/lo-hobbit-di-flores-rivela-le-sue-vere-origini/" title="Lo Hobbit di Flores rivela le sue vere&nbsp;origini"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81809" data-permalink="https://oggiscienza.it/2017/04/26/lo-hobbit-di-flores-rivela-le-sue-vere-origini/homo_floresiensis/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg" data-orig-size="880,978" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Homo_floresiensis" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=270" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/homo_floresiensis.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/26/istituzioni-da-sole-basterebbero/" title="Le Istituzioni da sole basterebbero,&nbsp;se&#8230;"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/cti6ayrxyaeed1d.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/cti6ayrxyaeed1d.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/cti6ayrxyaeed1d.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81807" data-permalink="https://oggiscienza.it/2017/04/26/istituzioni-da-sole-basterebbero/cti6ayrxyaeed1d/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/cti6ayrxyaeed1d.jpeg" data-orig-size="720,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cti6AYrXYAEed1D" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/cti6ayrxyaeed1d.jpeg?w=285" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/cti6ayrxyaeed1d.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/25/supernova-lente-gravitazionale-universo/" title="Una supernova che ne vale quattro: la candela &#8220;non standard&#8221; per capire l&#8217;universo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/supernova-immagine-1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/supernova-immagine-1.png?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/supernova-immagine-1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81795" data-permalink="https://oggiscienza.it/2017/04/25/supernova-lente-gravitazionale-universo/supernova-immagine-1/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/supernova-immagine-1.png" data-orig-size="1200,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="supernova immagine 1" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/supernova-immagine-1.png?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/supernova-immagine-1.png?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/04/25/sangue-cordone-ombelicale-invecchiamento-cervello/" title="Il sangue del cordone ombelicale per rallentare l&#8217;invecchiamento del&nbsp;cervello"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/04/462468304_49691ecea5_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/04/462468304_49691ecea5_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/04/462468304_49691ecea5_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="81785" data-permalink="https://oggiscienza.it/2017/04/25/sangue-cordone-ombelicale-invecchiamento-cervello/462468304_49691ecea5_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/04/462468304_49691ecea5_z.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="462468304_49691ecea5_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/04/462468304_49691ecea5_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/04/462468304_49691ecea5_z.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-2" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Tag</h4><div style="overflow:hidden"><a href='https://oggiscienza.it/tag/acqua/' class='tag-link-320653 tag-link-position-1' title='78 argomenti' style='font-size: 8.3111111111111pt;'>acqua</a>
<a href='https://oggiscienza.it/tag/alimentazione/' class='tag-link-163252 tag-link-position-2' title='112 argomenti' style='font-size: 10.644444444444pt;'>alimentazione</a>
<a href='https://oggiscienza.it/tag/ambiente/' class='tag-link-3286 tag-link-position-3' title='336 argomenti' style='font-size: 18.111111111111pt;'>AMBIENTE</a>
<a href='https://oggiscienza.it/tag/animali/' class='tag-link-68934 tag-link-position-4' title='123 argomenti' style='font-size: 11.266666666667pt;'>animali</a>
<a href='https://oggiscienza.it/tag/astronomia/' class='tag-link-11003 tag-link-position-5' title='121 argomenti' style='font-size: 11.266666666667pt;'>astronomia</a>
<a href='https://oggiscienza.it/tag/bambini/' class='tag-link-110395 tag-link-position-6' title='75 argomenti' style='font-size: 8pt;'>bambini</a>
<a href='https://oggiscienza.it/tag/biodiversita/' class='tag-link-352679 tag-link-position-7' title='130 argomenti' style='font-size: 11.733333333333pt;'>biodiversità</a>
<a href='https://oggiscienza.it/tag/cambiamenti-climatici/' class='tag-link-1900191 tag-link-position-8' title='74 argomenti' style='font-size: 8pt;'>cambiamenti climatici</a>
<a href='https://oggiscienza.it/tag/cambiamento-climatico/' class='tag-link-201675 tag-link-position-9' title='75 argomenti' style='font-size: 8pt;'>cambiamento climatico</a>
<a href='https://oggiscienza.it/tag/cancro/' class='tag-link-88218 tag-link-position-10' title='101 argomenti' style='font-size: 10.022222222222pt;'>cancro</a>
<a href='https://oggiscienza.it/tag/cervello/' class='tag-link-350817 tag-link-position-11' title='173 argomenti' style='font-size: 13.6pt;'>cervello</a>
<a href='https://oggiscienza.it/tag/clima/' class='tag-link-38053 tag-link-position-12' title='203 argomenti' style='font-size: 14.688888888889pt;'>clima</a>
<a href='https://oggiscienza.it/tag/conservazione/' class='tag-link-480741 tag-link-position-13' title='81 argomenti' style='font-size: 8.4666666666667pt;'>conservazione</a>
<a href='https://oggiscienza.it/tag/cronaca/' class='tag-link-2699 tag-link-position-14' title='406 argomenti' style='font-size: 19.355555555556pt;'>CRONACA</a>
<a href='https://oggiscienza.it/tag/dna/' class='tag-link-27135 tag-link-position-15' title='112 argomenti' style='font-size: 10.644444444444pt;'>DNA</a>
<a href='https://oggiscienza.it/tag/energia/' class='tag-link-13176 tag-link-position-16' title='94 argomenti' style='font-size: 9.5555555555556pt;'>energia</a>
<a href='https://oggiscienza.it/tag/eventi/' class='tag-link-3448 tag-link-position-17' title='76 argomenti' style='font-size: 8.1555555555556pt;'>eventi</a>
<a href='https://oggiscienza.it/tag/evoluzione/' class='tag-link-425627 tag-link-position-18' title='277 argomenti' style='font-size: 16.711111111111pt;'>evoluzione</a>
<a href='https://oggiscienza.it/tag/fisica/' class='tag-link-11005 tag-link-position-19' title='121 argomenti' style='font-size: 11.266666666667pt;'>fisica</a>
<a href='https://oggiscienza.it/tag/genetica/' class='tag-link-146451 tag-link-position-20' title='140 argomenti' style='font-size: 12.2pt;'>genetica</a>
<a href='https://oggiscienza.it/tag/il-corriere-della-serra/' class='tag-link-10307335 tag-link-position-21' title='112 argomenti' style='font-size: 10.644444444444pt;'>IL CORRIERE DELLA SERRA</a>
<a href='https://oggiscienza.it/tag/il-parco-delle-bufale/' class='tag-link-29136425 tag-link-position-22' title='80 argomenti' style='font-size: 8.4666666666667pt;'>IL PARCO DELLE BUFALE</a>
<a href='https://oggiscienza.it/tag/inquinamento/' class='tag-link-451558 tag-link-position-23' title='98 argomenti' style='font-size: 9.8666666666667pt;'>inquinamento</a>
<a href='https://oggiscienza.it/tag/la-voce-del-master/' class='tag-link-29213997 tag-link-position-24' title='117 argomenti' style='font-size: 10.955555555556pt;'>LA VOCE DEL MASTER</a>
<a href='https://oggiscienza.it/tag/libri/' class='tag-link-1637 tag-link-position-25' title='111 argomenti' style='font-size: 10.644444444444pt;'>LIBRI</a>
<a href='https://oggiscienza.it/tag/matematica/' class='tag-link-16014 tag-link-position-26' title='97 argomenti' style='font-size: 9.7111111111111pt;'>matematica</a>
<a href='https://oggiscienza.it/tag/medicina/' class='tag-link-8324 tag-link-position-27' title='110 argomenti' style='font-size: 10.644444444444pt;'>medicina</a>
<a href='https://oggiscienza.it/tag/nasa/' class='tag-link-1836 tag-link-position-28' title='133 argomenti' style='font-size: 11.888888888889pt;'>NASA</a>
<a href='https://oggiscienza.it/tag/neuroscienze/' class='tag-link-1091902 tag-link-position-29' title='126 argomenti' style='font-size: 11.422222222222pt;'>neuroscienze</a>
<a href='https://oggiscienza.it/tag/politica/' class='tag-link-798 tag-link-position-30' title='89 argomenti' style='font-size: 9.0888888888889pt;'>POLITICA</a>
<a href='https://oggiscienza.it/tag/psicologia/' class='tag-link-10567 tag-link-position-31' title='96 argomenti' style='font-size: 9.7111111111111pt;'>psicologia</a>
<a href='https://oggiscienza.it/tag/ricerca/' class='tag-link-61464 tag-link-position-32' title='113 argomenti' style='font-size: 10.8pt;'>ricerca</a>
<a href='https://oggiscienza.it/tag/riscaldamento-globale/' class='tag-link-466526 tag-link-position-33' title='80 argomenti' style='font-size: 8.4666666666667pt;'>riscaldamento globale</a>
<a href='https://oggiscienza.it/tag/salute/' class='tag-link-13688 tag-link-position-34' title='265 argomenti' style='font-size: 16.4pt;'>SALUTE</a>
<a href='https://oggiscienza.it/tag/scienza/' class='tag-link-29790 tag-link-position-35' title='84 argomenti' style='font-size: 8.7777777777778pt;'>scienza</a>
<a href='https://oggiscienza.it/tag/spazio/' class='tag-link-576411 tag-link-position-36' title='122 argomenti' style='font-size: 11.266666666667pt;'>spazio</a>
<a href='https://oggiscienza.it/tag/ulisse/' class='tag-link-474090 tag-link-position-37' title='597 argomenti' style='font-size: 22pt;'>ULISSE</a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-14" class="footer-widget footer-1 mh_custom_posts"><h6 class="footer-widget-title"><a href="https://oggiscienza.wordpress.com/?s=" class="widget-title-link">Articoli più recenti</a></h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/21/qualcosa-immorale-cervello-evita-ritenendola-impossibile/" title="Qualcosa è immorale? Il cervello la evita ritenendola &#8220;impossibile&#8221;">Qualcosa è immorale? Il cervello la evita ritenendola &#8220;impossibile&#8221;</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/20/dorothy-crowfoot-hodgkin-meraviglie-cristallografia-raggi-x/" title="Dorothy Crowfoot Hodgkin e le meraviglie della cristallografia a raggi&nbsp;X">Dorothy Crowfoot Hodgkin e le meraviglie della cristallografia a raggi&nbsp;X</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/20/panacea-marco-ruggiero-vista-europol/" title="La panacea di Marco Ruggiero, vista da&nbsp;Europol">La panacea di Marco Ruggiero, vista da&nbsp;Europol</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/20/libri-storie-bestiali-vite-amori-curiosita-mondo-animale/" title="LIBRI &#8211; Storie bestiali. Vite, amori e curiosità dal mondo&nbsp;animale">LIBRI &#8211; Storie bestiali. Vite, amori e curiosità dal mondo&nbsp;animale</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/19/scienza-progresso-steampunk-hope-glory/" title="Scienza e progresso nello steampunk esotico di Hope &amp;&nbsp;Glory">Scienza e progresso nello steampunk esotico di Hope &amp;&nbsp;Glory</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/04/19/volare-libro-noah-strycker/" title="&#8220;Volare&#8221;, il mondo piumato di Noah&nbsp;Strycker">&#8220;Volare&#8221;, il mondo piumato di Noah&nbsp;Strycker</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-15" class="footer-widget footer-2 mh_custom_posts"><h6 class="footer-widget-title">Articoli più popolari</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/02/04/1023-un%e2%80%99occasione-fare-informazione/" title="10:23 &#8211; un’occasione per fare&nbsp;informazione">10:23 &#8211; un’occasione per fare&nbsp;informazione</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-2" class="footer-widget footer-3 widget_recent_comments"><h6 class="footer-widget-title">Commenti recenti</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Martin Mystère ha compiuto 35 anni e si è fatto un look 2.0 | | Marco Boscolo" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="http://marcoboscolo.org/2017/04/27/martin-mystere-ha-compiuto-35-anni-e-si-e-fatto-un-look-2-0/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://marcoboscolo.org/2017/04/27/martin-mystere-ha-compiuto-35-anni-e-si-e-fatto-un-look-2-0/" rel="nofollow">Martin Mystère ha co&hellip;</a> su <a href="https://oggiscienza.it/2017/04/26/martin-mystere-bonelli-fumetti/#comment-46647">Martin Mystère ha compiuto 35&hellip;</a></td></tr><tr><td title="Martin Mystère ha compiuto 35 anni e si è fatto un look 2.0 | | Marco Boscolo" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://marcoboscolo.org/2017/04/27/martin-mystere-ha-compiuto-35-anni-e-si-e-fatto-un-look-2-0/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://marcoboscolo.org/2017/04/27/martin-mystere-ha-compiuto-35-anni-e-si-e-fatto-un-look-2-0/" rel="nofollow">Martin Mystère ha co&hellip;</a> su <a href="https://oggiscienza.it/2015/02/04/once-upon-a-time-ii-alla-ricerca-di-atlantide/#comment-46646">Once upon a time II &#8211; Al&hellip;</a></td></tr><tr><td title="Claudio Casonato" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://bufoleandco.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://bufoleandco.wordpress.com" rel="nofollow">Claudio Casonato</a> su <a href="https://oggiscienza.it/2017/04/27/flora-fauna-mediterraneo-ricchezza-biodiversita-rischio/#comment-46645">Flora e fauna del Mediterraneo&hellip;</a></td></tr><tr><td title="Flora e fauna del Mediterraneo, una ricchezza di biodiversità a rischio &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/04/27/flora-fauna-mediterraneo-ricchezza-biodiversita-rischio/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/04/27/flora-fauna-mediterraneo-ricchezza-biodiversita-rischio/" rel="nofollow">Flora e fauna del Me&hellip;</a> su <a href="https://oggiscienza.it/2017/04/18/condroitti-estinzione-mediterraneo-squali/#comment-46644">Squali, razze, chimere: il Med&hellip;</a></td></tr><tr><td title="reghellin" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://1.gravatar.com/avatar/788cfe95f914ac9f40b448a2b2376eff?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">reghellin su <a href="https://oggiscienza.it/2017/04/27/videogame-mozak-neuroscienze/#comment-46643">Un videogioco per citizen&hellip;</a></td></tr>				</table>
				</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-19" class="footer-widget footer-4 widget_text"><h6 class="footer-widget-title">Zero Impact Web</h6>			<div class="textwidget"><div style="margin-left:8px;margin-right:20px;"><p align="justify"><p><a href="http://www.zeroimpactweb.it/certificato/?id=2104"><img class="size-full wp-image-4873 alignnone" title="Zero Impact Web" src="https://oggiscienza.files.wordpress.com/2011/11/180x150.png" alt="Zero Impact Web" width="180" height="150" /></p></div>

<p style="margin-top:10px;line-height:1.2em;">OggiScienza ha contribuito alla creazione e tutela di 1246 mq di foresta in crescita in Costa Rica per compensare 6480 kg di CO<sub>2</sub> generati dal proprio traffico annuale </p></div>
		</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright"><a target="_blank" href="https://it.linkedin.com/in/giacomobattel">Design by Giacomo Battel Developer</a>	
	<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c75da1fb459fe87b3523a32e1eb38551">
	</div>
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	<div class="grofile-hash-map-788cfe95f914ac9f40b448a2b2376eff">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Logout","loginText":"Login","connectURL":"https:\/\/oggiscienza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd46ae6d70","homeURL":"https:\/\/oggiscienza.it\/","postID":"68089","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7193014" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oggiscienza.it" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OggiScienza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a6b4cdf7b5" /><input type="hidden" name="_wp_http_referer" value="/2016/04/21/polvere-interstellare-sonda-cassini/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2016\/04\/21\/polvere-interstellare-sonda-cassini\/":68089};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/04/21/polvere-interstellare-sonda-cassini/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2687159_comm_38399={"id":2687159,"unique_id":"wp-comment-38399","title":"L%26%23039%3Bha%20ribloggato%20su%20%26lt%3Ba%20href%3D%26quot%3Bhttps%3A%2F%2Fbufoleandco.wordpress.com%2F2016%2F04%2F21%2Fpolvere-interstellare-di-cosa-e-fatta-lo-svela-la-sonda-cassini%2F%26quot%3B%20rel%3D%26quot%3Bnofollow%26quot%3B%26gt%3BbUFOle%20%26amp%3B%20Co.%26lt%3B%2Fa%26gt%3Be%20ha%20commentato%3A%20Siam...","permalink":"https:\/\/oggiscienza.it\/2016\/04\/21\/polvere-interstellare-sonda-cassini\/#comment-38399","item_id":"_comm_38399"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_38399 == 'undefined' ){PDRTJS_2687159_comm_38399 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_38399 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7193014","siteName":"OggiScienza","siteURL":"https:\/\/oggiscienza.it","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/699a186e61ec46b636d5e3b22a103736?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F21%2Fpolvere-interstellare-sonda-cassini%2F","themeURL":"https:\/\/wordpress.com\/theme\/mh-magazine\/","xhrURL":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"2a837a6cc4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4aea8faace\" \/>","referer":"https:\/\/oggiscienza.it\/2016\/04\/21\/polvere-interstellare-sonda-cassini\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/oggiscienza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foggiscienza.wordpress.com%2F2016%2F04%2F21%2Fpolvere-interstellare-sonda-cassini%2F","postID":"68089","shortlink":"http:\/\/wp.me\/pubem-hId","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oggiscienza.it\/68089","statsLink":"https:\/\/wordpress.com\/stats\/post\/68089\/oggiscienza.it","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.639 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F21%2Fpolvere-interstellare-sonda-cassini%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"e750d3bd22","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2016%2F04%2F21%2Fpolvere-interstellare-sonda-cassini%2F","blog_id":"7193014","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=7193014&v=wpcom&tz=2&user_id=0&subd=oggiscienza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9kMtuAjEMRX+oGQOqWrFA/ZTKkxhwJq/aCS1/T5AYOgs0K1vXvscP+C3G5lQpVfAKji5sqfwNXt9gUYrNlNBOnBQCT6Tw06jRGZMLJHMzJxua68UOsjnGbjRCJVyHyGmF6KkWtBN8dwAc0dKY82QojuRWXOg61YwoEFErSc9MvpAI31d4amsEWzmnO+GZvTpFy//2S933H8j1EYZl14tZFiU3pTAfa2ZhxVOyVnMMyAJ6RuF0mmM3fcXD9n2/22w+trtPfwPBE6oT'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7193014','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7193014','v':'wpcom','tz':'2','user_id':'0','post':'68089','subd':'oggiscienza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvJmlNSURrVTBjXXN1SlpsW3xnSiZZVUNSazlGP1dVRTJdLXc0RklHUmwuN2tDaCZCZHlxWW9XQXF8YSttUmU3YlFEcGtLd1B3bGpKa3d3ZmhsSncxRHhFUW1NeTF4NWV1P2MybHRIVy1fLVVGMStCM2NnTSVaJVtrdT09fHBBM1kyPyxmYlkzemlRLjMrblZLZGI1NkYmPWQ0VXgzPW01YjNRdyVTXy8reHAzQldSRGYzZkZKRTkxQ2tbbXpoP2JNR0E4K29Ib054MFAzLyZadld8YUFITzFBWTE2SUUwTVAvQX5FVHlxZEw2VDd2Ky1VdU42QlJXWy9sJnRkRA=='}]);
_stq.push([ 'clickTrackerInit', '7193014', '68089' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>