<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php"/>
	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://oggiscienza.it/wp-admin/admin-ajax.php"</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;attaccamento dei gatti alla nostra specie | OggiScienza</title>
	<meta name="description" content="Anche per loro, come per i cani, siamo una &quot;base sicura&quot; in un ambiente estraneo: lo mostra uno dei pochi studi sperimentali condotti." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;attaccamento dei gatti alla nostra specie | OggiScienza" />
	<meta property="og:description" content="Anche per loro, come per i cani, siamo una &quot;base sicura&quot; in un ambiente estraneo: lo mostra uno dei pochi studi sperimentali condotti." />
	<meta property="og:url" content="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/" />
	<meta property="og:site_name" content="OggiScienza" />
	<meta property="article:publisher" content="https://www.facebook.com/Oggiscienza.it/" />
	<meta property="article:published_time" content="2020-06-05T10:38:55+00:00" />
	<meta property="og:image" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1920%2C1272&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1272" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="L&#039;attaccamento dei gatti alla nostra specie | OggiScienza" />
	<meta name="twitter:creator" content="@https://twitter.com/anna_romano90" />
	<meta name="twitter:site" content="@OggiScienza" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oggiscienza.it/#website","url":"https://oggiscienza.it/","name":"OggiScienza","description":"La ricerca e i suoi protagonisti","potentialAction":[{"@type":"SearchAction","target":"https://oggiscienza.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1920%2C1272&ssl=1","width":1920,"height":1272},{"@type":"WebPage","@id":"https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/#webpage","url":"https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/","name":"L'attaccamento dei gatti alla nostra specie | OggiScienza","isPartOf":{"@id":"https://oggiscienza.it/#website"},"primaryImageOfPage":{"@id":"https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/#primaryimage"},"datePublished":"2020-06-05T10:38:55+00:00","dateModified":"2020-06-05T10:38:55+00:00","author":{"@id":"https://oggiscienza.it/#/schema/person/cae83ff645d848522fbc32b7c4ef7bc2"},"description":"Anche per loro, come per i cani, siamo una \"base sicura\" in un ambiente estraneo: lo mostra uno dei pochi studi sperimentali condotti.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/"]}]},{"@type":["Person"],"@id":"https://oggiscienza.it/#/schema/person/cae83ff645d848522fbc32b7c4ef7bc2","name":"Anna Romano","image":{"@type":"ImageObject","@id":"https://oggiscienza.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=96&d=identicon&r=g","caption":"Anna Romano"},"description":"Biologa molecolare e comunicatrice della scienza, amo scrivere (ma anche parlare) di tutto ci\u00f2 che riguarda il mondo della ricerca.","sameAs":["https://twitter.com/https://twitter.com/anna_romano90"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; L&#8217;attaccamento dei gatti alla nostra specie Feed dei commenti" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oggiscienza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://oggiscienza.it/wp-content/themes/bingo/style.css?ver=2.1' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1585735678' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://oggiscienza.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oggiscienza.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pubem-stq' />
<link rel="alternate" type="application/json+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2020%2F06%2F05%2Fattaccamento-gatto-umano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2020%2F06%2F05%2Fattaccamento-gatto-umano%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118572042-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-118572042-1');
		</script>

	
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/amp/"><link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				article figure{max-width: 100%;}
.post-meta-counter-view{display:none;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head>
<body class="post-template-default single single-post postid-109456 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-main-menu-new-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-95538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95538"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95581 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-95586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95586 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-95582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95582 is-category-3286"><a href="https://oggiscienza.it/category/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-95585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95585 is-category-13688"><a href="https://oggiscienza.it/category/salute/">SALUTE</a></li>
	<li id="menu-item-95587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95587 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-95560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95560 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-95561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95561 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-95565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95565 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-95568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95568 is-category-610544113"><a href="https://oggiscienza.it/category/libri/">LIBRI</a></li>
</ul>
</li>
<li id="menu-item-95557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95557 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li>
<li id="menu-item-95588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-95588 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-95589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95589 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-95590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95590 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
	<li id="menu-item-95591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95591 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95592 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
</ul>
</li>
<li id="menu-item-95572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95572 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-95575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95575 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-95577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95577 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>
	<li id="menu-item-95573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95573 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
</ul>
</li>
<li id="menu-item-95541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95541"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-95551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95551"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95539"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-95601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95601"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-95602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95602"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-95603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95603"><a href="https://oggiscienza.it/?page_id=26263">Sissa Medialab – Privacy policy</a></li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>venerdì, Giugno 5, 2020</span>
</div>					<nav id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<div class="menu-menu-top-bottom-container"><ul id="topbar-nav" class="topbar-menu-inner"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-93229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93229"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-98987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98987"><a href="https://oggiscienza.it/archivio-2/">Archivio</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="http://oggiscienza.it/wp-admin">Login</a></li>
</ul></div>	</nav>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
                <img height="90" width="300" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png" srcset="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png 1x, https://oggiscienza.it/wp-content/uploads/2020/04/logo_grande.png 2x" alt="OggiScienza" style="max-height: 85px;">
			</a>
						</div><!--#logo inner-->
    </div>
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){
        n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '351342455644616');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=351342455644616&ev=PageView&noscript=1"/>
    </noscript>            		</div>
	</div>
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
            <img height="54" width="170" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_piccolo.png" alt="OggiScienza">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<div class="menu-main-menu-container"><ul id="main-nav" class="main-menu-inner"><li id="menu-item-93341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341"><a href="https://oggiscienza.it/">Home</a></li><li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722 is-category-3286"><a href="https://oggiscienza.it/category/ambiente/">AMBIENTE</a></li>	<li id="menu-item-99161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99161 is-category-68934"><a href="https://oggiscienza.it/category/ricerca/animali/">ANIMALI</a></li>	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688"><a href="https://oggiscienza.it/category/salute/">SALUTE</a></li>	<li id="menu-item-97026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97026 is-category-610544152"><a href="https://oggiscienza.it/category/ricerca/spazio/">SPAZIO</a></li>	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li></ul></li><li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>	<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199 is-category-610544113"><a href="https://oggiscienza.it/category/libri/">LIBRI</a></li></ul></li><li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li><li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61898 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a><ul class="sub-menu is-sub-default">	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>	<li id="menu-item-96129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96129 is-category-610544137"><a href="https://oggiscienza.it/category/rubriche/vite-pazienti/">VITE PAZIENTI</a></li>	<li id="menu-item-101456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101456 is-category-610544213"><a href="https://oggiscienza.it/category/rubriche/domestici/">DOMESTICI</a></li>	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90760 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li></ul></li><li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>	<li id="menu-item-93653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li></ul></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--header-->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-6 post-109456 post type-post status-publish format-standard has-post-thumbnail hentry category-domestici category-rubriche tag-etologia tag-gatti"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"></div><!--#single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-610544213" href="https://oggiscienza.it/category/rubriche/domestici/" title="DOMESTICI">DOMESTICI</a><a class="cat-info-el cat-info-id-154133" href="https://oggiscienza.it/category/rubriche/" title="RUBRICHE">RUBRICHE</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>L&#8217;attaccamento dei gatti alla nostra specie</h1></div><!--#single title--><div class="single-subtitle"><h3 style="color: white; padding: 10px; background-color:#0191d0; font-size:1.2em; font-weight: bold;">Anche per loro, come per i cani, siamo una "base sicura" in un ambiente estraneo: lo mostra uno dei pochi studi sperimentali condotti.</h3></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Anna Romano' src='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/romanoanna/">Anna Romano</a></span></div><!--#post meta info--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2020-06-05T12:38:55+00:00">05 Giugno 2020 alle 12:38</time></span></div></div><!--#single post header--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix"><p><img data-attachment-id="109466" data-permalink="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/gatto-conforto-umano/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1920%2C1272&amp;ssl=1" data-orig-size="1920,1272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gatto-conforto-umano" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1024%2C678&amp;ssl=1" class="aligncenter size-full wp-image-109466" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=1200%2C795&#038;ssl=1" alt="" width="1200" height="795" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=1536%2C1018&amp;ssl=1 1536w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></p>
<p>I gatti sono considerati molto indipendenti, spesso anche distaccati, tanto che un tempo si diceva che si affezionassero alla casa, non ai suoi abitanti. Ma forse, semplicemente, non li conosciamo così bene: la ricerca etologica sui gatti è ancora piuttosto scarsa, soprattutto se messa a confronto con quella condotta sui cani. I nuovi studi ci aiutano a conoscerli sempre meglio, mostrando che in effetti il gatto <a href="https://oggiscienza.it/2020/01/10/espressioni-gatti/" target="_blank" rel="noopener noreferrer">non è &#8220;imperscrutabile&#8221;</a> né tantomeno distaccato: come il cane, può avere in noi una figura di riferimento, un &#8220;porto sicuro&#8221; in occasioni di stress.</p>
<h4>Gatti e set sperimentali</h4>
<p>Che il cane formi forti legami di attaccamento con il proprio umano è ben noto. Oltre all&#8217;<a href="https://oggiscienza.it/2019/10/04/sguardo-cane-gazing-behaviour/" target="_blank" rel="noopener noreferrer">importanza dello sguardo reciproco</a>, alla base di una serie di reazioni neuroendrocrine ampiamente indagate nella specie, questi hanno anche dimostrato di formare con il proprietario una relazione simile a quella di un bambino piccolo con la madre. Questo particolare aspetto è stato studiato in un set sperimentale in cui viene applicato il cosiddetto <em>strange situation test</em>, sviluppato per gli esseri umani e poi adattato per altre specie &#8211; tra cui appunto il cane. In sostanza, prevede diverse fasi nelle quali si osserva il comportamento del soggetto testato quando è presente la &#8220;figura di attaccamento&#8221; (la madre o il proprietario), quando arriva un estraneo, quando la figura di attaccamento si allontana e poi ritorna.</p>
<p>Per il cane, questo test è stato impiegato più volte in letteratura (per esempio, come avevamo raccontato <a href="https://oggiscienza.it/2019/07/05/cane-anziano/" target="_blank" rel="noopener noreferrer">qui</a>, per capire come cambia la relazione con il proprietario all&#8217;avanzare dell&#8217;età). Per il gatto, invece, le cose sono un po&#8217; più complicate. «Il gatto è un animale fondamentalmente territoriale, e <strong>il cambiamento dell&#8217;ambiente può essere una fonte di stress</strong> più o meno notevole a seconda della personalità», spiega a <em>OggiScienza</em> <a href="https://www.unimi.it/it/ugov/person/simona-cannas" target="_blank" rel="noopener noreferrer">Simona Cannas</a>, ricercatrice del Dipartimento di Medicina Veterinaria dell’Università di Milano e specialista in etologia applicata e benessere animale.</p>
<p>«Per esempio, se per abituare il cane alla pensione si consiglia di solito di fare un periodo di adattamento con periodi via via più lunghi nel nuovo ambiente, per il gatto questo può essere controproducente. Ogni uscita diventa fonte di stress e, considerando che il periodo di adattamento dei gatti è in media di tre giorni (ricordando sempre le differenze individuali), tanti avanti e indietro risultano inutili se non dannosi».</p>
<p>«È anche per questa ragione che gli studi condotti sui gatti spesso non si svolgono in set sperimentali ma <strong>si basano su questionari validati</strong>, che consentono anche di raccogliere un campione più ampio», spiega la ricercatrice.</p>
<h4>Un test per i gatti</h4>
<p>Alcuni anni fa, una delle poche ricerche sperimentali sul gatto e condotta applicando lo <em>strange situation test</em> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4558093/" target="_blank" rel="noopener noreferrer">non aveva evidenziato</a> la presenza di un attaccamento tra il gatto e il suo umano. Tuttavia, <a href="https://www.cell.com/current-biology/fulltext/S0960-9822(19)31086-3" target="_blank" rel="noopener noreferrer">un più recente lavoro</a>, pubblicato su <em>Current Biology </em>e basato su un campione più ampio, ha valutato proprio il legame di attaccamento che può stabilire con la nostra specie basandosi su una versione modificata dello <em>strange situation test</em> denominata <em>secure base test</em> e impiegata per indagare proprio l&#8217;effetto &#8220;base sicura&#8221;.</p>
<p>Il principio è molto simile e anch&#8217;esso è stato applicato su altre specie (come cani e primati): non prevede la comparsa di una persona estranea, ma il gatto è lasciato nel nuovo ambiente per due minuti prima con il suo umano, poi da solo; segue quindi una fase di &#8220;riunione&#8221; con il ritorno del proprietario. I ricercatori hanno quindi osservato se i gatti che hanno partecipato al test mostravano segnali di stress quando lasciati da soli (come il miagolio) e il loro comportamento al ritorno del proprietario.</p>
<p>Il test è stato condotto inizialmente su gatti molto giovani, tra i tre e gli otto mesi di età. Questa prima parte dell&#8217;esperimento ha consentito di evidenziare quelli che gli autori chiamano &#8220;<strong>stili di attaccamento</strong>&#8220;. L&#8217;attaccamento sicuro è quello riferito al gatto che, al ritorno del suo umano, si sente più tranquillo e riprende un certo equilibrio tra l&#8217;esplorazione del nuovo ambiente e la ricerca per proprietario. È invece definito &#8220;attaccamento insicuro&#8221; quello del gatto che, anche al ritorno del proprietario, manifesta ancora comportamenti di stress e cerca in modo eccessivo o evita del tutto il suo umano.</p>
<p>Oltre il 60 per cento dei gatti che hanno partecipato al test mostrava un attaccamento sicuro. «Questo ha consentito di stabilire che l&#8217;essere umano può rappresentare una base sicura per il gatto posto in un ambiente estraneo. E non ci deve stupire che emergano diversi stili di attaccamento, anche perché il gatto ha una socialità molto flessibile: tende a formare gruppi sociali solo se le condizioni, come la presenza di spazio e risorse, lo consentono», spiega Cannas. «In sé, lo stile di attaccamento di un certo individuo può dipendere da diversi fattori, come la personalità e l&#8217;esperienza».</p>
<h4>Uniti nel tempo</h4>
<p>In effetti, gli autori dello studio hanno provato a capire quanto le esperienze influiscano sull&#8217;attaccamento del gatto nei confronti dell&#8217;umano: una parte dei cuccioli che hanno partecipato al test hanno infatti partecipato anche a un successivo periodo di training di socializzazione. Tuttavia, quando sottoposti nuovamente al <em>secure base test</em>, non sono emersi risultati significativi tra i gatti che avevano partecipato al periodo di socializzazione aggiuntivo e a quelli di controllo.</p>
<p>Secondo i ricercatori, questo può indicare che lo stile di attaccamento, una volta stabilitosi, <strong>rimane relativamente stabile nel tempo</strong>. «È molto probabile che le esperienze di socializzazione abbiano un ruolo importante nel determinare come il gatto si relazioni al proprio umano», commenta Cannas. «E questo è importante da ricordare, perché i gatti hanno un periodo di socializzazione relativamente breve, che si chiude intorno alle 7-8 settimane di età».</p>
<p>Che lo stile di attaccamento si mantenga nel tempo è stato confermato anche dalla seconda parte dell&#8217;esperimento, nel quale il test è stato applicato a gatti di più di un anno: anche in questo caso, la maggior parte riconosceva del suo umano il proprio &#8220;porto sicuro&#8221;.</p>
<h4>Flessibilità sociale e interspecifica</h4>
<p>«Questo studio ci mostra che non solo il cane ma anche il gatto ha una flessibilità sociale che il processo di domesticazione ha reso interspecifica: rappresenta un adattamento evolutivo delle specie, che hanno imparato a vivere in un ambiente incentrato sull&#8217;essere umano», spiega la ricercatrice. «Non sono affatto molti gli studi che hanno indagato le abilità socio-cognitive del gatto in un contesto sperimentale. È possibile che anche in questo caso siano presenti dei <em>bias</em> legati allo stress, sebbene gli autori abbiano cercato di limitare la possibilità analizzando i miagolii del gatto lasciato da solo, ma la ricerca mostra comunque l&#8217;esistenza di stili di attaccamento coerenti nel tempo e che ricalcano quelli osservati in altre specie».</p>
<p>La ricerca sull&#8217;attaccamento del gatto nei confronti dell&#8217;essere umano si va a sommare alle altre che, pian piano, ci mostrano come diversi aspetti di questa specie siano stati <strong>probabilmente sottovalutati</strong>, dalla loro capacità di esprimersi a quella di mettersi in relazione con noi. «Il gatto, soprattutto in passato, è stato visto come un animale non sociale, a volte non è stato nemmeno considerato del tutto domestico», conclude Cannas.</p>
<p>«Bisogna poi considerare che il cane partecipa a molte attività umane, per cui c&#8217;è anche un interesse maggiore nell&#8217;approfondirne alcune caratteristiche che potrebbero migliorarne il lavoro. Comunque, a livello scientifico stiamo cominciando a veder crescere l&#8217;interesse nei confronti del gatto. Un po&#8217; meno forse a livello culturale e pratico: nella mia attività di veterinaria comportamentale, vedo ancora un gatto ogni dieci cani; anche se devo ammettere che negli ultimi anni le cose iniziano a cambiare».</p>
<hr />
<p><strong>Leggi anche:</strong> <a href="https://oggiscienza.it/2020/03/27/ansia-cane/">Capire l&#8217;ansia nel cane</a></p>
<p><em>Fotografia: <a href="https://pixabay.com/it/photos/gatto-domestico-uomo-gatto-mani-4969978/">Pixabay</a></em></p>
<p><em>Articolo pubblicato con licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</em>   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" width="80" height="15" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109456" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109456" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-109456" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-109456" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-109456-5eda7a8317a8e' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;post_id=109456&amp;origin=oggiscienza.it&amp;obj_id=7193014-109456-5eda7a8317a8e' data-name='like-post-frame-7193014-109456-5eda7a8317a8e'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!--#single entry wrap--><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Anna Romano' src='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://oggiscienza.it/author/romanoanna/"><h3>Anna Romano</h3></a></div><!--#author title --><div class="author-description">Biologa molecolare e comunicatrice della scienza, amo scrivere (ma anche parlare) di tutto ciò che riguarda il mondo della ricerca.</div><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://oggiscienza.it/author/romanoanna/">guarda tutti gli articoli</a></div><div class="author-social social-tooltips"><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/anna_romano90" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div></div></div></div><!--#author box wrap --></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
			<div class="comment-title block-title-wrap">
			<h3>
				<i class="fa fa-comments"></i>
				1 Commento			</h3>
		</div>
		
		<ol class="comment-list entry">
					<li id="comment-58997" class="pingback even thread-even depth-1">
			<article id="div-comment-58997" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://www.seguilenotizie.com/attaccamento-gatto-umano/' rel='external nofollow ugc' class='url'>L’attaccamento dei gatti alla nostra specie - Segui Le Notizie</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/#comment-58997">
							<time datetime="2020-06-05T14:11:43+02:00">
								5 Giugno 2020 alle 14:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] L&rsquo;attaccamento dei gatti alla nostra specie proviene da [&#8230;]</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-7193014-58997-5eda7a8319894' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;comment_id=58997&amp;origin=oggiscienza.it&amp;obj_id=7193014-58997-5eda7a8319894' data-name='like-comment-frame-7193014-58997-5eda7a8319894'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-58997' data-commentid="58997" data-postid="109456" data-belowelement="div-comment-58997" data-respondelement="respond" aria-label='Rispondi a L’attaccamento dei gatti alla nostra specie - Segui Le Notizie'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/05/attaccamento-gatto-umano/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&#038;postid=109456&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8d3e91530ddd56098f07c8e9ad39756cdcebe438#parent=https%3A%2F%2Foggiscienza.it%2F2020%2F06%2F05%2Fattaccamento-gatto-umano%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/"/><meta itemprop="headline " content="L&#8217;attaccamento dei gatti alla nostra specie"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anna Romano"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1920%2C1272&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1272"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png"></span><meta itemprop="name" content="Anna Romano"></span><meta itemprop="datePublished" content="2020-06-05T12:38:55+00:00"/><meta itemprop="dateModified" content="2020-06-05T12:38:55+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://oggiscienza.it/2020/06/04/zoonosi-traffico-animali-selvatici/" rel="bookmark" title="Non solo Covid-19: il legame tra zoonosi e commercio di animali"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Non solo Covid-19: il legame tra zoonosi e commercio di animali</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Ti potrebbero interessare</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/04/10/vita-dopo-coronavirus-animali-domestici/" title="Dopo la pandemia: sindrome post-isolamento in cani e gatti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-dopo-isolamento.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-dopo-isolamento.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-dopo-isolamento.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-dopo-isolamento.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="108362" data-permalink="https://oggiscienza.it/2020/04/10/vita-dopo-coronavirus-animali-domestici/cane-dopo-isolamento/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-dopo-isolamento.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cane-dopo-isolamento" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-dopo-isolamento.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-dopo-isolamento.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544213" href="https://oggiscienza.it/category/rubriche/domestici/" title="DOMESTICI">DOMESTICI</a><a class="cat-info-el cat-info-id-154133" href="https://oggiscienza.it/category/rubriche/" title="RUBRICHE">RUBRICHE</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2020/04/10/vita-dopo-coronavirus-animali-domestici/" rel="bookmark" title="Dopo la pandemia: sindrome post-isolamento in cani e gatti">Dopo la pandemia: sindrome post-isolamento in cani e gatti</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Sara Stulle' src='https://secure.gravatar.com/avatar/d0bf06b96fb64d51c8c151f2c7147193?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0bf06b96fb64d51c8c151f2c7147193?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/sarastulle/">Sara Stulle</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-04-10T14:00:46+00:00"><span>2 mesi fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/04/03/restare-a-casa-cane/" title="#Restiamoacasa, vivere l&#8217;isolamento con i cani" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-passeggiate-covid.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-passeggiate-covid.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-passeggiate-covid.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-passeggiate-covid.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="108146" data-permalink="https://oggiscienza.it/2020/04/03/restare-a-casa-cane/cane-passeggiate-covid/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-passeggiate-covid.jpg?fit=1920%2C1350&amp;ssl=1" data-orig-size="1920,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cane-passeggiate-covid" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-passeggiate-covid.jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/04/cane-passeggiate-covid.jpg?fit=1024%2C720&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544213" href="https://oggiscienza.it/category/rubriche/domestici/" title="DOMESTICI">DOMESTICI</a><a class="cat-info-el cat-info-id-154133" href="https://oggiscienza.it/category/rubriche/" title="RUBRICHE">RUBRICHE</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2020/04/03/restare-a-casa-cane/" rel="bookmark" title="#Restiamoacasa, vivere l&#8217;isolamento con i cani">#Restiamoacasa, vivere l&#8217;isolamento con i cani</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Anna Romano' src='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/romanoanna/">Anna Romano</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-04-03T14:00:54+00:00"><span>2 mesi fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/03/20/interventi-assistiti-cavalli/" title="Corpo e mente, gli interventi assistiti con i cavalli" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/interventi-assistiti-cavallli.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/interventi-assistiti-cavallli.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/interventi-assistiti-cavallli.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/interventi-assistiti-cavallli.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="107798" data-permalink="https://oggiscienza.it/2020/03/20/interventi-assistiti-cavalli/interventi-assistiti-cavallli/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/interventi-assistiti-cavallli.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="interventi-assistiti-cavallli" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/interventi-assistiti-cavallli.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/interventi-assistiti-cavallli.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544213" href="https://oggiscienza.it/category/rubriche/domestici/" title="DOMESTICI">DOMESTICI</a><a class="cat-info-el cat-info-id-154133" href="https://oggiscienza.it/category/rubriche/" title="RUBRICHE">RUBRICHE</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2020/03/20/interventi-assistiti-cavalli/" rel="bookmark" title="Corpo e mente, gli interventi assistiti con i cavalli">Corpo e mente, gli interventi assistiti con i cavalli</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Anna Romano' src='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/romanoanna/">Anna Romano</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-03-20T13:34:27+00:00"><span>3 mesi fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/03/06/gatto-anziano/" title="Quando il gatto diventa anziano" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/gatto-vecchio.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/gatto-vecchio.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/gatto-vecchio.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/gatto-vecchio.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="107526" data-permalink="https://oggiscienza.it/2020/03/06/gatto-anziano/gatto-vecchio/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/gatto-vecchio.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gatto-vecchio" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/gatto-vecchio.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/03/gatto-vecchio.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544213" href="https://oggiscienza.it/category/rubriche/domestici/" title="DOMESTICI">DOMESTICI</a><a class="cat-info-el cat-info-id-154133" href="https://oggiscienza.it/category/rubriche/" title="RUBRICHE">RUBRICHE</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2020/03/06/gatto-anziano/" rel="bookmark" title="Quando il gatto diventa anziano">Quando il gatto diventa anziano</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Anna Romano' src='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a588c8f6732e10925c988de3a7c30d9?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://oggiscienza.it/author/romanoanna/">Anna Romano</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-03-06T14:00:35+00:00"><span>3 mesi fa</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="search-3" class="widget widget_search"><div class="widget-title block-title"><h3>Cerca nel sito</h3></div><form  method="get" id="searchform" action="https://oggiscienza.it/">
	<div class="ruby-search">
		<span class="search-input"><input type="text" id="s" placeholder="Digita e premi INVIO&hellip;" value="" name="s" title="Search for:"/></span>
		<span class="search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
	</div>
</form>

</section><section id="text-24" class="widget widget_text"><div class="widget-title block-title"><h3>ISCRIVITI ALLA NOSTRA NEWSLETTER</h3></div>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98703" method="post" data-id="98703" data-name="Iscriviti alla newsletter di OggiScienza!" ><div class="mc4wp-form-fields">Vuoi rimanere informato sulle nostre novità e i nostri eventi?

<p>
    <label>Indirizzo Email</label>
    <input id="field_chimp" type="email" name="EMAIL" required="" placeholder="Inserisci il tuo indirizzo mail...">

  <button type="submit" value="Iscriviti" id="butt_chimp"><i class="fa fa-envelope"></i></button>
  


</p>
  <p style="clear:both; padding: 10px 0; display:block;">
    <label style="display:block;">
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/privacy-policy-app-oggiscienza/" target="_blank" rel="noopener noreferrer">Dichiaro di aver letto l'informativa sulla privacy</a>
    </label>
</p>
<style>
  #field_chimp{
    width: 76%;
    float:left;
    border:none;
  }
#butt_chimp {
  	float:right;
    width: 24%;
    height: 39px;
    border: 0;
    -webkit-border-radius: 0 4px 4px 0;
    -moz-border-radius: 0 4px 4px 0;
    border-radius: 0 4px 4px 0;
    background-color: #55acee;
    color: #fff;
    text-transform: uppercase;
    font-weight: 700;
}
  .newsletter-privacy{display:none;}
</style><span class="ruby-icon-mail"><i class="fa fa-envelope-o"></i></span></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591376515" /><input type="hidden" name="_mc4wp_form_id" value="98703" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="newsletter-privacy">Don&#039;t worry we don&#039;t spam</p></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</section><section id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>ULTIMI ARTICOLI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-6"><div class="is-top-row"><article class="post-wrap post-overlay-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/" title="L&#8217;attaccamento dei gatti alla nostra specie" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="109466" data-permalink="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/gatto-conforto-umano/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1920%2C1272&amp;ssl=1" data-orig-size="1920,1272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gatto-conforto-umano" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1024%2C678&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/" rel="bookmark" title="L&#8217;attaccamento dei gatti alla nostra specie">L&#8217;attaccamento dei gatti alla nostra specie</a></h2><!--#post title--></div><!--#post header--></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/06/04/zoonosi-traffico-animali-selvatici/" title="Non solo Covid-19: il legame tra zoonosi e commercio di animali" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="109343" data-permalink="https://oggiscienza.it/2020/06/04/zoonosi-traffico-animali-selvatici/commercio-animali-selvatici-zoonosi/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?fit=1280%2C830&amp;ssl=1" data-orig-size="1280,830" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="commercio animali selvatici zoonosi" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?fit=1024%2C664&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/06/04/zoonosi-traffico-animali-selvatici/" rel="bookmark" title="Non solo Covid-19: il legame tra zoonosi e commercio di animali">Non solo Covid-19: il legame tra zoonosi e commercio di animali</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-04T07:00:01+00:00"><span>2 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/06/03/cottura-carne-tempi/" title="Carne: la cuociamo troppo poco e ne risente la sicurezza" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="109337" data-permalink="https://oggiscienza.it/2020/06/03/cottura-carne-tempi/cuciniamo-carne-troppo-poco/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cuciniamo carne troppo poco" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/06/03/cottura-carne-tempi/" rel="bookmark" title="Carne: la cuociamo troppo poco e ne risente la sicurezza">Carne: la cuociamo troppo poco e ne risente la sicurezza</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-03T07:00:42+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/06/02/autismo-covid-pandemia/" title="Autismo, lockdown e i nuovi dati USA sugli adulti nello spettro" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/06/autismo-pandemia.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/06/autismo-pandemia.jpg?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/06/autismo-pandemia.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/06/autismo-pandemia.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="109369" data-permalink="https://oggiscienza.it/2020/06/02/autismo-covid-pandemia/autismo-pandemia/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/06/autismo-pandemia.jpg?fit=1920%2C1281&amp;ssl=1" data-orig-size="1920,1281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-RX1RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autismo-pandemia" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/06/autismo-pandemia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2020/06/autismo-pandemia.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/06/02/autismo-covid-pandemia/" rel="bookmark" title="Autismo, lockdown e i nuovi dati USA sugli adulti nello spettro">Autismo, lockdown e i nuovi dati USA sugli adulti nello spettro</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-02T14:00:52+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>PIÙ POPOLARI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-01-28T19:58:01+00:00"><span>10 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2016-06-29T11:00:05+00:00"><span>4 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-08-24T07:00:44+00:00"><span>2 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" title="Reazioni avverse da vaccino: i dati reali di AIFA" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95020" data-permalink="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/vaccination-1215279_1280-2/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reazioni avverse vaccini 2017" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" rel="bookmark" title="Reazioni avverse da vaccino: i dati reali di AIFA">Reazioni avverse da vaccino: i dati reali di AIFA</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-18T14:00:49+00:00"><span>2 anni fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section></div></div></aside></div><!--#page content--></article><!--#single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title block-title"><h3>Commenti recenti</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Marcello Turconi" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/ad565312084780682acc2f3e7913c8b3?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad565312084780682acc2f3e7913c8b3?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Marcello Turconi su <a href="https://oggiscienza.it/2020/05/12/lregolazione-emozioni-quarantena/#comment-58998">La regolazione delle emozioni&hellip;</a></td></tr><tr><td title="L’attaccamento dei gatti alla nostra specie - Segui Le Notizie" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.seguilenotizie.com/attaccamento-gatto-umano/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.seguilenotizie.com/attaccamento-gatto-umano/" rel="nofollow">L’attaccamento dei g&hellip;</a> su <a href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/#comment-58997">L&#8217;attaccamento dei gatti&hellip;</a></td></tr><tr><td title="Non solo Covid-19: il legame tra zoonosi e commercio di animali - Segui Le Notizie" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.seguilenotizie.com/zoonosi-traffico-animali-selvatici/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.seguilenotizie.com/zoonosi-traffico-animali-selvatici/" rel="nofollow">Non solo Covid-19: i&hellip;</a> su <a href="https://oggiscienza.it/2020/06/04/zoonosi-traffico-animali-selvatici/#comment-58996">Non solo Covid-19: il legame t&hellip;</a></td></tr><tr><td title="Donato" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/a217bcb612c52147bfd136e162851d4e?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a217bcb612c52147bfd136e162851d4e?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">Donato su <a href="https://oggiscienza.it/2020/06/02/campo-magnetico-terrestre-inversioni-anomalie/#comment-58995">Il campo magnetico terrestre:&hellip;</a></td></tr><tr><td title="Carne: la cuociamo troppo poco e ne risente la sicurezza - Segui Le Notizie" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.seguilenotizie.com/cottura-carne-tempi/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.seguilenotizie.com/cottura-carne-tempi/" rel="nofollow">Carne: la cuociamo t&hellip;</a> su <a href="https://oggiscienza.it/2020/06/03/cottura-carne-tempi/#comment-58994">Carne: la cuociamo troppo poco&hellip;</a></td></tr>				</table>
				</section>				</div>
			</div>
					<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-5" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più recenti</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/" title="L&#8217;attaccamento dei gatti alla nostra specie" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="109466" data-permalink="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/gatto-conforto-umano/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1920%2C1272&amp;ssl=1" data-orig-size="1920,1272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gatto-conforto-umano" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/06/gatto-conforto-umano.jpg?fit=1024%2C678&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/06/05/attaccamento-gatto-umano/" rel="bookmark" title="L&#8217;attaccamento dei gatti alla nostra specie">L&#8217;attaccamento dei gatti alla nostra specie</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-05T12:38:55+00:00"><span>6 ore fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/06/04/zoonosi-traffico-animali-selvatici/" title="Non solo Covid-19: il legame tra zoonosi e commercio di animali" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="109343" data-permalink="https://oggiscienza.it/2020/06/04/zoonosi-traffico-animali-selvatici/commercio-animali-selvatici-zoonosi/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?fit=1280%2C830&amp;ssl=1" data-orig-size="1280,830" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="commercio animali selvatici zoonosi" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2020/05/commercio-animali-selvatici-zoonosi.jpg?fit=1024%2C664&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/06/04/zoonosi-traffico-animali-selvatici/" rel="bookmark" title="Non solo Covid-19: il legame tra zoonosi e commercio di animali">Non solo Covid-19: il legame tra zoonosi e commercio di animali</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-04T07:00:01+00:00"><span>2 giorni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2020/06/03/cottura-carne-tempi/" title="Carne: la cuociamo troppo poco e ne risente la sicurezza" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="109337" data-permalink="https://oggiscienza.it/2020/06/03/cottura-carne-tempi/cuciniamo-carne-troppo-poco/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cuciniamo carne troppo poco" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2020/05/cuciniamo-carne-troppo-poco.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2020/06/03/cottura-carne-tempi/" rel="bookmark" title="Carne: la cuociamo troppo poco e ne risente la sicurezza">Carne: la cuociamo troppo poco e ne risente la sicurezza</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-03T07:00:42+00:00"><span>3 giorni fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-6" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più popolari</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2010-01-28T19:58:01+00:00"><span>10 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2016-06-29T11:00:05+00:00"><span>4 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-08-24T07:00:44+00:00"><span>2 anni fa</span></time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" title="Reazioni avverse da vaccino: i dati reali di AIFA" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95020" data-permalink="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/vaccination-1215279_1280-2/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reazioni avverse vaccini 2017" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/07/vaccination-1215279_1280-1.jpg?fit=1024%2C682&amp;ssl=1" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/07/18/reazioni-avverse-vaccino-dati-aifa-2017/" rel="bookmark" title="Reazioni avverse da vaccino: i dati reali di AIFA">Reazioni avverse da vaccino: i dati reali di AIFA</a></h2><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-07-18T14:00:49+00:00"><span>2 anni fa</span></time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title block-title"><h3>Tag cloud</h3></div><div class="tagcloud"><a href="https://oggiscienza.it/category/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-1" style="font-size: 19.04932735426pt;" aria-label="AMBIENTE (692 elementi)">AMBIENTE<span class="tag-link-count"> (692)</span></a>
<a href="https://oggiscienza.it/category/ricerca/animali/" class="tag-cloud-link tag-link-68934 tag-link-position-2" style="font-size: 14.27802690583pt;" aria-label="ANIMALI (118 elementi)">ANIMALI<span class="tag-link-count"> (118)</span></a>
<a href="https://oggiscienza.it/category/attualita/" class="tag-cloud-link tag-link-11874 tag-link-position-3" style="font-size: 16.789237668161pt;" aria-label="ATTUALITÀ (302 elementi)">ATTUALITÀ<span class="tag-link-count"> (302)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/costume-e-societa/" class="tag-cloud-link tag-link-502010 tag-link-position-4" style="font-size: 16.09865470852pt;" aria-label="COSTUME E SOCIETÀ (231 elementi)">COSTUME E SOCIETÀ<span class="tag-link-count"> (231)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-5" style="font-size: 20.869955156951pt;" aria-label="CRONACA (1.337 elementi)">CRONACA<span class="tag-link-count"> (1337)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/" class="tag-cloud-link tag-link-13992234 tag-link-position-6" style="font-size: 17.291479820628pt;" aria-label="CULTURA (362 elementi)">CULTURA<span class="tag-link-count"> (362)</span></a>
<a href="https://oggiscienza.it/category/rubriche/domestici/" class="tag-cloud-link tag-link-610544213 tag-link-position-7" style="font-size: 12.457399103139pt;" aria-label="DOMESTICI (60 elementi)">DOMESTICI<span class="tag-link-count"> (60)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-8" style="font-size: 12.582959641256pt;" aria-label="ECONOMIA (64 elementi)">ECONOMIA<span class="tag-link-count"> (64)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/esteri/" class="tag-cloud-link tag-link-112166 tag-link-position-9" style="font-size: 13.085201793722pt;" aria-label="ESTERI (77 elementi)">ESTERI<span class="tag-link-count"> (77)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-10" style="font-size: 15.408071748879pt;" aria-label="eventi (183 elementi)">eventi<span class="tag-link-count"> (183)</span></a>
<a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" class="tag-cloud-link tag-link-15404099 tag-link-position-11" style="font-size: 12.269058295964pt;" aria-label="FOTOGRAFIA (56 elementi)">FOTOGRAFIA<span class="tag-link-count"> (56)</span></a>
<a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" class="tag-cloud-link tag-link-52863717 tag-link-position-12" style="font-size: 12.017937219731pt;" aria-label="GRAVIDANZA E DINTORNI (52 elementi)">GRAVIDANZA E DINTORNI<span class="tag-link-count"> (52)</span></a>
<a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" class="tag-cloud-link tag-link-29136425 tag-link-position-13" style="font-size: 17.605381165919pt;" aria-label="IL PARCO DELLE BUFALE (404 elementi)">IL PARCO DELLE BUFALE<span class="tag-link-count"> (404)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/" class="tag-cloud-link tag-link-77593666 tag-link-position-14" style="font-size: 19.04932735426pt;" aria-label="IN EVIDENZA (685 elementi)">IN EVIDENZA<span class="tag-link-count"> (685)</span></a>
<a href="https://oggiscienza.it/category/multimedia/infografiche/" class="tag-cloud-link tag-link-44727864 tag-link-position-15" style="font-size: 14.780269058296pt;" aria-label="INFOGRAFICHE (145 elementi)">INFOGRAFICHE<span class="tag-link-count"> (145)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ipazia/" class="tag-cloud-link tag-link-3175607 tag-link-position-16" style="font-size: 13.650224215247pt;" aria-label="IPAZIA (94 elementi)">IPAZIA<span class="tag-link-count"> (94)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/jekyll/" class="tag-cloud-link tag-link-333027 tag-link-position-17" style="font-size: 13.210762331839pt;" aria-label="JEKYLL (80 elementi)">JEKYLL<span class="tag-link-count"> (80)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/" class="tag-cloud-link tag-link-29213997 tag-link-position-18" style="font-size: 16.09865470852pt;" aria-label="LA VOCE DEL MASTER (236 elementi)">LA VOCE DEL MASTER<span class="tag-link-count"> (236)</span></a>
<a href="https://oggiscienza.it/category/libri/" class="tag-cloud-link tag-link-610544113 tag-link-position-19" style="font-size: 15.72197309417pt;" aria-label="LIBRI (202 elementi)">LIBRI<span class="tag-link-count"> (202)</span></a>
<a href="https://oggiscienza.it/category/multimedia/" class="tag-cloud-link tag-link-4755 tag-link-position-20" style="font-size: 13.399103139013pt;" aria-label="MULTIMEDIA (86 elementi)">MULTIMEDIA<span class="tag-link-count"> (86)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/oggiscienza-tv/" class="tag-cloud-link tag-link-54327452 tag-link-position-21" style="font-size: 10.57399103139pt;" aria-label="OGGISCIENZA TV (30 elementi)">OGGISCIENZA TV<span class="tag-link-count"> (30)</span></a>
<a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" class="tag-cloud-link tag-link-60386061 tag-link-position-22" style="font-size: 13.14798206278pt;" aria-label="PODCAST (78 elementi)">PODCAST<span class="tag-link-count"> (78)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/politica/" class="tag-cloud-link tag-link-798 tag-link-position-23" style="font-size: 15.031390134529pt;" aria-label="POLITICA (158 elementi)">POLITICA<span class="tag-link-count"> (158)</span></a>
<a href="https://oggiscienza.it/category/ricerca/" class="tag-cloud-link tag-link-61464 tag-link-position-24" style="font-size: 22pt;" aria-label="ricerca (2.040 elementi)">ricerca<span class="tag-link-count"> (2040)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" class="tag-cloud-link tag-link-414713223 tag-link-position-25" style="font-size: 14.340807174888pt;" aria-label="RICERCANDO ALL&#039;ESTERO (122 elementi)">RICERCANDO ALL&#039;ESTERO<span class="tag-link-count"> (122)</span></a>
<a href="https://oggiscienza.it/category/rubriche/" class="tag-cloud-link tag-link-154133 tag-link-position-26" style="font-size: 13.713004484305pt;" aria-label="RUBRICHE (97 elementi)">RUBRICHE<span class="tag-link-count"> (97)</span></a>
<a href="https://oggiscienza.it/category/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-27" style="font-size: 19.300448430493pt;" aria-label="SALUTE (750 elementi)">SALUTE<span class="tag-link-count"> (750)</span></a>
<a href="https://oggiscienza.it/category/ricerca/scoperte/" class="tag-cloud-link tag-link-204885 tag-link-position-28" style="font-size: 18.484304932735pt;" aria-label="SCOPERTE (567 elementi)">SCOPERTE<span class="tag-link-count"> (567)</span></a>
<a href="https://oggiscienza.it/category/rubriche/senza-barriere/" class="tag-cloud-link tag-link-517907 tag-link-position-29" style="font-size: 11.641255605381pt;" aria-label="SENZA BARRIERE (45 elementi)">SENZA BARRIERE<span class="tag-link-count"> (45)</span></a>
<a href="https://oggiscienza.it/category/ricerca/spazio/" class="tag-cloud-link tag-link-610544152 tag-link-position-30" style="font-size: 13.587443946188pt;" aria-label="SPAZIO (93 elementi)">SPAZIO<span class="tag-link-count"> (93)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/speciali/" class="tag-cloud-link tag-link-237889 tag-link-position-31" style="font-size: 15.973094170404pt;" aria-label="SPECIALI (221 elementi)">SPECIALI<span class="tag-link-count"> (221)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/sport-attualita/" class="tag-cloud-link tag-link-16912325 tag-link-position-32" style="font-size: 9.1300448430493pt;" aria-label="SPORT (17 elementi)">SPORT<span class="tag-link-count"> (17)</span></a>
<a href="https://oggiscienza.it/category/rubriche/sportlab/" class="tag-cloud-link tag-link-4988154 tag-link-position-33" style="font-size: 8pt;" aria-label="SportLab (11 elementi)">SportLab<span class="tag-link-count"> (11)</span></a>
<a href="https://oggiscienza.it/category/rubriche/stranimondi/" class="tag-cloud-link tag-link-381536302 tag-link-position-34" style="font-size: 14.717488789238pt;" aria-label="STRANIMONDI (140 elementi)">STRANIMONDI<span class="tag-link-count"> (140)</span></a>
<a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" class="tag-cloud-link tag-link-220113199 tag-link-position-35" style="font-size: 13.587443946188pt;" aria-label="TECNOLOGIA (92 elementi)">TECNOLOGIA<span class="tag-link-count"> (92)</span></a>
<a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" class="tag-cloud-link tag-link-602031154 tag-link-position-36" style="font-size: 11.578475336323pt;" aria-label="TRIESTE CITTÀ DELLA CONOSCENZA (44 elementi)">TRIESTE CITTÀ DELLA CONOSCENZA<span class="tag-link-count"> (44)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/" class="tag-cloud-link tag-link-1640 tag-link-position-37" style="font-size: 9.7578475336323pt;" aria-label="VIAGGI (22 elementi)">VIAGGI<span class="tag-link-count"> (22)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/" class="tag-cloud-link tag-link-610544057 tag-link-position-38" style="font-size: 10.071748878924pt;" aria-label="VIDEO (25 elementi)">VIDEO<span class="tag-link-count"> (25)</span></a>
<a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" class="tag-cloud-link tag-link-610544137 tag-link-position-39" style="font-size: 10.385650224215pt;" aria-label="VITE PAZIENTI (28 elementi)">VITE PAZIENTI<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/whaaat/" class="tag-cloud-link tag-link-3512381 tag-link-position-40" style="font-size: 14.591928251121pt;" aria-label="WHAAAT? (134 elementi)">WHAAAT?<span class="tag-link-count"> (134)</span></a></div>
</section>						</div>
					</div>
				</div>
			</div><!--#footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="https://oggiscienza.it/" class="logo"
									   title="OggiScienza">
										<img data-no-retina
										     src="https://oggiscienza.it/wp-content/uploads/2018/05/footer.png"
										     height="100"
										     width="417"
										     alt="OggiScienza">
									</a>
								</div>
																						<nav id="ruby-footer-navigation" class="footer-menu-wrap">
									<div class="menu-footer_menu-container"><ul id="footer-nav" class="footer-menu-inner"><li id="menu-item-93046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93046"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-93047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93047"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
</ul></div>								</nav>
																				</div>
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Copyright © 2018 Sissa Medialab - Iscritto al numero 1209 del registro della stampa del Tribunale di Trieste.</p>
					</div>
							</div>
						</div>
		</footer><!--#footer -->
	</div>
</div>
<!--  -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-3a588c8f6732e10925c988de3a7c30d9">
	</div>
	<div class="grofile-hash-map-d0bf06b96fb64d51c8c151f2c7147193">
	</div>
	<div class="grofile-hash-map-ad565312084780682acc2f3e7913c8b3">
	</div>
	<div class="grofile-hash-map-a217bcb612c52147bfd136e162851d4e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2020\/06\/05\/attaccamento-gatto-umano\/":109456};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/06/05/attaccamento-gatto-umano/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://oggiscienza.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"51d01c7a7b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.it\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2020%2F06%2F05%2Fattaccamento-gatto-umano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202023#ver=202023&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=109456&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8d3e91530ddd56098f07c8e9ad39756cdcebe438#parent=https%3A%2F%2Foggiscienza.it%2F2020%2F06%2F05%2Fattaccamento-gatto-umano%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=109456&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8d3e91530ddd56098f07c8e9ad39756cdcebe438#parent=https%3A%2F%2Foggiscienza.it%2F2020%2F06%2F05%2Fattaccamento-gatto-umano%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'7193014',post:'109456',tz:'2',srv:'oggiscienza.it'} ]);
	_stq.push([ 'clickTrackerInit', '7193014', '109456' ]);
</script>
</body>
</html>
<!--
	generated 145 seconds ago
	generated in 0.526 seconds
	served from batcache in 0.002 seconds
	expires in 155 seconds
-->
