<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php"/>
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:600:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://oggiscienza.it/wp-admin/admin-ajax.php"</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Risolvere il &quot;problema del maschio bianco” in informatica | OggiScienza</title>
	<meta name="description" content="L’intelligenza artificiale impara anche i pregiudizi e gli algoritmi, allenati sui dati di società non equa, sono diventati sessisti." />
	<link rel="canonical" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Risolvere il &quot;problema del maschio bianco” in informatica | OggiScienza" />
	<meta property="og:description" content="L’intelligenza artificiale impara anche i pregiudizi e gli algoritmi, allenati sui dati di società non equa, sono diventati sessisti." />
	<meta property="og:url" content="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/" />
	<meta property="og:site_name" content="OggiScienza" />
	<meta property="article:publisher" content="https://www.facebook.com/Oggiscienza.it/" />
	<meta property="article:published_time" content="2021-03-29T07:00:08+00:00" />
	<meta property="article:modified_time" content="2021-03-28T16:22:59+00:00" />
	<meta property="og:image" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1920%2C1280&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Risolvere il &quot;problema del maschio bianco” in informatica | OggiScienza" />
	<meta name="twitter:description" content="L’intelligenza artificiale impara anche i pregiudizi e gli algoritmi, allenati sui dati di società non equa, sono diventati sessisti." />
	<meta name="twitter:image" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1920%2C1280&amp;ssl=1" />
	<meta name="twitter:creator" content="@OggiScienza" />
	<meta name="twitter:site" content="@OggiScienza" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Viola Bachini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oggiscienza.it/#website","url":"https://oggiscienza.it/","name":"OggiScienza","description":"La ricerca e i suoi protagonisti","potentialAction":[{"@type":"SearchAction","target":"https://oggiscienza.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1920%2C1280&ssl=1","width":1920,"height":1280},{"@type":"WebPage","@id":"https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/#webpage","url":"https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/","name":"Risolvere il \"problema del maschio bianco\u201d in informatica | OggiScienza","isPartOf":{"@id":"https://oggiscienza.it/#website"},"primaryImageOfPage":{"@id":"https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/#primaryimage"},"datePublished":"2021-03-29T07:00:08+00:00","dateModified":"2021-03-28T16:22:59+00:00","author":{"@id":"https://oggiscienza.it/#/schema/person/a82af2c0c1aff53474e2b4c57adf9bc5"},"description":"L\u2019intelligenza artificiale impara anche i pregiudizi e gli algoritmi, allenati sui dati di societ\u00e0 non equa, sono diventati sessisti.","breadcrumb":{"@id":"https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/"]}]},{"@type":"BreadcrumbList","@id":"https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://oggiscienza.it/","url":"https://oggiscienza.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/","url":"https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/","name":"Risolvere il &#8220;problema del maschio bianco\u201d in informatica"}}]},{"@type":"Person","@id":"https://oggiscienza.it/#/schema/person/a82af2c0c1aff53474e2b4c57adf9bc5","name":"Viola Bachini","image":{"@type":"ImageObject","@id":"https://oggiscienza.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/309e5b2d28d67667d19b52b04183d034?s=96&d=identicon&r=g","caption":"Viola Bachini"},"description":"Mi occupo di comunicazione della scienza e della tecnologia. Scrivo su giornali e riviste, collaboro con case editrici di libri scolastici e con istituti di ricerca per la comunicazione dei risultati al grande pubblico. Ho fatto parte del team che ha realizzato il documentario \"Demal Te Niew\", finanziato da un grant dello European Journalism Centre e pubblicato in italiano sull'Espresso (2016) e in spagnolo su El Pais (2017). Sono autrice del libro \"Fake people - Storie di social bot e bugiardi digitali\" (Codice - 2020)."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Risolvere il &#8220;problema del maschio bianco” in informatica Feed dei commenti" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oggiscienza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oggiscienza.it/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://oggiscienza.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://oggiscienza.it/wp-content/themes/bingo/style.css?ver=2.7' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.5.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1600324581' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://oggiscienza.it/wp-json/" /><link rel="alternate" type="application/json" href="https://oggiscienza.it/wp-json/wp/v2/posts/114569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oggiscienza.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pubem-tNT' />
<link rel="alternate" type="application/json+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2021%2F03%2F29%2Fproblema-maschio-bianco-informatica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oggiscienza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foggiscienza.it%2F2021%2F03%2F29%2Fproblema-maschio-bianco-informatica%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118572042-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-118572042-1');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/amp/"><link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/11/Logo-OS-quadrato-senza-numeri.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				article figure{max-width: 100%;}
.post-meta-counter-view{display:none;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-114569 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-main-menu-new-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-95538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95538"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95581 is-category-61464"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-95586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95586 is-category-204885"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-95582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95582 is-category-3286"><a href="https://oggiscienza.it/category/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-95585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95585 is-category-13688"><a href="https://oggiscienza.it/category/salute/">SALUTE</a></li>
	<li id="menu-item-95587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95587 is-category-220113199"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-95560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95560 is-category-11874"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-95561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95561 is-category-2699"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-95565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95565 is-category-13992234"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-95568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95568 is-category-610544113"><a href="https://oggiscienza.it/category/libri/">LIBRI</a></li>
</ul>
</li>
<li id="menu-item-95557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95557 is-category-77593666"><a href="https://oggiscienza.it/category/approfondimento-2/">IN EVIDENZA</a></li>
<li id="menu-item-95588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-95588 is-category-154133"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-95589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95589 is-category-52863717"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-95590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95590 is-category-29136425"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
	<li id="menu-item-95591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95591 is-category-3175607"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95592 is-category-414713223"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593 is-category-517907"><a href="https://oggiscienza.it/category/rubriche/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594 is-category-4988154"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595 is-category-381536302"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596 is-category-602031154"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597 is-category-3512381"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
</ul>
</li>
<li id="menu-item-95572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95572 is-category-4755"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-95575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95575 is-category-60386061"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-95577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95577 is-category-610544057"><a href="https://oggiscienza.it/category/multimedia/video/">VIDEO</a></li>
	<li id="menu-item-95573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95573 is-category-15404099"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
</ul>
</li>
<li id="menu-item-95541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95541"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-95551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95551"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95539"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-95601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95601"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-95602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95602"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-95603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95603"><a href="https://oggiscienza.it/?page_id=26263">Sissa Medialab – Privacy policy</a></li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>lunedì, Marzo 29, 2021</span>
</div>					<nav id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<div class="menu-menu-top-bottom-container"><ul id="topbar-nav" class="topbar-menu-inner"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-93229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93229"><a href="https://oggiscienza.it/la-redazione-di-oggiscienza/">La redazione</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-98987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98987"><a href="https://oggiscienza.it/archivio-2/">Archivio</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="http://oggiscienza.it/wp-admin">Login</a></li>
</ul></div>	</nav>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/OggiScienza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/oggiscienza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCrubWJ5Qn3bQoi-tR1WZHsg" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://oggiscienza.it/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
                <img height="90" width="300" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png" srcset="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png 1x, https://oggiscienza.it/wp-content/uploads/2020/04/logo_grande.png 2x" alt="OggiScienza" style="max-height: 85px;">
			</a>
						</div><!--  logo inner -->
    </div>
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){
        n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '351342455644616');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=351342455644616&ev=PageView&noscript=1"/>
    </noscript>            		</div>
	</div>
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://oggiscienza.it/" class="logo" title="OggiScienza">
            <img height="54" width="170" src="https://oggiscienza.it/wp-content/uploads/2020/04/logo_piccolo.png" alt="OggiScienza">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap">
    <div class="menu-main-menu-container"><ul id="main-nav" class="main-menu-inner"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><li id="menu-item-93341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93341" itemprop="name"><a href="https://oggiscienza.it/" itemprop="url">Home</a></li><li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865 is-category-61464" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/" itemprop="url">RICERCA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725 is-category-204885" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/scoperte/" itemprop="url">SCOPERTE</a></li>	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722 is-category-3286" itemprop="name"><a href="https://oggiscienza.it/category/ambiente/" itemprop="url">AMBIENTE</a></li>	<li id="menu-item-99161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99161 is-category-68934" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/animali/" itemprop="url">ANIMALI</a></li>	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724 is-category-13688" itemprop="name"><a href="https://oggiscienza.it/category/salute/" itemprop="url">SALUTE</a></li>	<li id="menu-item-97026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97026 is-category-610544152" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/spazio/" itemprop="url">SPAZIO</a></li>	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726 is-category-220113199" itemprop="name"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" itemprop="url">TECNOLOGIA</a></li></ul></li><li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727 is-category-11874" itemprop="name"><a href="https://oggiscienza.it/category/attualita/" itemprop="url">ATTUALITÀ</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729 is-category-2699" itemprop="name"><a href="https://oggiscienza.it/category/attualita/cronaca/" itemprop="url">CRONACA</a></li>	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730 is-category-13992234" itemprop="name"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/" itemprop="url">CULTURA</a></li>	<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199 is-category-610544113" itemprop="name"><a href="https://oggiscienza.it/category/libri/" itemprop="url">LIBRI</a></li></ul></li><li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735 is-category-77593666" itemprop="name"><a href="https://oggiscienza.it/category/approfondimento-2/" itemprop="url">IN EVIDENZA</a></li><li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61898 is-category-154133" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/" itemprop="url">RUBRICHE</a><ul class="sub-menu is-sub-default">	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899 is-category-52863717" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" itemprop="url">GRAVIDANZA E DINTORNI</a></li>	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061 is-category-414713223" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" itemprop="url">RICERCANDO ALL&#8217;ESTERO</a></li>	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169 is-category-3175607" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/ipazia/" itemprop="url">IPAZIA</a></li>	<li id="menu-item-101456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101456 is-category-610544213" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/domestici/" itemprop="url">DOMESTICI</a></li>	<li id="menu-item-109921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109921 is-category-610544375" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/agnelli-vegetali/" itemprop="url">AGNELLI VEGETALI</a></li>	<li id="menu-item-110312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110312 is-category-610544379" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" itemprop="url">CERVELLI ARTIFICIALI</a></li>	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745 is-category-3512381" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/whaaat/" itemprop="url">WHAAAT?</a></li>	<li id="menu-item-96129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96129 is-category-610544137" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" itemprop="url">VITE PAZIENTI</a></li>	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901 is-category-381536302" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/stranimondi/" itemprop="url">STRANIMONDI</a></li>	<li id="menu-item-90760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90760 is-category-602031154" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" itemprop="url">TRIESTE CITTÀ DELLA CONOSCENZA</a></li>	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744 is-category-29136425" itemprop="name"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" itemprop="url">IL PARCO DELLE BUFALE</a></li></ul></li><li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737 is-category-4755" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/" itemprop="url">MULTIMEDIA</a><ul class="sub-menu is-sub-default">	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741 is-category-60386061" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" itemprop="url">PODCAST</a></li>	<li id="menu-item-93653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93653 is-category-610544057" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/video/" itemprop="url">VIDEO</a></li>	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738 is-category-15404099" itemprop="name"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" itemprop="url">FOTOGRAFIA</a></li></ul></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--  header  -->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article id="post-114569" class="single-post-wrap single-post-6 post-114569 post type-post status-publish format-standard has-post-thumbnail hentry category-cervelli-artificiali tag-donne tag-intelligenza-artificiale"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner"  itemscope  itemtype="https://schema.org/BreadcrumbList" ><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><a itemprop="item" href="https://oggiscienza.it/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="2"><a itemprop="item" rel="bookmark" href="https://oggiscienza.it/category/rubriche/"><span itemprop="name">RUBRICHE</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="3"><a itemprop="item" rel="bookmark" href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/"><span itemprop="name">CERVELLI ARTIFICIALI</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span>Risolvere il &#8220;problema del maschio bianco” in informatica</span></div><!-- #breadcrumb inner --></div><!-- #breadcrumb --></div><!-- single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-610544379" href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" title="CERVELLI ARTIFICIALI">CERVELLI ARTIFICIALI</a></div><!-- post cat info--><header class="single-title post-title entry-title is-size-1"><h1 itemprop="headline">Risolvere il &#8220;problema del maschio bianco” in informatica</h1></header><!-- single title--><div class="single-subtitle"><h3 style="color: white; padding: 10px; background-color:#0191d0; font-size:1.2em; font-weight: bold;">L’intelligenza artificiale può imparare tutto, anche i pregiudizi. Così gli algoritmi, messi a punto da uomini e allenati su dati che riflettono una società non equa, sono diventati sessisti. Ma si può rimediare, attraverso un lavoro sulle tecnologie e su di noi.</h3></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Viola Bachini' src='https://secure.gravatar.com/avatar/309e5b2d28d67667d19b52b04183d034?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/309e5b2d28d67667d19b52b04183d034?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/violabachini/">Viola Bachini</a></span></div><!-- post meta info--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2021-03-29T08:00:08+00:00">Mar. 29, 2021 at 8:00 am</time></span></div></div><!-- single post header--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix" itemprop="articleBody"><p><img data-attachment-id="114580" data-permalink="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/kelly-sikkema-yk0hpwwdj1i-unsplash/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kelly-sikkema-YK0HPwWDJ1I-unsplash" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1024%2C683&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-114580" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=1024%2C683&#038;ssl=1" alt="" width="1024" height="683" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">BERT, il potentissimo software integrato nei motori di ricerca di Google, preferisce utilizzare pronomi maschili anche quando parla di una donna. Amazon nel 2018 ha dovuto ritirare un sistema di valutazione dei candidati perché penalizzava le candidate di genere femminile. E solo qualche anno fa Siri, l’assistente vocale dei sistemi Apple, era in grado di proporre prestazioni di escort femminili e fornitori di Viagra, ma non conosceva il significato della parola “stupro”. Di storie e aneddoti simili ce ne sono tanti, come raccontano anche Emanuela Griglié e Guido Romeo nel libro “<em>Per soli uomini</em>” (Codice Edizioni, 2021).</span></p>
<p><span style="font-weight: 400;">Chi studia la questione parla di </span><i><span style="font-weight: 400;">problema del maschio bianco</span></i><span style="font-weight: 400;">, che si può riassumere così: praticamente tutti gli sviluppatori e tecnologi appartengono allo stesso genere, vivono nello stesso contesto e hanno alle spalle esperienze molto simili, così tendono a trascurare il punto di vista e le esigenze di chi è al di fuori della loro bolla.</span></p>
<p><span style="font-weight: 400;">Ad alimentare il bias di genere (<a href="https://oggiscienza.it/2020/08/03/che-razza-di-intelligenza-artificiale-vogliamo/">ma anche quello relativo all’etnia</a>) contribuiscono poi i dati sui quali gli algoritmi di intelligenza apprendono. In altre parole: se la serie storica delle assunzioni per un posto da chirurgo vede un lungo susseguirsi di nomi maschili, l’algoritmo che apprende da quei dati preferirà sempre un uomo.</span></p>
<h4>Una questione di allenamento</h4>
<p><span style="font-weight: 400;">Non si tratta di dilemmi da convegni accademici, ma di un <a href="https://oggiscienza.it/2020/12/07/giornalista-robot-software/">problema concreto</a>. Ci si affida sempre di più alla tecnologia, in particolare all’AI: per assumere in azienda, per scremare le candidature in un college prestigioso, per giudicare un imputato in un’aula di tribunale. </span><span style="font-weight: 400;">Eppure questi cervelli elettronici <strong>non sempre se la cavano così bene</strong>. È dimostrato che gli assistenti vocali capiscono meglio se parla un uomo, così come i sistemi di riconoscimento facciale sono più efficienti di fronte a tratti maschili. </span></p>
<p><span style="font-weight: 400;">Se su Google Immagini cercate i termini “shopping” o “lavoro”: davanti ai vostri occhi si presenteranno molte donne (nel primo caso) o molti uomini (nel secondo). Questo perché l’algoritmo, passando in rassegna miliardi di immagini, ha fatto propri i pregiudizi umani e i ruoli imposti dalla società.</span></p>
<p><span style="font-weight: 400;">“Risolvere i bias legati ai dati di allenamento rappresenta una sfida importante e quanti mai attuale&#8221;, ci spiega <a href="https://kdd.isti.cnr.it/people/giannotti-fosca">Fosca Giannotti</a>, dirigente di ricerca presso ISTI-CNR ed esperta di intelligenza artificiale. &#8220;Lo hanno capito anche i decisori politici, che stanno iniziando a investire molto nella ricerca in questo senso”.</span></p>
<p><span style="font-weight: 400;">Per migliorare l’etica delle macchine, gli scienziati lavorano soprattutto sulla validazione dei dati di allenamento, sviluppando metodi automatici in grado di passare al setaccio tutte le informazioni di un database e segnalare eventuali sbilanciamenti statistici. </span><span style="font-weight: 400;">“Bisogna stare molto attenti, perché a volte i bias possono essere anche indiretti. Per esempio può capitare che, in mezzo a centinaia di curriculum in cui il genere non è specificato, un algoritmo discrimini comunque le donne, perchè magari sono così in minoranza in quei dati che l’algoritmo tenderà a trascurarle”, racconta Giannotti. </span></p>
<h4><b>Hey, bro!</b></h4>
<p><span style="font-weight: 400;">La giornalista di Bloomberg Emily Chang, in un’inchiesta sulla cultura maschilista nel mondo delle Big Tech, scrive: “La Silicon Valley è un&#8217;utopia moderna in cui chiunque può cambiare il mondo. A meno che tu non sia una donna”. Chang ha coniato il termine <em>Brotopia</em>, che rende bene l’idea del clima che si respira nei corridoi dei colossi californiani. Qui le donne sono una netta minoranza in tutti i livelli di carriera. </span><span style="font-weight: 400;">“Quando si parla di Intelligenza Artificiale e della trasformazione che porterà alla società i, il problema a mio avviso più importante riguarda la scarsa presenza femminile tra chi progetta le tecnologie quindi non c’è il contributo delle ragazze nella progettazione del futuro”, prosegue Giannotti. </span></p>
<p><span style="font-weight: 400;">In effetti, i dati delle iscritte a corsi di laurea come ingegneria informatica o informatica al momento non sono confortanti, si parla di meno di 1 studentessa ogni 10 studenti maschi. “Negli ultimi anni si è assistito a un peggioramento. Quando ho iniziato il mio percorso universitario il rapporto non era così sbilanciato, anzi: Scienze dell’Informazione [</span><i><span style="font-weight: 400;">così  si chiamava il primo corso di laurea in informatica, ndr]</span></i><span style="font-weight: 400;"> aveva il sapore della cosa nuova, del futuro. Poi a un certo punto si è radicata la convinzione che scrivere codice fosse roba da nerd”, ricorda Giannotti.</span></p>
<p><span style="font-weight: 400;">Tutto questo ha una ricaduta diretta sulle tecnologie, che, spesso anche inconsapevolmente, riflettono i ruoli sociali, i gusti e le attitudini di chi le ha messe a punto. Come se ne esce?</span></p>
<h4>Rompere il soffitto di silicio</h4>
<p><span style="font-weight: 400;">Secondo Giannotti, si deve agire su due fronti. Il primo riguarda le nuove generazioni, dove è necessario fare un lavoro di tipo culturale, magari in collaborazione con le scuole dell’infanzia. “Ci sono dei punti da non dare per scontati ed è da lì che si deve iniziare: la tecnologia non è una cosa da maschi e le femmine non sono meno portate per le materie scientifiche”, riflette la scienziata.</span></p>
<p><span style="font-weight: 400;">E poi servono misure tanto urgenti quanto necessarie. “Serve seguire con determinazione l’obiettivo di bilanciamento di genere anche nelle discipline scientifiche. Questo obiettivo va perseguito in tutti i settori perché la diversità è ricchezza. <strong>Sono favorevole alle quote rosa</strong>, perché i sistemi sociali tendono ad auto-mantenersi finché qualcuno non introduce un nuovo elemento, un punto di rottura. Quindi ben vengano in questo momento storico le discriminazione in positivo per tutti i gruppi fragili e le minoranze, in attesa che non ce ne sia più bisogno”.</span></p>
<p><span style="font-weight: 400;">Per la scienziata, a guadagnarci sarebbero tutti. “Inserire più donne tra le fila dei programmatori può portare un punto di vista diverso e quindi una reale ricchezza”.</span></p>
<hr />
<p>Leggi anche: <a href="https://oggiscienza.it/2021/01/21/evelyn-berezin-word-processor/">Evelyn Berezin, l’inventrice del primo word processor</a></p>
<p>Articolo pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="license noopener noreferrer">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" alt="" /></p>
<p><em>Immagine: Photo by <a href="https://unsplash.com/@kellysikkema?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Kelly Sikkema</a> on <a href="https://unsplash.com/?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a> </em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114569" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114569" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-114569" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-114569" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-114569-606189e90b562' data-src='https://widgets.wp.com/likes/#blog_id=7193014&amp;post_id=114569&amp;origin=oggiscienza.it&amp;obj_id=7193014-114569-606189e90b562' data-name='like-post-frame-7193014-114569-606189e90b562'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!-- single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://oggiscienza.it/tag/donne/" title="donne">donne</a><a class="single-tag-el" href="https://oggiscienza.it/tag/intelligenza-artificiale/" title="intelligenza artificiale">intelligenza artificiale</a></span><!-- single post tag--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/29/problema-maschio-bianco-informatica/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&#038;postid=114569&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.5.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=53a77cdf3badae3f75d58b619a9a4021e8fc09cd#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F03%2F29%2Fproblema-maschio-bianco-informatica%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</div></div></div><!-- single content wrap --><aside class="hidden" style="display: none;"><meta itemprop="mainEntityOfPage" content="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/"><span style="display: none;" class="vcard author" itemprop="author" content="Viola Bachini"><span class="fn">Viola Bachini</span></span><time class="date published entry-date" datetime="2021-03-29T08:00:08+00:00" content="2021-03-29T08:00:08+00:00" itemprop="datePublished">29 Marzo 2021</time><meta class="updated" itemprop="dateModified" content="2021-03-28T17:22:59+00:00"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1920%2C1280&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://oggiscienza.it/wp-content/uploads/2020/04/logo_medio.png"></span><meta itemprop="name" content="Viola Bachini"></span></aside></div><!-- single post body --></div><!-- single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Viola Bachini' src='https://secure.gravatar.com/avatar/309e5b2d28d67667d19b52b04183d034?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/309e5b2d28d67667d19b52b04183d034?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></div><!-- author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://oggiscienza.it/author/violabachini/"><h3>Viola Bachini</h3></a></div><!-- author title --><div class="author-description">Mi occupo di comunicazione della scienza e della tecnologia. Scrivo su giornali e riviste, collaboro con case editrici di libri scolastici e con istituti di ricerca per la comunicazione dei risultati al grande pubblico. Ho fatto parte del team che ha realizzato il documentario "Demal Te Niew", finanziato da un grant dello European Journalism Centre e pubblicato in italiano sull'Espresso (2016) e in spagnolo su El Pais (2017). Sono autrice del libro "Fake people - Storie di social bot e bugiardi digitali" (Codice - 2020).</div><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://oggiscienza.it/author/violabachini/">view all posts</a></div></div></div></div></div><!-- author box wrap --></div><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://oggiscienza.it/2021/03/26/forensis-la-scienza-del-crimine-balistica-forense/" rel="bookmark" title="Forensis &#8211; la scienza del crimine: balistica forense"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Forensis &#8211; la scienza del crimine: balistica forense</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Ti potrebbero interessare</h3></div></div></div><!-- related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/03/18/melanie-klein-psicoanalisi-infantile/" title="Melanie Klein: le origini della psicoanalisi infantile" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/Melanie-Klein.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/Melanie-Klein.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/Melanie-Klein.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="114382" data-permalink="https://oggiscienza.it/2021/03/18/melanie-klein-psicoanalisi-infantile/melanie-klein/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/Melanie-Klein.jpg?fit=1536%2C910&amp;ssl=1" data-orig-size="1536,910" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Melanie-Klein" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/Melanie-Klein.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/Melanie-Klein.jpg?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-3175607" href="https://oggiscienza.it/category/rubriche/ipazia/" title="IPAZIA">IPAZIA</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/03/18/melanie-klein-psicoanalisi-infantile/" rel="bookmark" title="Melanie Klein: le origini della psicoanalisi infantile">Melanie Klein: le origini della psicoanalisi infantile</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Serena Fabbrini' src='https://secure.gravatar.com/avatar/ca923348d3711de62b06cc0da43962d6?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca923348d3711de62b06cc0da43962d6?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/serenafabbrini/">Serena Fabbrini</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-18T08:00:41+00:00"><span>2 settimane fa</span></time><time class="updated" datetime="2021-03-15T19:23:07+01:00">15 Marzo 2021</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/03/15/intelligenza-artificiale-calcio/" title="L&#8217;intelligenza artificiale sul campo da calcio" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/stenografi_semplificato.jpeg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" data-attachment-id="114350" data-permalink="https://oggiscienza.it/2021/03/15/intelligenza-artificiale-calcio/stenografi_semplificato/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/stenografi_semplificato.jpeg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stenografi_semplificato" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/stenografi_semplificato.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/stenografi_semplificato.jpeg?fit=960%2C720&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544379" href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" title="CERVELLI ARTIFICIALI">CERVELLI ARTIFICIALI</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/03/15/intelligenza-artificiale-calcio/" rel="bookmark" title="L&#8217;intelligenza artificiale sul campo da calcio">L&#8217;intelligenza artificiale sul campo da calcio</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Michela Perrone' src='https://secure.gravatar.com/avatar/9db5ee11fc766b711db308af481d4cec?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9db5ee11fc766b711db308af481d4cec?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/mickyperro/">Michela Perrone</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-15T08:00:41+00:00"><span>2 settimane fa</span></time><time class="updated" datetime="2021-03-14T14:21:37+01:00">14 Marzo 2021</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/03/04/hilda-geiringer-matematica/" title="Hilda Geiringer, una vita per la matematica" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/OS_7.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/OS_7.png?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/OS_7.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="114186" data-permalink="https://oggiscienza.it/2021/03/04/hilda-geiringer-matematica/os_7/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/OS_7.png?fit=1536%2C910&amp;ssl=1" data-orig-size="1536,910" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OS_7" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/OS_7.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/OS_7.png?fit=1024%2C607&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-3175607" href="https://oggiscienza.it/category/rubriche/ipazia/" title="IPAZIA">IPAZIA</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/03/04/hilda-geiringer-matematica/" rel="bookmark" title="Hilda Geiringer, una vita per la matematica">Hilda Geiringer, una vita per la matematica</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Simone Petralia' src='https://secure.gravatar.com/avatar/2c36456f1176524d4f1316f8bb14e0d3?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c36456f1176524d4f1316f8bb14e0d3?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/simonepetralia/">Simone Petralia</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-04T08:00:13+00:00"><span>4 settimane fa</span></time><time class="updated" datetime="2021-03-01T15:08:45+01:00">1 Marzo 2021</time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/02/15/realta-aumentata-udito-pediatria-burlo/" title="Correggere l’udito dei bambini grazie alla realtà aumentata" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/02/prato.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/02/prato.png?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/02/prato.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/02/prato.png?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="113914" data-permalink="https://oggiscienza.it/2021/02/15/realta-aumentata-udito-pediatria-burlo/prato/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/02/prato.png?fit=1816%2C954&amp;ssl=1" data-orig-size="1816,954" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prato" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/02/prato.png?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2021/02/prato.png?fit=1024%2C538&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-610544379" href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" title="CERVELLI ARTIFICIALI">CERVELLI ARTIFICIALI</a></div><!-- post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://oggiscienza.it/2021/02/15/realta-aumentata-udito-pediatria-burlo/" rel="bookmark" title="Correggere l’udito dei bambini grazie alla realtà aumentata">Correggere l’udito dei bambini grazie alla realtà aumentata</a></h2><!-- post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Michela Perrone' src='https://secure.gravatar.com/avatar/9db5ee11fc766b711db308af481d4cec?s=22&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9db5ee11fc766b711db308af481d4cec?s=44&#038;d=identicon&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="url fn n" href="https://oggiscienza.it/author/mickyperro/">Michela Perrone</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-02-15T10:38:23+00:00"><span>1 mese fa</span></time></span><!-- meta info date--></div><!-- post meta info left--></div><!-- post meta info--></div><!-- post header--></div></article></div><!-- post outer--></div><!-- related content--></div></div><!-- single post box outer --></div><!-- page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="search-3" class="widget widget_search"><div class="widget-title block-title"><h3>Cerca nel sito</h3></div><form  method="get" id="searchform" action="https://oggiscienza.it/">
	<div class="ruby-search">
		<span class="search-input"><input type="text" id="s" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:"/></span>
		<span class="search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
	</div>
</form>

</section><section id="text-24" class="widget widget_text"><div class="widget-title block-title"><h3>ISCRIVITI ALLA NOSTRA NEWSLETTER</h3></div>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98703" method="post" data-id="98703" data-name="Iscriviti alla newsletter di OggiScienza!" ><div class="mc4wp-form-fields">Vuoi rimanere informato sulle nostre novità e i nostri eventi?

<p>
    <label>Indirizzo Email</label>
    <input id="field_chimp" type="email" name="EMAIL" required="" placeholder="Inserisci il tuo indirizzo mail...">

  <button type="submit" value="Iscriviti" id="butt_chimp"><i class="fa fa-envelope"></i></button>
  


</p>
  <p style="clear:both; padding: 10px 0; display:block;">
    <label style="display:block;">
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://oggiscienza.it/politica-dei-cookie/" target="_blank" rel="noopener">Dichiaro di aver letto l'informativa sulla privacy</a>
    </label>
</p>
<style>
  #field_chimp{
    width: 76%;
    float:left;
    border:none;
  }
#butt_chimp {
  	float:right;
    width: 24%;
    height: 39px;
    border: 0;
    -webkit-border-radius: 0 4px 4px 0;
    -moz-border-radius: 0 4px 4px 0;
    border-radius: 0 4px 4px 0;
    background-color: #55acee;
    color: #fff;
    text-transform: uppercase;
    font-weight: 700;
}
  .newsletter-privacy{display:none;}
</style><span class="ruby-icon-mail"><i class="fa fa-envelope-o"></i></span></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1617005033" /><input type="hidden" name="_mc4wp_form_id" value="98703" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="newsletter-privacy">Don&#039;t worry we don&#039;t spam</p></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</section><section id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>ULTIMI ARTICOLI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-6"><div class="is-top-row"><article class="post-wrap post-overlay-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/" title="Risolvere il &#8220;problema del maschio bianco” in informatica" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="114580" data-permalink="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/kelly-sikkema-yk0hpwwdj1i-unsplash/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kelly-sikkema-YK0HPwWDJ1I-unsplash" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/" rel="bookmark" title="Risolvere il &#8220;problema del maschio bianco” in informatica">Risolvere il &#8220;problema del maschio bianco” in informatica</a></h2><!-- post title--></div><!-- post header--></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/03/26/forensis-la-scienza-del-crimine-balistica-forense/" title="Forensis &#8211; la scienza del crimine: balistica forense" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="114558" data-permalink="https://oggiscienza.it/2021/03/26/forensis-la-scienza-del-crimine-balistica-forense/forensis6_quadrata/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?fit=800%2C803&amp;ssl=1" data-orig-size="800,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="forensis6_quadrata" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?fit=800%2C803&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/03/26/forensis-la-scienza-del-crimine-balistica-forense/" rel="bookmark" title="Forensis &#8211; la scienza del crimine: balistica forense">Forensis &#8211; la scienza del crimine: balistica forense</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-26T08:00:28+00:00"><span>3 giorni fa</span></time><time class="updated" datetime="2021-03-25T16:39:14+01:00">25 Marzo 2021</time></span><!-- meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/03/25/cura-covid-19/" title="Cercare una cura per il Covid-19 con l&#8217;aiuto dei supercomputer" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="114514" data-permalink="https://oggiscienza.it/2021/03/25/cura-covid-19/exscalate4cov/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Francesco Pierantoni&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) 2016 Francesco Pierantoni (CC BY 4.0)&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="exscalate4cov" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/03/25/cura-covid-19/" rel="bookmark" title="Cercare una cura per il Covid-19 con l&#8217;aiuto dei supercomputer">Cercare una cura per il Covid-19 con l&#8217;aiuto dei supercomputer</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-25T08:00:56+00:00"><span>4 giorni fa</span></time><time class="updated" datetime="2021-03-25T09:46:27+01:00">25 Marzo 2021</time></span><!-- meta info date--></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/03/24/ultima-ondata-covid/" title="L’ultima ondata della pandemia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/izzy-park-kOTplk22W0w-unsplash.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/izzy-park-kOTplk22W0w-unsplash.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/izzy-park-kOTplk22W0w-unsplash.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/izzy-park-kOTplk22W0w-unsplash.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="114504" data-permalink="https://oggiscienza.it/2021/03/24/ultima-ondata-covid/izzy-park-kotplk22w0w-unsplash/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/izzy-park-kOTplk22W0w-unsplash.jpg?fit=2400%2C1600&amp;ssl=1" data-orig-size="2400,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="izzy-park-kOTplk22W0w-unsplash" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/izzy-park-kOTplk22W0w-unsplash.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/izzy-park-kOTplk22W0w-unsplash.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/03/24/ultima-ondata-covid/" rel="bookmark" title="L’ultima ondata della pandemia">L’ultima ondata della pandemia</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-24T08:00:12+00:00"><span>5 giorni fa</span></time><time class="updated" datetime="2021-03-23T17:53:22+01:00">23 Marzo 2021</time></span><!-- meta info date--></div></div></article></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>PIÙ POPOLARI</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-08-24T07:00:44+00:00"><span>3 anni fa</span></time><time class="updated" datetime="2019-07-12T18:51:09+01:00">12 Luglio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2010-01-28T19:58:01+00:00"><span>11 anni fa</span></time><time class="updated" datetime="2018-07-30T19:18:32+01:00">30 Luglio 2018</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" title="Quando il bimbo in pancia non cresce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="55877" data-permalink="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/177040883_5761dd2787_b/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https://www.flickr.com/photos/hudsonthego/177040883/sizes/l" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" rel="bookmark" title="Quando il bimbo in pancia non cresce">Quando il bimbo in pancia non cresce</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2015-03-05T17:00:38+00:00"><span>6 anni fa</span></time><time class="updated" datetime="2019-02-26T22:54:39+01:00">26 Febbraio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2016-06-29T11:00:05+00:00"><span>5 anni fa</span></time><time class="updated" datetime="2019-04-06T14:04:03+01:00">6 Aprile 2019</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section></div></div></aside></div><!-- page content--></article><!-- single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title block-title"><h3>Commenti recenti</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="La casa d&#039;inferno di Richard Matheson- Parapsicologia e Scienza - Le mie Scorie" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="https://www.lemiescorie.it/2021/03/27/la-casa-dinferno-di-richard-matheson-parapsicologia-e-scienza/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://www.lemiescorie.it/2021/03/27/la-casa-dinferno-di-richard-matheson-parapsicologia-e-scienza/" rel="nofollow">La casa d&#039;infer&hellip;</a> su <a href="https://oggiscienza.it/2020/10/22/le-carte-zener/#comment-59411">Le carte Zener</a></td></tr><tr><td title="Come abituare il neonato al biberon -Ecomiqui" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://www.ecomiqui.it/come-abituare-il-neonato-al-biberon/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.ecomiqui.it/come-abituare-il-neonato-al-biberon/" rel="nofollow">Come abituare il neo&hellip;</a> su <a href="https://oggiscienza.it/2014/02/05/latte-artificiale-materno-pediatra/#comment-59410">Latte artificiale o latte mate&hellip;</a></td></tr><tr><td title="Salvatore Coppola" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/55efa7619cda485e31108a6804794ac9?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/55efa7619cda485e31108a6804794ac9?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></td><td class="recentcommentstextend" style="">Salvatore Coppola su <a href="https://oggiscienza.it/2021/03/25/cura-covid-19/#comment-59408">Cercare una cura per il Covid-&hellip;</a></td></tr><tr><td title="I 5 MIGLIORI ARTICOLI SUGLI ANIMALI da COMPAGNIA &#8211; Chemivit" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://chemivit.naxaweb.it/articoli_animali_da_compagnia/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://chemivit.naxaweb.it/articoli_animali_da_compagnia/" rel="nofollow">I 5 MIGLIORI ARTICOL&hellip;</a> su <a href="https://oggiscienza.it/2016/01/26/animali-geco-natura-insetti-lucertole/#comment-59407">Il più grande arrampicamuri? I&hellip;</a></td></tr><tr><td title="MANUELA" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://secure.gravatar.com/avatar/0c5ad5b1764472a7e732f84871bc3bd1?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c5ad5b1764472a7e732f84871bc3bd1?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></td><td class="recentcommentstextend" style="">MANUELA su <a href="https://oggiscienza.it/2016/05/24/emimelia-malattia-rara-bambini/#comment-59406">Emimelia: la malattia rara che&hellip;</a></td></tr>				</table>
				</section>				</div>
			</div>
					<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-5" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più recenti</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/" title="Risolvere il &#8220;problema del maschio bianco” in informatica" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="114580" data-permalink="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/kelly-sikkema-yk0hpwwdj1i-unsplash/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kelly-sikkema-YK0HPwWDJ1I-unsplash" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2021/03/kelly-sikkema-YK0HPwWDJ1I-unsplash.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/03/29/problema-maschio-bianco-informatica/" rel="bookmark" title="Risolvere il &#8220;problema del maschio bianco” in informatica">Risolvere il &#8220;problema del maschio bianco” in informatica</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-29T08:00:08+00:00"><span>1 ora fa</span></time><time class="updated" datetime="2021-03-28T17:22:59+01:00">28 Marzo 2021</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/03/26/forensis-la-scienza-del-crimine-balistica-forense/" title="Forensis &#8211; la scienza del crimine: balistica forense" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="114558" data-permalink="https://oggiscienza.it/2021/03/26/forensis-la-scienza-del-crimine-balistica-forense/forensis6_quadrata/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?fit=800%2C803&amp;ssl=1" data-orig-size="800,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="forensis6_quadrata" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/forensis6_quadrata.png?fit=800%2C803&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/03/26/forensis-la-scienza-del-crimine-balistica-forense/" rel="bookmark" title="Forensis &#8211; la scienza del crimine: balistica forense">Forensis &#8211; la scienza del crimine: balistica forense</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-26T08:00:28+00:00"><span>3 giorni fa</span></time><time class="updated" datetime="2021-03-25T16:39:14+01:00">25 Marzo 2021</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2021/03/25/cura-covid-19/" title="Cercare una cura per il Covid-19 con l&#8217;aiuto dei supercomputer" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="114514" data-permalink="https://oggiscienza.it/2021/03/25/cura-covid-19/exscalate4cov/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Francesco Pierantoni&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) 2016 Francesco Pierantoni (CC BY 4.0)&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="exscalate4cov" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2021/03/exscalate4cov.jpg?fit=1024%2C683&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2021/03/25/cura-covid-19/" rel="bookmark" title="Cercare una cura per il Covid-19 con l&#8217;aiuto dei supercomputer">Cercare una cura per il Covid-19 con l&#8217;aiuto dei supercomputer</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2021-03-25T08:00:56+00:00"><span>4 giorni fa</span></time><time class="updated" datetime="2021-03-25T09:46:27+01:00">25 Marzo 2021</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="bingo_ruby_sb_widget_post-6" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Articoli più popolari</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" title="Api e vespe: le differenze e cosa fare in caso di puntura" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95908" data-permalink="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/vespa_velutina/" data-orig-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=2021%2C1520&amp;ssl=1" data-orig-size="2021,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381832057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa_velutina" data-image-description="" data-medium-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i2.wp.com/oggiscienza.it/wp-content/uploads/2018/08/vespa_velutina.jpg?fit=1024%2C770&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2018/08/24/punture-di-api-e-vespe/" rel="bookmark" title="Api e vespe: le differenze e cosa fare in caso di puntura">Api e vespe: le differenze e cosa fare in caso di puntura</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2018-08-24T07:00:44+00:00"><span>3 anni fa</span></time><time class="updated" datetime="2019-07-12T18:51:09+01:00">12 Luglio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" title="Sentenza finale per la frode su vaccini e autismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="95375" data-permalink="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/vaccini_e_autismo/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=4288%2C2848&amp;ssl=1" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303904387&quot;,&quot;copyright&quot;:&quot;PAHO\/WHO&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccini_e_autismo" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2010/01/vaccini_e_autismo.jpg?fit=1024%2C680&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2010/01/28/frode-vaccini-autismo/" rel="bookmark" title="Sentenza finale per la frode su vaccini e autismo">Sentenza finale per la frode su vaccini e autismo</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2010-01-28T19:58:01+00:00"><span>11 anni fa</span></time><time class="updated" datetime="2018-07-30T19:18:32+01:00">30 Luglio 2018</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" title="Quando il bimbo in pancia non cresce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="55877" data-permalink="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/177040883_5761dd2787_b/" data-orig-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https://www.flickr.com/photos/hudsonthego/177040883/sizes/l" data-image-description="" data-medium-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/oggiscienza.it/wp-content/uploads/2015/03/177040883_5761dd2787_b.jpg?fit=1024%2C768&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2015/03/05/quando-il-bimbo-in-pancia-non-cresce/" rel="bookmark" title="Quando il bimbo in pancia non cresce">Quando il bimbo in pancia non cresce</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2015-03-05T17:00:38+00:00"><span>6 anni fa</span></time><time class="updated" datetime="2019-02-26T22:54:39+01:00">26 Febbraio 2019</time></span><!-- meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" title="Una biografia di Einstein a fumetti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" loading="lazy" data-attachment-id="70049" data-permalink="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/einstein_-_panini_9l_71477/" data-orig-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" data-orig-size="500,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="einstein_-_panini_9l_71477" data-image-description="" data-medium-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/oggiscienza.it/wp-content/uploads/2016/06/einstein_-_panini_9l_71477.jpg?fit=500%2C660&amp;ssl=1" /></span></span><!-- thumbnail resize--></a></div><!-- post thumbnail--></div><div class="post-body"><h2 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://oggiscienza.it/2016/06/29/biografia-einstein-fumetto/" rel="bookmark" title="Una biografia di Einstein a fumetti">Una biografia di Einstein a fumetti</a></h2><!-- post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date published" datetime="2016-06-29T11:00:05+00:00"><span>5 anni fa</span></time><time class="updated" datetime="2019-04-06T14:04:03+01:00">6 Aprile 2019</time></span><!-- meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></section>						</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title block-title"><h3>Tag cloud</h3></div><div class="tagcloud"><a href="https://oggiscienza.it/category/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-1" style="font-size: 18.926829268293pt;" aria-label="AMBIENTE (721 elementi)">AMBIENTE<span class="tag-link-count"> (721)</span></a>
<a href="https://oggiscienza.it/category/ricerca/animali/" class="tag-cloud-link tag-link-68934 tag-link-position-2" style="font-size: 13.873170731707pt;" aria-label="ANIMALI (132 elementi)">ANIMALI<span class="tag-link-count"> (132)</span></a>
<a href="https://oggiscienza.it/category/attualita/" class="tag-cloud-link tag-link-11874 tag-link-position-3" style="font-size: 16.60487804878pt;" aria-label="ATTUALITÀ (328 elementi)">ATTUALITÀ<span class="tag-link-count"> (328)</span></a>
<a href="https://oggiscienza.it/category/rubriche/cervelli-artificiali/" class="tag-cloud-link tag-link-610544379 tag-link-position-4" style="font-size: 8.2731707317073pt;" aria-label="CERVELLI ARTIFICIALI (19 elementi)">CERVELLI ARTIFICIALI<span class="tag-link-count"> (19)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/costume-e-societa/" class="tag-cloud-link tag-link-502010 tag-link-position-5" style="font-size: 15.580487804878pt;" aria-label="COSTUME E SOCIETÀ (231 elementi)">COSTUME E SOCIETÀ<span class="tag-link-count"> (231)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-6" style="font-size: 20.770731707317pt;" aria-label="CRONACA (1.337 elementi)">CRONACA<span class="tag-link-count"> (1337)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/" class="tag-cloud-link tag-link-13992234 tag-link-position-7" style="font-size: 16.878048780488pt;" aria-label="CULTURA (364 elementi)">CULTURA<span class="tag-link-count"> (364)</span></a>
<a href="https://oggiscienza.it/category/rubriche/domestici/" class="tag-cloud-link tag-link-610544213 tag-link-position-8" style="font-size: 12.439024390244pt;" aria-label="DOMESTICI (81 elementi)">DOMESTICI<span class="tag-link-count"> (81)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-9" style="font-size: 11.756097560976pt;" aria-label="ECONOMIA (64 elementi)">ECONOMIA<span class="tag-link-count"> (64)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/esteri/" class="tag-cloud-link tag-link-112166 tag-link-position-10" style="font-size: 12.370731707317pt;" aria-label="ESTERI (78 elementi)">ESTERI<span class="tag-link-count"> (78)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-11" style="font-size: 14.89756097561pt;" aria-label="eventi (185 elementi)">eventi<span class="tag-link-count"> (185)</span></a>
<a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/" class="tag-cloud-link tag-link-15404099 tag-link-position-12" style="font-size: 11.414634146341pt;" aria-label="FOTOGRAFIA (57 elementi)">FOTOGRAFIA<span class="tag-link-count"> (57)</span></a>
<a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/" class="tag-cloud-link tag-link-52863717 tag-link-position-13" style="font-size: 11.209756097561pt;" aria-label="GRAVIDANZA E DINTORNI (53 elementi)">GRAVIDANZA E DINTORNI<span class="tag-link-count"> (53)</span></a>
<a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" class="tag-cloud-link tag-link-29136425 tag-link-position-14" style="font-size: 17.219512195122pt;" aria-label="IL PARCO DELLE BUFALE (404 elementi)">IL PARCO DELLE BUFALE<span class="tag-link-count"> (404)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/" class="tag-cloud-link tag-link-77593666 tag-link-position-15" style="font-size: 18.99512195122pt;" aria-label="IN EVIDENZA (743 elementi)">IN EVIDENZA<span class="tag-link-count"> (743)</span></a>
<a href="https://oggiscienza.it/category/multimedia/infografiche/" class="tag-cloud-link tag-link-44727864 tag-link-position-16" style="font-size: 14.146341463415pt;" aria-label="INFOGRAFICHE (145 elementi)">INFOGRAFICHE<span class="tag-link-count"> (145)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ipazia/" class="tag-cloud-link tag-link-3175607 tag-link-position-17" style="font-size: 13.463414634146pt;" aria-label="IPAZIA (114 elementi)">IPAZIA<span class="tag-link-count"> (114)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/jekyll/" class="tag-cloud-link tag-link-333027 tag-link-position-18" style="font-size: 12.439024390244pt;" aria-label="JEKYLL (80 elementi)">JEKYLL<span class="tag-link-count"> (80)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/la-voce-del-master/" class="tag-cloud-link tag-link-29213997 tag-link-position-19" style="font-size: 15.580487804878pt;" aria-label="LA VOCE DEL MASTER (236 elementi)">LA VOCE DEL MASTER<span class="tag-link-count"> (236)</span></a>
<a href="https://oggiscienza.it/category/libri/" class="tag-cloud-link tag-link-610544113 tag-link-position-20" style="font-size: 15.648780487805pt;" aria-label="LIBRI (240 elementi)">LIBRI<span class="tag-link-count"> (240)</span></a>
<a href="https://oggiscienza.it/category/multimedia/" class="tag-cloud-link tag-link-4755 tag-link-position-21" style="font-size: 12.985365853659pt;" aria-label="MULTIMEDIA (97 elementi)">MULTIMEDIA<span class="tag-link-count"> (97)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/oggiscienza-tv/" class="tag-cloud-link tag-link-54327452 tag-link-position-22" style="font-size: 9.5707317073171pt;" aria-label="OGGISCIENZA TV (30 elementi)">OGGISCIENZA TV<span class="tag-link-count"> (30)</span></a>
<a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/" class="tag-cloud-link tag-link-60386061 tag-link-position-23" style="font-size: 12.575609756098pt;" aria-label="PODCAST (84 elementi)">PODCAST<span class="tag-link-count"> (84)</span></a>
<a href="https://oggiscienza.it/category/attualita/cronaca/politica/" class="tag-cloud-link tag-link-798 tag-link-position-24" style="font-size: 14.419512195122pt;" aria-label="POLITICA (158 elementi)">POLITICA<span class="tag-link-count"> (158)</span></a>
<a href="https://oggiscienza.it/category/ricerca/" class="tag-cloud-link tag-link-61464 tag-link-position-25" style="font-size: 22pt;" aria-label="ricerca (2.056 elementi)">ricerca<span class="tag-link-count"> (2056)</span></a>
<a href="https://oggiscienza.it/category/rubriche/ricercando-allestero/" class="tag-cloud-link tag-link-414713223 tag-link-position-26" style="font-size: 14.146341463415pt;" aria-label="RICERCANDO ALL&#039;ESTERO (142 elementi)">RICERCANDO ALL&#039;ESTERO<span class="tag-link-count"> (142)</span></a>
<a href="https://oggiscienza.it/category/rubriche/" class="tag-cloud-link tag-link-154133 tag-link-position-27" style="font-size: 13.873170731707pt;" aria-label="RUBRICHE (132 elementi)">RUBRICHE<span class="tag-link-count"> (132)</span></a>
<a href="https://oggiscienza.it/category/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-28" style="font-size: 19.131707317073pt;" aria-label="SALUTE (778 elementi)">SALUTE<span class="tag-link-count"> (778)</span></a>
<a href="https://oggiscienza.it/category/ricerca/scoperte/" class="tag-cloud-link tag-link-204885 tag-link-position-29" style="font-size: 18.243902439024pt;" aria-label="SCOPERTE (571 elementi)">SCOPERTE<span class="tag-link-count"> (571)</span></a>
<a href="https://oggiscienza.it/category/rubriche/senza-barriere/" class="tag-cloud-link tag-link-517907 tag-link-position-30" style="font-size: 10.731707317073pt;" aria-label="SENZA BARRIERE (45 elementi)">SENZA BARRIERE<span class="tag-link-count"> (45)</span></a>
<a href="https://oggiscienza.it/category/ricerca/spazio/" class="tag-cloud-link tag-link-610544152 tag-link-position-31" style="font-size: 13.258536585366pt;" aria-label="SPAZIO (107 elementi)">SPAZIO<span class="tag-link-count"> (107)</span></a>
<a href="https://oggiscienza.it/category/approfondimento-2/speciali/" class="tag-cloud-link tag-link-237889 tag-link-position-32" style="font-size: 15.443902439024pt;" aria-label="SPECIALI (221 elementi)">SPECIALI<span class="tag-link-count"> (221)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/sport-attualita/" class="tag-cloud-link tag-link-16912325 tag-link-position-33" style="font-size: 8pt;" aria-label="SPORT (17 elementi)">SPORT<span class="tag-link-count"> (17)</span></a>
<a href="https://oggiscienza.it/category/rubriche/stranimondi/" class="tag-cloud-link tag-link-381536302 tag-link-position-34" style="font-size: 14.146341463415pt;" aria-label="STRANIMONDI (142 elementi)">STRANIMONDI<span class="tag-link-count"> (142)</span></a>
<a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/" class="tag-cloud-link tag-link-220113199 tag-link-position-35" style="font-size: 12.985365853659pt;" aria-label="TECNOLOGIA (97 elementi)">TECNOLOGIA<span class="tag-link-count"> (97)</span></a>
<a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-conoscenza/" class="tag-cloud-link tag-link-602031154 tag-link-position-36" style="font-size: 10.663414634146pt;" aria-label="TRIESTE CITTÀ DELLA CONOSCENZA (44 elementi)">TRIESTE CITTÀ DELLA CONOSCENZA<span class="tag-link-count"> (44)</span></a>
<a href="https://oggiscienza.it/category/attualita/cultura-attualita/viaggi/" class="tag-cloud-link tag-link-1640 tag-link-position-37" style="font-size: 8.6829268292683pt;" aria-label="VIAGGI (22 elementi)">VIAGGI<span class="tag-link-count"> (22)</span></a>
<a href="https://oggiscienza.it/category/multimedia/video/" class="tag-cloud-link tag-link-610544057 tag-link-position-38" style="font-size: 9.3658536585366pt;" aria-label="VIDEO (28 elementi)">VIDEO<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/vite-pazienti/" class="tag-cloud-link tag-link-610544137 tag-link-position-39" style="font-size: 9.3658536585366pt;" aria-label="VITE PAZIENTI (28 elementi)">VITE PAZIENTI<span class="tag-link-count"> (28)</span></a>
<a href="https://oggiscienza.it/category/rubriche/whaaat/" class="tag-cloud-link tag-link-3512381 tag-link-position-40" style="font-size: 13.941463414634pt;" aria-label="WHAAAT? (134 elementi)">WHAAAT?<span class="tag-link-count"> (134)</span></a></div>
</section>						</div>
					</div>
				</div>
			</div><!-- footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="https://oggiscienza.it/" class="logo"
									   title="OggiScienza">
										<img data-no-retina
										     src="https://oggiscienza.it/wp-content/uploads/2018/05/footer.png"
										     height="100"
										     width="417"
										     alt="OggiScienza">
									</a>
								</div>
																						<nav id="ruby-footer-navigation" class="footer-menu-wrap">
									<div class="menu-footer_menu-container"><ul id="footer-nav" class="footer-menu-inner"><li id="menu-item-93046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93046"><a href="https://oggiscienza.it/politica-dei-cookie/">Privacy e politica dei Cookie</a></li>
<li id="menu-item-93047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93047"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
</ul></div>								</nav>
																				</div>
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Copyright © 2018 Sissa Medialab - Iscritto al numero 1209 del registro della stampa del Tribunale di Trieste.</p>
					</div>
							</div>
						</div>
		</footer><!--  footer  -->
	</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202113'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-309e5b2d28d67667d19b52b04183d034">
	</div>
	<div class="grofile-hash-map-ca923348d3711de62b06cc0da43962d6">
	</div>
	<div class="grofile-hash-map-9db5ee11fc766b711db308af481d4cec">
	</div>
	<div class="grofile-hash-map-2c36456f1176524d4f1316f8bb14e0d3">
	</div>
	<div class="grofile-hash-map-55efa7619cda485e31108a6804794ac9">
	</div>
	<div class="grofile-hash-map-0c5ad5b1764472a7e732f84871bc3bd1">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2021\/03\/29\/problema-maschio-bianco-informatica\/":114569};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/03/29/problema-maschio-bianco-informatica/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://oggiscienza.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6' id='bingo_ruby_plugin_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202113' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2' id='uitotop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8' id='slick-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0' id='tipsy-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0' id='justified-gallery-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4' id='backstretch-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3' id='sticky-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0' id='ruby-sticky-js'></script>
<script type='text/javascript' id='bingo_ruby_script_main-js-extra'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.7' id='bingo_ruby_script_main-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"6fcfd6089f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.it\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2021%2F03%2F29%2Fproblema-maschio-bianco-informatica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://oggiscienza.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202113#ver=202113&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=114569&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=53a77cdf3badae3f75d58b619a9a4021e8fc09cd#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F03%2F29%2Fproblema-maschio-bianco-informatica%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7193014&postid=114569&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=53a77cdf3badae3f75d58b619a9a4021e8fc09cd#parent=https%3A%2F%2Foggiscienza.it%2F2021%2F03%2F29%2Fproblema-maschio-bianco-informatica%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'7193014',post:'114569',tz:'1',srv:'oggiscienza.it'} ]);
	_stq.push([ 'clickTrackerInit', '7193014', '114569' ]);
</script>
</body>
</html>
<!--
	generated 64 seconds ago
	generated in 0.497 seconds
	served from batcache in 0.003 seconds
	expires in 236 seconds
-->
