<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php" />
<title>Fukushima, è solo l&#8217;inizio &#8211; OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"open-sans-1","open-sans-2",sans-serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"open-sans-1","open-sans-2",sans-serif;font-weight:600;font-style:normal}</style>
<meta name="google-site-verification" content="h1PvqiE5jksK6Y1Tedbf2yrOsstjPZH_x25T5Z3aYdA" />
<meta name="msvalidate.01" content="5CCFF4652E8E5B08B6CEE2E8C4799185" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oggiscienza.it&amp;id=7193014&amp;t=1486492864&amp;back=https%3A%2F%2Foggiscienza.it%2F2013%2F08%2F27%2Ffukushima-e-solo-linizio%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oggiscienza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Fukushima, è solo&nbsp;l&#8217;inizio Feed dei commenti" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jt0KwjAMRl/ImKlDvRGfpetiV23a0mYMfXo7puIfuwnfF84hwSGCDl7IC3IP0fXG+oyJnBJqIYYsX22pc17gf02HRGXPUclIMLVWkSMu2JzGcfu0xtgpfZk9M8RCQ9PERDlDmWx7BunKoV9vWuODQu6AlVE36wmzXB1NgkUfxBYnv8LcB4YCuKCV2OA/CpycsmlOTdS4YEo0WKi3OkpHPqzq/WpTVfV6d74DY52akQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkd1uwjAMhV9oIUxDqrhAe4W9Qtaa1l3sZLYDa59+gbELfsTEpEhR4u8cHyd+nx1yG0sH6se6PgvIdNoWoz75e4Aj7CUYLAj5F24TG7AdWErvGMEVBQl9vatG23SDy0mNQLVCN6rnkZB3CPs/sREsh/bDCSjOV65UXI6lR1YvEOsAnTtkuDhdqmyAmtJnAcJCngZHoQ8zMvwM24EwzvKY7JR3G+FLI1aLx+SGPHHY/atnrZpNb0Oyq0+5r9dWMB/f55U2z6tmuVo2zct6/Aanmd4w'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aristolochia: medicina tradizionale e rischio di&nbsp;cancro' href='https://oggiscienza.it/2013/08/26/aristolochia-medicina-tradizionale-e-rischio-di-cancro/' />
<link rel='next' title='Voyager 1 ha lasciato il Sistema Solare&nbsp;(?)' href='https://oggiscienza.it/2013/08/27/voyager-1-ha-lasciato-il-sistema-solare/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/" />
<link rel='shortlink' href='http://wp.me/pubem-b01' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Foggiscienza.it%2F2013%2F08%2F27%2Ffukushima-e-solo-linizio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Foggiscienza.it%2F2013%2F08%2F27%2Ffukushima-e-solo-linizio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fukushima, è solo l&#8217;inizio" />
<meta property="og:url" content="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/" />
<meta property="og:description" content="Dopo due anni e mezzo, la vicenda di Fukushima Dai-ichi è tutto fuorché terminata. È arrivato infatti dalla Tepco (Tokyo Electric Power Company) l’ultimo allarme, che conferma un incidente di livel…" />
<meta property="article:published_time" content="2013-08-27T08:00:03+00:00" />
<meta property="article:modified_time" content="2014-03-31T17:23:26+00:00" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="og:image" content="https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=114" />
<link rel='openid.server' href='https://oggiscienza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oggiscienza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oggiscienza.it/osd.xml" title="OggiScienza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OggiScienza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La ricerca e i suoi protagonisti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://oggiscienza.it/feed/;icon-uri=https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Fukushima, è solo&nbsp;l&#8217;inizio | OggiScienza on WordPress.com" />
<meta name="description" content="Dopo due anni e mezzo, la vicenda di Fukushima Dai-ichi è tutto fuorché terminata. È arrivato infatti dalla Tepco (Tokyo Electric Power Company) l’ultimo allarme, che conferma un incidente di livello 3 dovuto alla fuoriuscita da un serbatoio di almeno 300 tonnellate d’acqua altamente radioattiva. Quanti anni serviranno a smantellare la centrale, in condizioni di&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('https://oggiscienza.files.wordpress.com/2015/10/sfondo.png'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=ubem&#038;cscache=6&#038;csrev=216" />
		</head>
<body id="mh-mobile" class="single single-post postid-42285 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<aside class="header-widget">
		<div id="search-4" class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-top-bottom-container"><ul id="menu-menu-top-bottom" class="menu"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46749"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-58091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58091"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="https://oggiscienza.wordpress.com/wp-admin">Login</a></li>
<li id="menu-item-46857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46857"><a href="https://oggiscienza.wordpress.com/feed/">Rss</a></li>
</ul></div>		</nav>
		<a href="https://oggiscienza.it/" title="OggiScienza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oggiscienza.files.wordpress.com/2017/01/cropped-inverno.jpg" height="100" width="417" alt="OggiScienza" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46879"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-46721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46721"><a href="https://oggiscienza.it/category/ricerca-2/">RICERCA</a>
<ul class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725"><a href="https://oggiscienza.it/category/ricerca-2/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46722"><a href="https://oggiscienza.it/category/ricerca-2/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724"><a href="https://oggiscienza.it/category/ricerca-2/salute/">SALUTE</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726"><a href="https://oggiscienza.it/category/ricerca-2/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723"><a href="https://oggiscienza.it/category/ricerca-2/futuro-ricerca/">FUTURO</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061"><a href="https://oggiscienza.it/category/ricerca-2/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46727"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46729"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46732"><a href="https://oggiscienza.it/category/attualita/esteri/">ESTERI</a></li>
	<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://oggiscienza.it/category/attualita/politica/">POLITICA</a></li>
	<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://oggiscienza.it/category/attualita/economia/">ECONOMIA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-46728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46728"><a href="https://oggiscienza.it/category/attualita/costume-e-societa/">COSTUME E SOCIETÀ</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059"><a href="https://oggiscienza.it/category/attualita/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://oggiscienza.it/category/attualita/sport-attualita/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46735"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a>
<ul class="sub-menu">
	<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46736"><a href="https://oggiscienza.it/category/speciali/">SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-61900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61900"><a href="https://oggiscienza.it/category/multimedia/melting-pod/">MELTING POD</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://oggiscienza.it/category/multimedia/infografiche/">INFOGRAFICHE</a></li>
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://oggiscienza.it/category/multimedia/oggiscienza-tv/">OGGISCIENZA TV</a></li>
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
	<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46746"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/">LA VOCE DEL MASTER</a>
	<ul class="sub-menu">
		<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/jekyll/">JEKYLL</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61898"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-74170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74170"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-scienza/">TRIESTE CITTÀ DELLA SCIENZA</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
</ul>
</li>
<li id="menu-item-66060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66060"><a href="https://oggiscienza.it/category/eventi/">eventi</a>
<ul class="sub-menu">
	<li id="menu-item-46743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46743"><a href="https://oggiscienza.it/category/eventi/arte-musica-e-spettacoli/">ARTE, MUSICA E SPETTACOLI</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <a href="https://oggiscienza.it/category/ricerca-2/">RICERCA</a> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it/category/ricerca-2/ambiente/" itemprop="url"><span itemprop="title">AMBIENTE</span></a></span> &raquo; Fukushima, è solo&nbsp;l&#8217;inizio</nav>
<article id="post-42285" class="post-42285 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-cronaca category-esteri category-ulisse tag-chernobyl tag-ezio-puppin tag-fukushima tag-giappone tag-nucleare tag-reattore-nucleare">
	<header class="post-header">
		<h1 class="entry-title">Fukushima, è solo&nbsp;l&#8217;inizio</h1>
		<p class="meta post-meta">Pubblicati su <span class="updated">27 agosto 2013</span>  da <span class="vcard author"><a class="fn" href="https://oggiscienza.it/author/eleonoradegano/">Eleonora Degano</a></span>  in <a href="https://oggiscienza.it/category/ricerca-2/ambiente/" rel="category tag">AMBIENTE</a>, <a href="https://oggiscienza.it/category/attualita/cronaca/" rel="category tag">CRONACA</a>, <a href="https://oggiscienza.it/category/attualita/esteri/" rel="category tag">ESTERI</a>, <a href="https://oggiscienza.it/category/ulisse/" rel="category tag">ULISSE</a> // <a class="mh-comment-scroll" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/#mh-comments">13 Commenti</a>
</p>
	</header>
		<div class="entry clearfix">
				<p><img data-attachment-id="42293" data-permalink="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/800px-fukushima_i_by_digital_globe/" data-orig-file="https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=360&#038;h=209" data-orig-size="800,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="800px-Fukushima_I_by_Digital_Globe" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=360&#038;h=209?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=360&#038;h=209?w=620" class=" wp-image-42293 alignleft" src="https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=360&#038;h=209" alt="800px-Fukushima_I_by_Digital_Globe" width="360" height="209" srcset="https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=360&amp;h=209 360w, https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=720&amp;h=418 720w, https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=150&amp;h=87 150w, https://oggiscienza.files.wordpress.com/2013/08/800px-fukushima_i_by_digital_globe.jpg?w=300&amp;h=174 300w" sizes="(max-width: 360px) 100vw, 360px" /></p>
<p>CRONACA &#8211; Dopo due anni e mezzo, la vicenda di Fukushima Dai-ichi è tutto fuorché terminata. È arrivato infatti dalla Tepco (Tokyo Electric Power Company) l’ultimo allarme, che conferma un <a href="http://www.themeter.net/ines.htm">incidente di livello 3</a> dovuto alla fuoriuscita da un serbatoio di almeno 300  tonnellate d’acqua altamente radioattiva. Quanti anni serviranno a smantellare la centrale, in condizioni di “relativa sicurezza”? Secondo quanto si legge su numerosi giornali, quaranta. Eppure la realtà dei fatti potrebbe essere molto meno incoraggiante: abbiamo chiesto a Ezio Puppin (professore di fisica presso il Politecnico di Milano) di commentare le allarmanti novità.<span id="more-42285"></span></p>
<p><b>Quanto è sotto controllo la situazione di Fukushima?</b></p>
<p>C’è assoluta impotenza, è questa la drammaticità della cosa: il problema rimarrà per millenni. Il Giappone è il paese più tecnologicamente avanzato del mondo, ma Fukushima è una centrale disastrata, ed è impossibile metterci mano. Nelle parti più rilevanti della centrale si muore dopo qualche secondo per i livelli di radioattività, e sarà così a lungo, nessun essere umano può entrare. Le macerie rimarranno lì per tutto il tempo che la natura richiede alla radioattività per spegnersi, e parliamo di periodi geologici. Bisognerebbe convocare l’assemblea dell’ONU, e far prendere all’intero consesso planetario una decisione a riguardo.</p>
<p><b>E la <a href="http://www.ilfattoquotidiano.it/2013/08/21/fukushima-perdita-di-acqua-radioattiva-dalla-centrale-livello-grave/688827/" target="_blank">nuova perdita</a> d’acqua radioattiva segnalata dalla Tepco?</b></p>
<p>Ogni giorno vengono utilizzate 400 tonnellate di acqua per raffreddare i reattori, acqua che viene immessa nella centrale, recuperata, e ri-pompata dagli scantinati all’interno di serbatoi intorno alla centrale. Finora ne hanno costruiti 350, e ognuno ha capacità di 1000 tonnellate. Questo si traduce in 350.000 tonnellate d’acqua radioattiva accumulata in due anni. Ma i serbatoi si danneggiano, e per stessa dichiarazione della Tepco, il loro contenuto <a href="http://www.ilsole24ore.com/art/notizie/2013-08-07/fukushima-centrale-finiscono-mare-153057.shtml?uuid=AbUINALI">finisce nel Pacifico</a>: anche il serbatoio che perde <a href="http://www.corriere.it/ambiente/13_agosto_20/fukushima-perdita-acqua-radioattiva_c9dda5f8-097b-11e3-90e1-47a539d609c3.shtml">ora</a> non potrà essere riparato se non dopo una decontaminazione. Ogni anno, continuando così, potrebbero servire circa 200 nuovi serbatoi, e tra 50 anni dovranno averne costruiti almeno 10000.</p>
<p><b>Il governo giapponese ha proposto di “ibernare” l’area</b></p>
<p>C’era il progetto di <a href="http://www.abc.net.au/news/2013-05-31/operator-ordered-to-freeze-soil-around-crippled-nuclear-plant/4724554" target="_blank">congelare il terreno</a>, o di continuare a immettervi agenti chimici per indurirlo e fermare l’acqua radioattiva, ma nessuna di queste cose è veramente fattibile. Per di più, la tecnologia richiesta per filtrare l’acqua sulla scala che serve a Fukushima per ora non esiste. Avevano costruito un impianto per separare la parte radioattiva, ma  non ha funzionato. <em>È</em> rimasto malamente in attività per un po’, poi l’argomento è caduto nel più totale silenzio. Tra le improbabili idee che ho sentito, si parlava anche del fatto che il Giappone volesse costruire dei robot che entrassero nella centrale, a svolgere il lavoro che gli esseri umani non possono fare. Può funzionare? Nei cartoni si, nella realtà no: forse tra duecento anni.</p>
<p><b>Qual è la gravità della situazione, rispetto a Chernobyl?</b></p>
<p>Per Chernobyl si trattava di una tecnologia differente, non di un reattore moderato ad acqua (1). C’è stato un incendio, e ovviamente ne è stata utilizzata per spegnerlo, ma ora non è più necessario farlo per evitare il surriscaldamento. La nube radioattiva in quel caso si è diffusa nell’atmosfera, e noi ora scopriamo che i <a href="https://oggiscienza.wordpress.com/2013/03/08/cosa-sappiamo-dei-cinghiali-radioattivi/" target="_blank">cinghiali in Piemonte</a> hanno livelli di cesio anormali. Ma la maggior parte delle radiazioni è ancora là, e a differenza di Fukushima non si sposteranno. Fukushima è diversa anche perché si parla di quattro reattori e non uno, gravemente danneggiati, e di migliaia di tonnellate di materiale radioattivo che vanno continuamente raffreddate. Per di più l’acqua salata che viene usata a questo scopo è corrosiva, e andando avanti così per centinaia di anni a un certo punto si sarà “mangiata” gran parte della centrale, diffondendo radiazioni con effetti molto peggiori rispetto a Chernobyl.</p>
<p><b>Gli Stati Uniti, tuttavia, sembrano voler minimizzare le possibili conseguenze</b></p>
<p>Questo perché le centrali e la tecnologia sono le loro, Fukushima è stata costruita dalla General Electric, e negli USA ci sono <a href="http://investigations.nbcnews.com/_news/2011/03/13/6256121-general-electric-designed-reactors-in-fukushima-have-23-sisters-in-us?lite" target="_blank">diverse centrali simili</a>. Ma i problemi raggiungeranno presto anche loro, perché l’acqua contaminata arriverà dall’altro lato dell’oceano, e già sono stati fatti diversi studi climatologici a riguardo. Se una frazione significativa del materiale radioattivo della centrale finisse in mare e si diluisse completamente non si potrebbe più fare il bagno in nessuna parte del mondo. Quello che succede in realtà, sul lungo periodo, è che il materiale immesso in un certo punto viene portato dalle correnti su altre coste, dove si concentra. Negli Stati Uniti, ovviamente, si chiedono dove arriveranno queste correnti. Credo che nell’arco dei prossimi anni sentiremo uno stillicidio di notizie sempre peggiori, e non ci saranno parti del mondo completamente esenti dalle conseguenze.</p>
<p><b>L’attuale premier ha vinto le elezioni anche grazie alla promessa di rilancio economico, e di riattivare le centrali. Gli abitanti però </b><a href="http://www.japantimes.co.jp/news/2013/07/18/national/80-think-another-nuke-disaster-probable-poll/#.UgnRI5Lp2So" target="_blank"><b>non sembrano d’accordo</b></a><b></b></p>
<p>Con l’acqua radioattiva che finisce nel Pacifico, è solo questione di tempo, e non vi si potrà più pescare. Questo si aggiunge ai lavoratori che si ammalano e muoiono, e alle decine di casi di tumore alla tiroide nei bambini della prefettura di Fukushima. Purtroppo, anche se non conosco i numeri esatti, è ampiamente fuori da ogni dubbio che i tumori siano dovuti alla radioattività. Ora che con l’acqua contaminata gli effetti cominceranno a farsi sentire anche in altre parti del mondo, voglio proprio vedere se riaccenderanno le centrali.</p>
<p>(1) (1) Modificato il 03.09.2013 per correggere un nostro errore, ringraziamo D. Passerini della segnalazione. N.d.R.</p>
<p><em>Crediti immagine: Digital Globe, Wikimedia Commons</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-42285" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=facebook" target="_blank" title="Condividi su Facebook"><span></span><span class="sharing-screen-reader-text">Condividi su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-42285" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-42285" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-42285" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=tumblr" target="_blank" title="Clicca per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-42285" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=pinterest" target="_blank" title="Clicca per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-42285-589a14c05d7d7' data-src='//widgets.wp.com/likes/#blog_id=7193014&amp;post_id=42285&amp;origin=oggiscienza.wordpress.com&amp;obj_id=7193014-42285-589a14c05d7d7' data-name='like-post-frame-7193014-42285-589a14c05d7d7'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli collegati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://oggiscienza.it/tag/chernobyl/" rel="tag">Chernobyl</a></li><li><a href="https://oggiscienza.it/tag/ezio-puppin/" rel="tag">Ezio Puppin</a></li><li><a href="https://oggiscienza.it/tag/fukushima/" rel="tag">Fukushima</a></li><li><a href="https://oggiscienza.it/tag/giappone/" rel="tag">Giappone</a></li><li><a href="https://oggiscienza.it/tag/nucleare/" rel="tag">nucleare</a></li><li><a href="https://oggiscienza.it/tag/reattore-nucleare/" rel="tag">reattore nucleare</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://2.gravatar.com/avatar/e833c82a0f1948a8c166a3628bc72c6e?s=113&#038;d=identicon&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">Informazioni su Eleonora Degano<span class="author-box-postcount"> (<a href="https://oggiscienza.it/author/eleonoradegano/" title="Più articoli scritti da Eleonora Degano">687 Articles</a>)</span></h5>
<div class="author-box-desc">Giornalista pubblicista, traduttrice, science writer. Collabora con varie realtà tra le quali National Geographic Italia, OggiScienza, pagina99. Si occupa principalmente di zoologia, con un particolare interesse per etologia e cognizione animale. Su Twitter @Eleonoraseeing</div>
</div>
</section>
		<h4 id="mh-comments" class="section-title">
			7 Commenti su Fukushima, è solo&nbsp;l&#8217;inizio		</h4>
		<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-20158">
			<div id="comment-20158">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/a7dee0084e531279402ca951eef49ddd?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					AdolfoG //
					<a href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/#comment-20158">29 agosto 2013 alle 16:14</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?replytocom=20158#respond' onclick='return addComment.moveForm( "comment-20158", "20158", "respond", "42285" )' aria-label='Rispondi a AdolfoG'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Due frasi mi colpiscono particolarmente:<br />
&#8220;Se una frazione significativa del materiale radioattivo della centrale finisse in mare e si diluisse completamente non si potrebbe più fare il bagno in nessuna parte del mondo.&#8221;<br />
&#8220;Con l’acqua radioattiva che finisce nel Pacifico, è solo questione di tempo, e non vi si potrà più pescare.&#8221;<br />
Dal tono del prof. Puppin pare non ci siano molte vie di scampo.<br />
Possibile che la situazione sia veramente grave e pericolosa così come descritta?<br />
Possibile che se ne parli così poco &#8211; quasi per niente &#8211; nei mezzi di informazione?</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_20158"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-20193">
			<div id="comment-20193">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/a3c6f1b4d3b31267e40be1e019ad8353?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					Giovanni Vittorio Pallottino //
					<a href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/#comment-20193">2 settembre 2013 alle 16:46</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?replytocom=20193#respond' onclick='return addComment.moveForm( "comment-20193", "20193", "respond", "42285" )' aria-label='Rispondi a Giovanni Vittorio Pallottino'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Non commento la scelta di intervistare il prof. Puppin, che svolge ricerche nel campo della fisica della materia, a proposito degli sversamenti di acque radioattive che affliggono la pluridisastrata centrale di Fukushima Dai-chi. Per mia ignoranza non conosco infatti le competenze di ricerca nel settore nucleare del prof. Puppin.Piuttosto, leggendo l’intervista, mi è parso che vi potrebbe essere qualche elemento di esagerazione circa le due affermazioni che riporto qui sotto.<br />
“Se una frazione significativa del materiale radioattivo della centrale finisse in mare e si diluisse completamente non si potrebbe più fare il bagno in nessuna parte del mondo.”<br />
“Se una frazione significativa del materiale radioattivo della centrale finisse in mare e si diluisse completamente non si potrebbe più fare il bagno in nessuna parte del mondo.”</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_20193"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-20198">
			<div id="comment-20198">
				<div class="vcard meta">
					<img alt='' src='https://2.gravatar.com/avatar/e9765a7bff306d69de893b482c624e39?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://22passi.blogspot.com' rel='external nofollow' class='url'>Daniele Passerini</a> //
					<a href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/#comment-20198">2 settembre 2013 alle 20:53</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?replytocom=20198#respond' onclick='return addComment.moveForm( "comment-20198", "20198", "respond", "42285" )' aria-label='Rispondi a Daniele Passerini'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>Personalmente ho apprezzato molto l&#8217;articolo del prof. Puppin, ma un mio lettore, che si dice molto esperto e competente in materia, non ne condivide molte affermazioni e, al riguardo, ha lasciato sul mio blog questo commento:</p>
<p>alle 02 settembre 2013 14:05 patrol ha lasciato un nuovo commento sul tuo post&#8230;:</p>
<p><i>Dico semplicemente che chi ha scritto quell&#8217;articolo non capisce proprio la differenza fra la situazione di Chernobyl e Fukushima.</p>
<p>Se non te ne sei accorto in Fukushima continuano a raffreddare i reattori proprio per evitare quello che é successo a Chernobyl ovvero la totale fusione del nocciolo con conseguente sfondamento del basamento.</p>
<p>L&#8217;autore non capisce che un nocciolo fuso é un nocciolo fuso ovvero una agglomerato di elementi di combustibile che hanno perso la loro geometria originaria.</p>
<p>Chernobyl ha avuto la grandissima sfiga di essere un reattore a moderato a grafite, la grafite ha preso fuoco e tramite un incendio ha disperso in atmosfera tutti i prodotti fissioni tra cui il più pericoloso ed immediato che é lo iodio il quale va subito a fissarsi nella tiroide. Ora Chernobyl é un ammasso fuso tombato che nessuno sa come rimuovere e come gestire. A Fukushima stanno raffreddando proprio per evitare questo, ovvero aspettano un decadimento sufficiente in modo da dare inizio al decomissioning completo dell&#8217;isola nucleare&#8230; E non come dice l autore che i reattori di Fukushima a differenza di quello di Chernobyl vanno raffreddati.</i></p>
<p>Penso che se il prof. Puppin rispondesse a tali appunti, si renderebbe un servizio a tutte le persone che vorrebbero avere una informazione chiara e sincera su quello che sta accadendo a Fukushima (messa in sicurezza dei reattori) e sulle prospettive per il futuro (possibili conseguenze e possibili contromisure). Grazie 1000</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_20198"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-20207">
			<div id="comment-20207">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/d8b09adf89e5e68f62e410a747310c9c?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					Sylvie Coyaud //
					<a href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/#comment-20207">3 settembre 2013 alle 13:49</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?replytocom=20207#respond' onclick='return addComment.moveForm( "comment-20207", "20207", "respond", "42285" )' aria-label='Rispondi a Sylvie Coyaud'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>@G. V. Pallottino<br />
<em>non si potrebbe più fare il bagno in nessuna parte del mondo</em>.</p>
<p>Alla radio ho detto qualcosa del genere anch&#8217;io nel marzo 2011. In parte è un&#8217;esagerazione, ma siamo un pianeta al 70% coperto da oceani comunicanti&#8230;. E rassicurare i cittadini nel resto del mondo è quasi impossibile, anche per le incertezze sui dati: la storia della TEPCO dimostra che mente sempre, come ha detto l&#8217;IAEA la settimana scorsa.</p>
<p>Tenga conto che la diluizione non è omogenea, le perdite finiscono in &#8220;bolle&#8221; nelle correnti e nelle &#8220;eddies&#8221; del Pacifico. Qui trova un nuovo modello di diffusione, fatto prima delle recenti perdite, ma &#8220;rende l&#8217;idea&#8221;: <a href="http://www.sciencedirect.com/science/article/pii/S096706371300112X" rel="nofollow">http://www.sciencedirect.com/science/article/pii/S096706371300112X</a> </p>
<p>@D. Passerini<br />
forse Patrol ha frainteso? Le &#8220;migliaia di tonnellate di materiale radioattivo che vanno continuamente raffreddate&#8221; non si riferiscono al nocciolo &#8211; di cui E. Puppin non parla. </p>
<p>Cernobyl: ci andava &#8220;e non di una centrale raffreddata ad acqua di mare&#8221;, ha ragione Patrol. Lo ringrazi, per favore. </p>
<p><em> (possibili conseguenze e possibili contromisure) </em>.<br />
Se legge l&#8217;intervista, vedrà che E. Puppin le ha risposto su entrambi i punti.<br />
&#8220;C’è assoluta impotenza, è questa la drammaticità della cosa&#8221; mi sembra riassumere bene una situazione disperante&#8230;</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_20207"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-20208">
			<div id="comment-20208">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/d8b09adf89e5e68f62e410a747310c9c?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					Sylvie Coyaud //
					<a href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/#comment-20208">3 settembre 2013 alle 21:00</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?replytocom=20208#respond' onclick='return addComment.moveForm( "comment-20208", "20208", "respond", "42285" )' aria-label='Rispondi a Sylvie Coyaud'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>@Adolfo G<br />
(dimenticavo)<br />
Nei paesi dove ci sono centrali nucleari i media ne parlano parecchio.</p>
<p>Per la pesca, bisogna tener presente la bioaccumulazione, dal plancton fino alle specie che mangiamo noi. In Alaska le US Fisheries dovrebbero fare dei controlli, vediamo se pubblicano qualcosa.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_20208"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-20218">
			<div id="comment-20218">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/a3c6f1b4d3b31267e40be1e019ad8353?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					Giovanni Vittorio Pallottino //
					<a href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/#comment-20218">4 settembre 2013 alle 17:35</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?replytocom=20218#respond' onclick='return addComment.moveForm( "comment-20218", "20218", "respond", "42285" )' aria-label='Rispondi a Giovanni Vittorio Pallottino'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>@Syvie Coyaud    Leggendo l&#8217;abstract del lavoro di Rossi et. al da lei citato, mi sembra di capire che la contaminazione potrebbe portare la radioattivita&#8217; delle acque oceaniche del Pacifico settentrionale a livelli fra 10 e 30 Bq/m3. Cioe&#8217; circa mille volte inferiore alla radioattivita&#8217; naturale che e&#8217; attorno a 10 Bq/litro. O mi sbaglio?<br />
D&#8217;altra parte vorrei capire se i recenti sversamenti da Fukushima-Daichi sono andati effettivamente a finire in mare oppure no, come mi pare di aver letto in rete sul sito AIN: <a href="http://www.associazioneitaliananucleare.it/nota-informativa-dellassociazione-italiana-nucleare-sulla-fuoriuscita-dacqua-presso-la-centrale-di-fukushima/" rel="nofollow">http://www.associazioneitaliananucleare.it/nota-informativa-dellassociazione-italiana-nucleare-sulla-fuoriuscita-dacqua-presso-la-centrale-di-fukushima/</a></p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_20218"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment byuser comment-author-rasoiokham-2 even thread-even depth-1 highlander-comment" id="li-comment-20384">
			<div id="comment-20384">
				<div class="vcard meta">
					<img alt='' src='https://0.gravatar.com/avatar/3b096f8629bbe9d33f4deb513191f462?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://rasoiodiockham.wordpress.com' rel='external nofollow' class='url'>Ockham</a> //
					<a href="https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/#comment-20384">16 settembre 2013 alle 9:24</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2013/08/27/fukushima-e-solo-linizio/?replytocom=20384#respond' onclick='return addComment.moveForm( "comment-20384", "20384", "respond", "42285" )' aria-label='Rispondi a Ockham'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>L&#8217;ha ribloggato su <a href="http://ilrasoiodiockham.wordpress.com/2013/09/16/fukushima-e-solo-linizio/" rel="nofollow">Il rasoio di Ockham</a>e ha commentato:<br />
CRONACA – Dopo due anni e mezzo, la vicenda di Fukushima Dai-ichi è tutto fuorché terminata. È arrivato infatti dalla Tepco (Tokyo Electric Power Company) l’ultimo allarme, che conferma un incidente di livello 3 dovuto alla fuoriuscita da un serbatoio di almeno 300  tonnellate d’acqua altamente radioattiva. Quanti anni serviranno a smantellare la centrale, in condizioni di “relativa sicurezza”? Secondo quanto si legge su numerosi giornali, quaranta. Eppure la realtà dei fatti potrebbe essere molto meno incoraggiante: abbiamo chiesto a Ezio Puppin (professore di fisica presso il Politecnico di Milano) di commentare le allarmanti novità.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_20384"></div>				</div>
			</div></li><!-- #comment-## -->
		</ol>		<h4 class="section-title">
			6 Trackbacks / Pingbacks		</h4>
		<ol class="pinglist">
        					<li class="pings">
					<a href='http://eleonoradegano.wordpress.com/2013/08/27/fukushima-e-solo-linizio/' rel='external nofollow' class='url'>Fukushima, è solo l&#8217;inizio | ed</a>				</li>
							<li class="pings">
					<a href='http://pianetablunews.wordpress.com/2013/08/27/fukushima-e-solo-linizio/' rel='external nofollow' class='url'>Fukushima, è solo l’inizio | Pianetablunews</a>				</li>
							<li class="pings">
					<a href='http://ocasapiens-dweb.blogautore.repubblica.it/2013/08/28/da-tokai-a-fukushima/' rel='external nofollow' class='url'>Da Tokai a Fukushima &#8211; Ocasapiens - Blog - Repubblica.it</a>				</li>
							<li class="pings">
					<a href='https://oggiscienza.wordpress.com/2013/12/18/trend-scientifici-su-twitter-2010-2012-radiazioni-google-e-frattura-del-pene/' rel='external nofollow' class='url'>Trend scientifici su Twitter 2010-2012: radiazioni, Google e frattura del pene &laquo; Oggi Scienza</a>				</li>
							<li class="pings">
					<a href='http://www.energiafelice.it/ti-ricordi-fukushima/' rel='external nofollow' class='url'>Ti ricordi Fukushima? | Energia Felice</a>				</li>
							<li class="pings">
					<a href='https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/' rel='external nofollow' class='url'>Fukushima, radiazioni da record nel reattore n.2 &#8211; OggiScienza</a>				</li>
			        </ol>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/08/27/fukushima-e-solo-linizio/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="https://oggiscienza.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2013/08/27/fukushima-e-solo-linizio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(necessario)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(necessario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='42285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13276c93a2" /></p>
<input type="hidden" name="genseq" value="1486492864" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div><div id="mh_custom_posts-13" class="sb-widget mh_custom_posts"><h4 class="widget-title">I più popolari</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="mmr-vaccine" srcset="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/mmr-vaccine/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" data-large-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Dose_Oscillococcinum" srcset="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=351" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Photo by Bruce Perrault" srcset="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=201" data-large-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=343" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="quack cure" srcset="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=520" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="6946913449_e8ac6ff7d7_z" srcset="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="57588" data-permalink="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/6946913449_e8ac6ff7d7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6946913449_e8ac6ff7d7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-12" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://oggiscienza.wordpress.com/articoli-recenti" class="widget-title-link">Articoli recenti</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" title="Fukushima, radiazioni da record nel reattore&nbsp;n.2"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="6234246267_0c39dd3e49_z" srcset="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79038" data-permalink="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/6234246267_0c39dd3e49_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1318316474&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6234246267_0c39dd3e49_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" title="Fukushima, radiazioni da record nel reattore&nbsp;n.2">Fukushima, radiazioni da record nel reattore&nbsp;n.2</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/02/07/zone-morte-gamberi-golfo-messico/" title="Ipossia: scende l&#8217;ossigeno, sale il prezzo dei&nbsp;gamberi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="1024px-grand_isle_-_shrimp_stew" srcset="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79027" data-permalink="https://oggiscienza.it/2017/02/07/zone-morte-gamberi-golfo-messico/1024px-grand_isle_-_shrimp_stew/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-grand_isle_-_shrimp_stew" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/02/07/zone-morte-gamberi-golfo-messico/" title="Ipossia: scende l&#8217;ossigeno, sale il prezzo dei&nbsp;gamberi">Ipossia: scende l&#8217;ossigeno, sale il prezzo dei&nbsp;gamberi</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/02/07/cure-palliative-legge-regioni/" title="Cure palliative: la legge c&#8217;è da anni, ma le regioni sono in&nbsp;ritardo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="schermata-2017-02-07-alle-10-05-36" srcset="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79023" data-permalink="https://oggiscienza.it/2017/02/07/cure-palliative-legge-regioni/schermata-2017-02-07-alle-10-05-36/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png" data-orig-size="583,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schermata-2017-02-07-alle-10-05-36" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=273" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=583" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/02/07/cure-palliative-legge-regioni/" title="Cure palliative: la legge c&#8217;è da anni, ma le regioni sono in&nbsp;ritardo">Cure palliative: la legge c&#8217;è da anni, ma le regioni sono in&nbsp;ritardo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/02/07/velocita-espansione-universo-costante-hubble/" title="L’universo che “corre”: si espande più velocemente di quanto&nbsp;ipotizzato"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="This montage shows the five lensed quasars and the foreground galaxies studied by the H0LICOW collaboration. Using these objects astronomers were able to make an independent measurement of the Hubble constant. They calculated that the Universe is actually expanding faster than expected on the basis of our cosmological model." srcset="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79019" data-permalink="https://oggiscienza.it/2017/02/07/velocita-espansione-universo-costante-hubble/studied-lensed-quasars-of-h0licow-collaboration/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg" data-orig-size="1280,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ESA\/Hubble, NASA, Suyu et al.&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This montage shows the five lensed quasars and the foreground galaxies studied by the H0LICOW collaboration. Using these objects astronomers were able to make an independent measurement of the Hubble constant. They calculated that the Universe is actually expanding faster than expected on the basis of our cosmological model.&quot;,&quot;created_timestamp&quot;:&quot;1485446400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Studied lensed quasars of H0LiCOW collaboration&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Studied lensed quasars of H0LiCOW collaboration" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/02/07/velocita-espansione-universo-costante-hubble/" title="L’universo che “corre”: si espande più velocemente di quanto&nbsp;ipotizzato">L’universo che “corre”: si espande più velocemente di quanto&nbsp;ipotizzato</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/02/06/inquinamento-acustico-animali-manguste/" title="Il traffico che assorda le&nbsp;manguste"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="hayley-muir" srcset="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78928" data-permalink="https://oggiscienza.it/2017/02/06/inquinamento-acustico-animali-manguste/hayley-muir/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg" data-orig-size="1440,953" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hayley-muir" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/02/06/inquinamento-acustico-animali-manguste/" title="Il traffico che assorda le&nbsp;manguste">Il traffico che assorda le&nbsp;manguste</a></p>
									</div>
			</li>        </ul></div><div id="mh_nip-3" class="sb-widget mh_nip"><h4 class="widget-title">Articoli in foto</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" title="Fukushima, radiazioni da record nel reattore&nbsp;n.2"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="6234246267_0c39dd3e49_z" srcset="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79038" data-permalink="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/6234246267_0c39dd3e49_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1318316474&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6234246267_0c39dd3e49_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/6234246267_0c39dd3e49_z.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/02/07/zone-morte-gamberi-golfo-messico/" title="Ipossia: scende l&#8217;ossigeno, sale il prezzo dei&nbsp;gamberi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="1024px-grand_isle_-_shrimp_stew" srcset="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79027" data-permalink="https://oggiscienza.it/2017/02/07/zone-morte-gamberi-golfo-messico/1024px-grand_isle_-_shrimp_stew/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-grand_isle_-_shrimp_stew" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/1024px-grand_isle_-_shrimp_stew.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/02/07/cure-palliative-legge-regioni/" title="Cure palliative: la legge c&#8217;è da anni, ma le regioni sono in&nbsp;ritardo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="schermata-2017-02-07-alle-10-05-36" srcset="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79023" data-permalink="https://oggiscienza.it/2017/02/07/cure-palliative-legge-regioni/schermata-2017-02-07-alle-10-05-36/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png" data-orig-size="583,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schermata-2017-02-07-alle-10-05-36" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=273" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/schermata-2017-02-07-alle-10-05-36.png?w=583" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/02/07/velocita-espansione-universo-costante-hubble/" title="L’universo che “corre”: si espande più velocemente di quanto&nbsp;ipotizzato"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="This montage shows the five lensed quasars and the foreground galaxies studied by the H0LICOW collaboration. Using these objects astronomers were able to make an independent measurement of the Hubble constant. They calculated that the Universe is actually expanding faster than expected on the basis of our cosmological model." srcset="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79019" data-permalink="https://oggiscienza.it/2017/02/07/velocita-espansione-universo-costante-hubble/studied-lensed-quasars-of-h0licow-collaboration/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg" data-orig-size="1280,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ESA\/Hubble, NASA, Suyu et al.&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This montage shows the five lensed quasars and the foreground galaxies studied by the H0LICOW collaboration. Using these objects astronomers were able to make an independent measurement of the Hubble constant. They calculated that the Universe is actually expanding faster than expected on the basis of our cosmological model.&quot;,&quot;created_timestamp&quot;:&quot;1485446400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Studied lensed quasars of H0LiCOW collaboration&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Studied lensed quasars of H0LiCOW collaboration" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/heic1702b.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/02/06/inquinamento-acustico-animali-manguste/" title="Il traffico che assorda le&nbsp;manguste"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="hayley-muir" srcset="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78928" data-permalink="https://oggiscienza.it/2017/02/06/inquinamento-acustico-animali-manguste/hayley-muir/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg" data-orig-size="1440,953" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hayley-muir" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/hayley-muir.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/02/06/transizione-fase-quantistica-fisica/" title="Il mutaforma quantistico: scoperto un nuovo tipo di transizione di fase&nbsp;quantistica"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/01/7462058578_04f046434b_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="7462058578_04f046434b_z" srcset="https://oggiscienza.files.wordpress.com/2017/01/7462058578_04f046434b_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/01/7462058578_04f046434b_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79008" data-permalink="https://oggiscienza.it/2017/02/06/transizione-fase-quantistica-fisica/7462058578_04f046434b_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/01/7462058578_04f046434b_z.jpg" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7462058578_04f046434b_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/01/7462058578_04f046434b_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/01/7462058578_04f046434b_z.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/02/06/disturbi-sviluppo-rari-genetica/" title="Quattrodici disturbi dello sviluppo rari hanno ora un nome (e una&nbsp;causa)"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/pexels-photo-2257442.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="pexels-photo-225744" srcset="https://oggiscienza.files.wordpress.com/2017/02/pexels-photo-2257442.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/pexels-photo-2257442.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="79005" data-permalink="https://oggiscienza.it/2017/02/06/disturbi-sviluppo-rari-genetica/pexels-photo-225744/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/pexels-photo-2257442.jpeg" data-orig-size="1200,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463256009&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pexels-photo-225744" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/pexels-photo-2257442.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/pexels-photo-2257442.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/02/03/viaggio-confini-fisica-michael-berry/" title="Viaggio ai confini della fisica con Michael&nbsp;Berry"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/02/31688175824_bbcd6b45e3_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="31688175824_bbcd6b45e3_z" srcset="https://oggiscienza.files.wordpress.com/2017/02/31688175824_bbcd6b45e3_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/02/31688175824_bbcd6b45e3_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="78986" data-permalink="https://oggiscienza.it/2017/02/03/viaggio-confini-fisica-michael-berry/31688175824_bbcd6b45e3_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/02/31688175824_bbcd6b45e3_z.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="31688175824_bbcd6b45e3_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/02/31688175824_bbcd6b45e3_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/02/31688175824_bbcd6b45e3_z.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-2" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Tag</h4><div style="overflow:hidden"><a href='https://oggiscienza.it/tag/acqua/' class='tag-link-320653 tag-link-position-1' title='78 argomenti' style='font-size: 8.752688172043pt;'>acqua</a>
<a href='https://oggiscienza.it/tag/alimentazione/' class='tag-link-163252 tag-link-position-2' title='110 argomenti' style='font-size: 11.010752688172pt;'>alimentazione</a>
<a href='https://oggiscienza.it/tag/ambiente/' class='tag-link-3286 tag-link-position-3' title='334 argomenti' style='font-size: 18.236559139785pt;'>AMBIENTE</a>
<a href='https://oggiscienza.it/tag/animali/' class='tag-link-68934 tag-link-position-4' title='119 argomenti' style='font-size: 11.462365591398pt;'>animali</a>
<a href='https://oggiscienza.it/tag/astronomia/' class='tag-link-11003 tag-link-position-5' title='112 argomenti' style='font-size: 11.010752688172pt;'>astronomia</a>
<a href='https://oggiscienza.it/tag/biodiversita/' class='tag-link-352679 tag-link-position-6' title='125 argomenti' style='font-size: 11.763440860215pt;'>biodiversità</a>
<a href='https://oggiscienza.it/tag/cambiamenti-climatici/' class='tag-link-1900191 tag-link-position-7' title='70 argomenti' style='font-size: 8pt;'>cambiamenti climatici</a>
<a href='https://oggiscienza.it/tag/cancro/' class='tag-link-88218 tag-link-position-8' title='96 argomenti' style='font-size: 10.10752688172pt;'>cancro</a>
<a href='https://oggiscienza.it/tag/cervello/' class='tag-link-350817 tag-link-position-9' title='171 argomenti' style='font-size: 13.870967741935pt;'>cervello</a>
<a href='https://oggiscienza.it/tag/clima/' class='tag-link-38053 tag-link-position-10' title='200 argomenti' style='font-size: 14.774193548387pt;'>clima</a>
<a href='https://oggiscienza.it/tag/conservazione/' class='tag-link-480741 tag-link-position-11' title='76 argomenti' style='font-size: 8.6021505376344pt;'>conservazione</a>
<a href='https://oggiscienza.it/tag/cronaca/' class='tag-link-2699 tag-link-position-12' title='406 argomenti' style='font-size: 19.440860215054pt;'>CRONACA</a>
<a href='https://oggiscienza.it/tag/dna/' class='tag-link-27135 tag-link-position-13' title='109 argomenti' style='font-size: 10.860215053763pt;'>DNA</a>
<a href='https://oggiscienza.it/tag/energia/' class='tag-link-13176 tag-link-position-14' title='94 argomenti' style='font-size: 9.9569892473118pt;'>energia</a>
<a href='https://oggiscienza.it/tag/eventi/' class='tag-link-3448 tag-link-position-15' title='75 argomenti' style='font-size: 8.4516129032258pt;'>eventi</a>
<a href='https://oggiscienza.it/tag/evoluzione/' class='tag-link-425627 tag-link-position-16' title='271 argomenti' style='font-size: 16.731182795699pt;'>evoluzione</a>
<a href='https://oggiscienza.it/tag/fisica/' class='tag-link-11005 tag-link-position-17' title='118 argomenti' style='font-size: 11.462365591398pt;'>fisica</a>
<a href='https://oggiscienza.it/tag/futuro/' class='tag-link-10340 tag-link-position-18' title='73 argomenti' style='font-size: 8.3010752688172pt;'>futuro</a>
<a href='https://oggiscienza.it/tag/genetica/' class='tag-link-146451 tag-link-position-19' title='136 argomenti' style='font-size: 12.365591397849pt;'>genetica</a>
<a href='https://oggiscienza.it/tag/il-corriere-della-serra/' class='tag-link-10307335 tag-link-position-20' title='112 argomenti' style='font-size: 11.010752688172pt;'>IL CORRIERE DELLA SERRA</a>
<a href='https://oggiscienza.it/tag/il-parco-delle-bufale/' class='tag-link-29136425 tag-link-position-21' title='80 argomenti' style='font-size: 8.9032258064516pt;'>IL PARCO DELLE BUFALE</a>
<a href='https://oggiscienza.it/tag/inquinamento/' class='tag-link-451558 tag-link-position-22' title='95 argomenti' style='font-size: 9.9569892473118pt;'>inquinamento</a>
<a href='https://oggiscienza.it/tag/la-voce-del-master/' class='tag-link-29213997 tag-link-position-23' title='117 argomenti' style='font-size: 11.311827956989pt;'>LA VOCE DEL MASTER</a>
<a href='https://oggiscienza.it/tag/libri/' class='tag-link-1637 tag-link-position-24' title='104 argomenti' style='font-size: 10.559139784946pt;'>LIBRI</a>
<a href='https://oggiscienza.it/tag/matematica/' class='tag-link-16014 tag-link-position-25' title='94 argomenti' style='font-size: 9.9569892473118pt;'>matematica</a>
<a href='https://oggiscienza.it/tag/medicina/' class='tag-link-8324 tag-link-position-26' title='107 argomenti' style='font-size: 10.709677419355pt;'>medicina</a>
<a href='https://oggiscienza.it/tag/nasa/' class='tag-link-1836 tag-link-position-27' title='128 argomenti' style='font-size: 11.913978494624pt;'>NASA</a>
<a href='https://oggiscienza.it/tag/neuroscienze/' class='tag-link-1091902 tag-link-position-28' title='123 argomenti' style='font-size: 11.612903225806pt;'>neuroscienze</a>
<a href='https://oggiscienza.it/tag/paleontologia/' class='tag-link-53758 tag-link-position-29' title='72 argomenti' style='font-size: 8.1505376344086pt;'>paleontologia</a>
<a href='https://oggiscienza.it/tag/politica/' class='tag-link-798 tag-link-position-30' title='89 argomenti' style='font-size: 9.505376344086pt;'>POLITICA</a>
<a href='https://oggiscienza.it/tag/psicologia/' class='tag-link-10567 tag-link-position-31' title='93 argomenti' style='font-size: 9.8064516129032pt;'>psicologia</a>
<a href='https://oggiscienza.it/tag/ricerca/' class='tag-link-61464 tag-link-position-32' title='107 argomenti' style='font-size: 10.709677419355pt;'>ricerca</a>
<a href='https://oggiscienza.it/tag/riscaldamento-globale/' class='tag-link-466526 tag-link-position-33' title='79 argomenti' style='font-size: 8.752688172043pt;'>riscaldamento globale</a>
<a href='https://oggiscienza.it/tag/salute/' class='tag-link-13688 tag-link-position-34' title='259 argomenti' style='font-size: 16.430107526882pt;'>SALUTE</a>
<a href='https://oggiscienza.it/tag/scienza/' class='tag-link-29790 tag-link-position-35' title='82 argomenti' style='font-size: 9.0537634408602pt;'>scienza</a>
<a href='https://oggiscienza.it/tag/spazio/' class='tag-link-576411 tag-link-position-36' title='120 argomenti' style='font-size: 11.462365591398pt;'>spazio</a>
<a href='https://oggiscienza.it/tag/ulisse/' class='tag-link-474090 tag-link-position-37' title='597 argomenti' style='font-size: 22pt;'>ULISSE</a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-14" class="footer-widget footer-1 mh_custom_posts"><h6 class="footer-widget-title"><a href="https://oggiscienza.wordpress.com/?s=" class="widget-title-link">Articoli più recenti</a></h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/02/01/serie-fantascienza-novita-2017/" title="Serie di fantascienza: le novità del&nbsp;2017">Serie di fantascienza: le novità del&nbsp;2017</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/02/01/test-respiro-diagnosticare-cancro-a-esofago-e-stomaco/" title="Un test del respiro per diagnosticare il cancro a esofago e&nbsp;stomaco">Un test del respiro per diagnosticare il cancro a esofago e&nbsp;stomaco</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/02/01/viaggio-tempo-ghiacci-antartide/" title="Viaggio nel tempo tra i&nbsp;ghiacci">Viaggio nel tempo tra i&nbsp;ghiacci</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/31/david-byrne-presenta-neurosociety/" title="David Byrne presenta:&nbsp;Neurosociety">David Byrne presenta:&nbsp;Neurosociety</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/31/diagnosi-cancro-pelle-intelligenza-artificiale/" title="Una nuova arma nella diagnosi del cancro: l’intelligenza&nbsp;artificiale">Una nuova arma nella diagnosi del cancro: l’intelligenza&nbsp;artificiale</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/01/31/cancro-pancreas-diabete-correlazione/" title="Cancro al pancreas e diabete di tipo 2: una nuova&nbsp;correlazione">Cancro al pancreas e diabete di tipo 2: una nuova&nbsp;correlazione</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-15" class="footer-widget footer-2 mh_custom_posts"><h6 class="footer-widget-title">Articoli più popolari</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/02/04/1023-un%e2%80%99occasione-fare-informazione/" title="10:23 &#8211; un’occasione per fare&nbsp;informazione">10:23 &#8211; un’occasione per fare&nbsp;informazione</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-2" class="footer-widget footer-3 widget_recent_comments"><h6 class="footer-widget-title">Commenti recenti</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Fukushima, radiazioni da record nel reattore n.2 &#8211; OggiScienza" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow">Fukushima, radiazion&hellip;</a> su <a href="https://oggiscienza.it/2016/12/09/sicurezza-centrali-nucleari-europa/#comment-45053">Quanto sono sicure le centrali&hellip;</a></td></tr><tr><td title="Fukushima, radiazioni da record nel reattore n.2 &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow">Fukushima, radiazion&hellip;</a> su <a href="https://oggiscienza.it/2016/04/26/chernobyl-fukushima-disastri-nucleari/#comment-45052">Chernobyl e Fukushima, similit&hellip;</a></td></tr><tr><td title="Fukushima, radiazioni da record nel reattore n.2 &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow">Fukushima, radiazion&hellip;</a> su <a href="https://oggiscienza.it/2015/02/05/il-riso-di-fukushima-ora-e-sicuro-facciamo-il-punto/#comment-45051">Il riso di Fukushima ora è sic&hellip;</a></td></tr><tr><td title="Fukushima, radiazioni da record nel reattore n.2 &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow">Fukushima, radiazion&hellip;</a> su <a href="https://oggiscienza.it/2015/08/25/fukushima-nucleare-oceani-radioattivita/#comment-45050">Fukushima, i sedimenti contami&hellip;</a></td></tr><tr><td title="Fukushima, radiazioni da record nel reattore n.2 &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/02/07/fukushima-radiazioni-nucleare/" rel="nofollow">Fukushima, radiazion&hellip;</a> su <a href="https://oggiscienza.it/2014/07/24/anomalie-nel-sangue-dei-macachi-di-fukushima-quali-i-rischi/#comment-45049">Anomalie nel sangue dei macach&hellip;</a></td></tr>				</table>
				</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-19" class="footer-widget footer-4 widget_text"><h6 class="footer-widget-title">Zero Impact Web</h6>			<div class="textwidget"><div style="margin-left:8px;margin-right:20px;"><p align="justify"><p><a href="http://www.zeroimpactweb.it/certificato/?id=2104"><img class="size-full wp-image-4873 alignnone" title="Zero Impact Web" src="https://oggiscienza.files.wordpress.com/2011/11/180x150.png" alt="Zero Impact Web" width="180" height="150" /></p></div>

<p style="margin-top:10px;line-height:1.2em;">OggiScienza ha contribuito alla creazione e tutela di 1246 mq di foresta in crescita in Costa Rica per compensare 6480 kg di CO<sub>2</sub> generati dal proprio traffico annuale </p></div>
		</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright"><a target="_blank" href="https://it.linkedin.com/in/giacomobattel">Design by Giacomo Battel Developer</a>	
	<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e833c82a0f1948a8c166a3628bc72c6e">
	</div>
	<div class="grofile-hash-map-a7dee0084e531279402ca951eef49ddd">
	</div>
	<div class="grofile-hash-map-a3c6f1b4d3b31267e40be1e019ad8353">
	</div>
	<div class="grofile-hash-map-e9765a7bff306d69de893b482c624e39">
	</div>
	<div class="grofile-hash-map-d8b09adf89e5e68f62e410a747310c9c">
	</div>
	<div class="grofile-hash-map-3b096f8629bbe9d33f4deb513191f462">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Logout","loginText":"Login","connectURL":"https:\/\/oggiscienza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/oggiscienza.it\/","postID":"42285","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7193014" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oggiscienza.it" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OggiScienza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2013/08/27/fukushima-e-solo-linizio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/":42285};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2013/08/27/fukushima-e-solo-linizio/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2687159_comm_20158={"id":2687159,"unique_id":"wp-comment-20158","title":"Due%20frasi%20mi%20colpiscono%20particolarmente%3A%26quot%3BSe%20una%20frazione%20significativa%20del%20materiale%20radioattivo%20della%20centrale%20finisse%20in%20mare%20e%20si%20diluisse%20completamente%20non%20si%20potrebbe%20pi%20fare%20il%20bagno%20in%20nes...","permalink":"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/#comment-20158","item_id":"_comm_20158"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_20158 == 'undefined' ){PDRTJS_2687159_comm_20158 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_20158 );}}PDRTJS_settings_2687159_comm_20193={"id":2687159,"unique_id":"wp-comment-20193","title":"Non%20commento%20la%20scelta%20di%20intervistare%20il%20prof.%20Puppin%2C%20che%20svolge%20ricerche%20nel%20campo%20della%20fisica%20della%20materia%2C%20a%20proposito%20degli%20sversamenti%20di%20acque%20radioattive%20che%20affliggono%20la%20pluridisastr...","permalink":"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/#comment-20193","item_id":"_comm_20193"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_20193 == 'undefined' ){PDRTJS_2687159_comm_20193 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_20193 );}}PDRTJS_settings_2687159_comm_20198={"id":2687159,"unique_id":"wp-comment-20198","title":"Personalmente%20ho%20apprezzato%20molto%20l%26%23039%3Barticolo%20del%20prof.%20Puppin%2C%20ma%20un%20mio%20lettore%2C%20che%20si%20dice%20molto%20esperto%20e%20competente%20in%20materia%2C%20non%20ne%20condivide%20molte%20affermazioni%20e%2C%20al%20riguardo%2C%20ha%20lasciat...","permalink":"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/#comment-20198","item_id":"_comm_20198"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_20198 == 'undefined' ){PDRTJS_2687159_comm_20198 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_20198 );}}PDRTJS_settings_2687159_comm_20207={"id":2687159,"unique_id":"wp-comment-20207","title":"%40G.%20V.%20Pallottino%26lt%3Bem%26gt%3Bnon%20si%20potrebbe%20pi%20fare%20il%20bagno%20in%20nessuna%20parte%20del%20mondo%26lt%3B%2Fem%26gt%3B.Alla%20radio%20ho%20detto%20qualcosa%20del%20genere%20anch%26%23039%3Bio%20nel%20marzo%202011.%20In%20parte%20%20un%26%23039%3Besagerazione%2C%20ma%20siamo%20un%20pianet...","permalink":"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/#comment-20207","item_id":"_comm_20207"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_20207 == 'undefined' ){PDRTJS_2687159_comm_20207 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_20207 );}}PDRTJS_settings_2687159_comm_20208={"id":2687159,"unique_id":"wp-comment-20208","title":"%40Adolfo%20G%28dimenticavo%29Nei%20paesi%20dove%20ci%20sono%20centrali%20nucleari%20i%20media%20ne%20parlano%20parecchio.Per%20la%20pesca%2C%20bisogna%20tener%20presente%20la%20bioaccumulazione%2C%20dal%20plancton%20fino%20alle%20specie%20che%20mangiamo%20no...","permalink":"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/#comment-20208","item_id":"_comm_20208"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_20208 == 'undefined' ){PDRTJS_2687159_comm_20208 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_20208 );}}PDRTJS_settings_2687159_comm_20218={"id":2687159,"unique_id":"wp-comment-20218","title":"%40Syvie%20Coyaud%20%20%20%20Leggendo%20l%26%23039%3Babstract%20del%20lavoro%20di%20Rossi%20et.%20al%20da%20lei%20citato%2C%20mi%20sembra%20di%20capire%20che%20la%20contaminazione%20potrebbe%20portare%20la%20radioattivita%26%23039%3B%20delle%20acque%20oceaniche%20del%20Pacifico%20sett...","permalink":"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/#comment-20218","item_id":"_comm_20218"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_20218 == 'undefined' ){PDRTJS_2687159_comm_20218 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_20218 );}}PDRTJS_settings_2687159_comm_20384={"id":2687159,"unique_id":"wp-comment-20384","title":"L%26%23039%3Bha%20ribloggato%20su%20%26lt%3Ba%20href%3D%26quot%3Bhttp%3A%2F%2Filrasoiodiockham.wordpress.com%2F2013%2F09%2F16%2Ffukushima-e-solo-linizio%2F%26quot%3B%20rel%3D%26quot%3Bnofollow%26quot%3B%26gt%3BIl%20rasoio%20di%20Ockham%26lt%3B%2Fa%26gt%3Be%20ha%20commentato%3A%20CRONACA%20%20Dopo%20due%20anni%20e%20mezzo%2C%20la%20v...","permalink":"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/#comment-20384","item_id":"_comm_20384"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_20384 == 'undefined' ){PDRTJS_2687159_comm_20384 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_20384 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7193014","siteName":"OggiScienza","siteURL":"https:\/\/oggiscienza.it","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/699a186e61ec46b636d5e3b22a103736?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2013%2F08%2F27%2Ffukushima-e-solo-linizio%2F","themeURL":"https:\/\/wordpress.com\/themes\/mh-magazine\/","xhrURL":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2e5f0a0713\" \/>","referer":"https:\/\/oggiscienza.it\/2013\/08\/27\/fukushima-e-solo-linizio\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/oggiscienza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foggiscienza.wordpress.com%2F2013%2F08%2F27%2Ffukushima-e-solo-linizio%2F","postID":"42285","shortlink":"http:\/\/wp.me\/pubem-b01","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oggiscienza.it\/42285","statsLink":"https:\/\/wordpress.com\/stats\/post\/42285\/oggiscienza.it","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Lettore<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Lettore","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.564 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2013%2F08%2F27%2Ffukushima-e-solo-linizio%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2013%2F08%2F27%2Ffukushima-e-solo-linizio%2F","blog_id":"7193014","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=7193014&v=wpcom&tz=1&user_id=0&subd=oggiscienza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9EaiFaxAZxlpAa6pAfdlLg9qQShS5QV7ZmPM82PJIyMWQMGaxAjyMZTM/GygYWli8quXKlIODohgL3ggUHHXqHPA9TMK701awgE72vQcWY3KvxFFaIuq++OmsGryUj107FEZlpgn21NYLJFMNE+Hb/jpL0u2Op2/oNvz6lWU792WU0xyLowGJO2tzULKxkUpSsLk4TgwyaKVznWkMnf9y2h65r2/2us2/zZZX/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7193014','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7193014','v':'wpcom','tz':'1','user_id':'0','post':'42285','subd':'oggiscienza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvJmlNSURrVTBjXXN1SlpsW3xnSiZZVUNSazlGP1dVRTJdLXc0RklHUmxCR3daVVYsJVRvWTBMR0d3Sks5W3ZvU1FFaltLd0c4RE5BVUVlQnNpZXRHSmJ1c2NDN2xNa1syaFQwTGlPaFRseThHY1dUclNZc2gyZlJ0ZGx3Rkl4XyUvcDF8MTU4blVaWUg/LyVTRjMxY2VaanpTJXVyMTdvLS5HaVJkeFVEK2xhMHJzUWV5dGNXd1BQRkhSNzBSeV8zcj9OSHVwX28mSHIxM2hqX2UvYk9EVld2aUJRdzIrdkVkXSxkYUl0ViZIVFB4UkdqfmRFTzRdNk1EOEo='}]);
_stq.push([ 'clickTrackerInit', '7193014', '42285' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>