<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oggiscienza.it/xmlrpc.php" />
<title>Una rete neurale impara dalle figure come fare previsioni &#8211; OggiScienza</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"src0jfc"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"open-sans-1","open-sans-2",sans-serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"open-sans-1","open-sans-2",sans-serif;font-weight:600;font-style:normal}</style>
<meta name="google-site-verification" content="h1PvqiE5jksK6Y1Tedbf2yrOsstjPZH_x25T5Z3aYdA" />
<meta name="msvalidate.01" content="5CCFF4652E8E5B08B6CEE2E8C4799185" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oggiscienza.it&amp;id=7193014&amp;t=1504618495&amp;back=https%3A%2F%2Foggiscienza.it%2F2017%2F09%2F05%2Frete-neurale-previsioni-clima%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oggiscienza.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed" href="https://oggiscienza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Feed dei commenti" href="https://oggiscienza.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OggiScienza &raquo; Una rete neurale impara dalle figure come fare&nbsp;previsioni Feed dei commenti" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkdFOwzAMRX8Ik4K0AQ+Ib3FTLzVN4ihx1Y2vJ103oQGK9hLd69xjO4pZEliJSlFNmCH52XEsJpNHpQGSFP3lHm0pD+Z/zEqmWg8JdU0EGhjJU6ixFrbw4KjOqZGLBqVjEwlpfx20yhHt1NxsSTUNfZ8ylQL1DDwH0LHu9pfbyuaSMmGEgA6/OJIpevJ0z1sOaKkXmcDzVMXxfrKIZfTANXJrNphNFN0ur6LV1ZGAF4vKEm8MHDxybqGZei+uSnf+mR+7Qh/h/WnXdS9v3evu+fMbMFvbVA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mh_magazine_js_strings = {"mobile_nav":"Navigazione"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkWFOwzAMhS9EloI0AT8QV9gVQuu1LrGT2c5Ge3oytv1gm4aGFClK/L3n58TvskNuY+lA/VjXpoBMx20x6oO/BTjCXoLBgpBPcJvYgG3PUvrACK4oSOjrXTVapytcTmoEqhW6Uv0dCXmLsPsTG8FyaD+dgOJ84UrF5Vh6ZPUCsQ7QuX2Gs9O5ygaoKX0WICzkaXAU+jAjw2HYDoRxlvtkx7zrCF8asVrcJzfkicP2Xz1r1WxaDckuPuW2XlvB/PM+7/T2uGya59fmZfk0fgOniN4r'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oggiscienza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prendere decisioni: un lavoro di squadra nel&nbsp;cervello' href='https://oggiscienza.it/2017/09/05/valore-atteso-cervello-decisioni/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/" />
<link rel='shortlink' href='http://wp.me/pubem-mEM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Foggiscienza.it%2F2017%2F09%2F05%2Frete-neurale-previsioni-clima%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Foggiscienza.it%2F2017%2F09%2F05%2Frete-neurale-previsioni-clima%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Una rete neurale impara dalle figure come fare previsioni" />
<meta property="og:url" content="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/" />
<meta property="og:description" content="IL PARCO DELLE BUFALE – Gli anelli degli alberi e i coralli sono la &#8220;prova&#8221; che il riscaldamento globale non è dovuto alle emissioni di CO2, dicono alcuni lettori, cosa ne pensa la cust…" />
<meta property="article:published_time" content="2017-09-05T12:00:42+00:00" />
<meta property="article:modified_time" content="2017-09-05T12:01:26+00:00" />
<meta property="og:site_name" content="OggiScienza" />
<meta property="og:image" content="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Una rete neurale impara dalle figure come fare&nbsp;previsioni" />
<meta name="twitter:image:src" content="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=114" />
<link rel='openid.server' href='https://oggiscienza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oggiscienza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oggiscienza.it/osd.xml" title="OggiScienza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OggiScienza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La ricerca e i suoi protagonisti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://oggiscienza.it/feed/;icon-uri=https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Una rete neurale impara dalle figure come fare&nbsp;previsioni | OggiScienza on WordPress.com" />
<meta name="description" content="IL PARCO DELLE BUFALE – Gli anelli degli alberi e i coralli sono la &quot;prova&quot; che il riscaldamento globale non è dovuto alle emissioni di CO2, dicono alcuni lettori, cosa ne pensa la custode del Parco? I suoi pensieri riguardano solo lei, comunque li ringrazia di aver segnalato un studio, uscito su una rivista che Elsevier ha appena&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://oggiscienza.files.wordpress.com/2015/10/sfondo.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=ubem&#038;cscache=6&#038;csrev=216" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-87096 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<aside class="header-widget">
		<div id="search-4" class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-top-bottom-container"><ul id="menu-menu-top-bottom" class="menu"><li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46754"><a href="https://oggiscienza.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-47066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47066"><a href="https://oggiscienza.it/autori/">Autori</a></li>
<li id="menu-item-47072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47072"><a href="https://oggiscienza.it/archivio/">Archivio</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46749"><a href="https://oggiscienza.it/utilizzo-dei-nostri-materiali-per-giornalisti-comuincatori-blogger/">Utilizzo dei nostri materiali</a></li>
<li id="menu-item-58091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58091"><a href="https://oggiscienza.it/politica-dei-cookie/">Politica dei Cookie</a></li>
<li id="menu-item-47605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47605"><a href="https://oggiscienza.wordpress.com/wp-admin">Login</a></li>
<li id="menu-item-46857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46857"><a href="https://oggiscienza.wordpress.com/feed/">Rss</a></li>
</ul></div>		</nav>
		<a href="https://oggiscienza.it/" title="OggiScienza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oggiscienza.files.wordpress.com/2017/06/cropped-estate20171.jpg" height="100" width="417" alt="OggiScienza" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46879"><a href="https://oggiscienza.it/">Home</a></li>
<li id="menu-item-83865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83865"><a href="https://oggiscienza.it/category/ricerca/">RICERCA</a>
<ul  class="sub-menu">
	<li id="menu-item-46725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46725"><a href="https://oggiscienza.it/category/ricerca/scoperte/">SCOPERTE</a></li>
	<li id="menu-item-46722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46722"><a href="https://oggiscienza.it/category/ricerca/ambiente/">AMBIENTE</a></li>
	<li id="menu-item-46724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46724"><a href="https://oggiscienza.it/category/ricerca/salute/">SALUTE</a></li>
	<li id="menu-item-46726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46726"><a href="https://oggiscienza.it/category/ricerca/tecnologia-ricerca/">TECNOLOGIA</a></li>
	<li id="menu-item-46723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46723"><a href="https://oggiscienza.it/category/ricerca/futuro-ricerca/">FUTURO</a></li>
	<li id="menu-item-66061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66061"><a href="https://oggiscienza.it/category/ricerca/ricercando-allestero/">RICERCANDO ALL&#8217;ESTERO</a></li>
</ul>
</li>
<li id="menu-item-46727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46727"><a href="https://oggiscienza.it/category/attualita/">ATTUALITÀ</a>
<ul  class="sub-menu">
	<li id="menu-item-46729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46729"><a href="https://oggiscienza.it/category/attualita/cronaca/">CRONACA</a></li>
	<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://oggiscienza.it/category/attualita/esteri/">ESTERI</a></li>
	<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://oggiscienza.it/category/attualita/politica/">POLITICA</a></li>
	<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://oggiscienza.it/category/attualita/economia/">ECONOMIA</a></li>
	<li id="menu-item-46730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46730"><a href="https://oggiscienza.it/category/attualita/cultura-attualita/">CULTURA</a></li>
	<li id="menu-item-46728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46728"><a href="https://oggiscienza.it/category/attualita/costume-e-societa/">COSTUME E SOCIETÀ</a></li>
	<li id="menu-item-66059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66059"><a href="https://oggiscienza.it/category/attualita/senza-barriere/">SENZA BARRIERE</a></li>
	<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://oggiscienza.it/category/attualita/sport-attualita/">SPORT</a></li>
	<li id="menu-item-82387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82387"><a href="https://oggiscienza.it/category/attualita/viaggi/">VIAGGI</a></li>
</ul>
</li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46735"><a href="https://oggiscienza.it/category/approfondimento-2/">APPROFONDIMENTO</a>
<ul  class="sub-menu">
	<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46736"><a href="https://oggiscienza.it/category/speciali/">SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-46737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46737"><a href="https://oggiscienza.it/category/multimedia/">MULTIMEDIA</a>
<ul  class="sub-menu">
	<li id="menu-item-61900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61900"><a href="https://oggiscienza.it/category/multimedia/melting-pod/">MELTING POD</a></li>
	<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://oggiscienza.it/category/multimedia/infografiche/">INFOGRAFICHE</a></li>
	<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://oggiscienza.it/category/multimedia/oggiscienza-tv/">OGGISCIENZA TV</a></li>
	<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://oggiscienza.it/category/multimedia/podcast-multimedia/">PODCAST</a></li>
	<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46738"><a href="https://oggiscienza.it/category/multimedia/fotografia-multimedia/">FOTOGRAFIA</a></li>
	<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46746"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/">LA VOCE DEL MASTER</a>
	<ul  class="sub-menu">
		<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://oggiscienza.it/category/multimedia/la-voce-del-master/jekyll/">JEKYLL</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61898"><a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a>
<ul  class="sub-menu">
	<li id="menu-item-61899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61899"><a href="https://oggiscienza.it/category/rubriche/gravidanza-e-dintorni/">GRAVIDANZA E DINTORNI</a></li>
	<li id="menu-item-61901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61901"><a href="https://oggiscienza.it/category/rubriche/stranimondi/">STRANIMONDI</a></li>
	<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://oggiscienza.it/category/rubriche/whaaat/">WHAAAT?</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://oggiscienza.it/category/rubriche/sportlab/">SportLab</a></li>
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://oggiscienza.it/category/rubriche/ipazia/">IPAZIA</a></li>
	<li id="menu-item-74170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74170"><a href="https://oggiscienza.it/category/rubriche/trieste-citta-della-scienza/">TRIESTE CITTÀ DELLA SCIENZA</a></li>
	<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46744"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/">IL PARCO DELLE BUFALE</a></li>
</ul>
</li>
<li id="menu-item-66060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66060"><a href="https://oggiscienza.it/category/eventi/">eventi</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <a href="https://oggiscienza.it/category/rubriche/">RUBRICHE</a> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" itemprop="url"><span itemprop="title">IL PARCO DELLE BUFALE</span></a></span> &raquo; Una rete neurale impara dalle figure come fare&nbsp;previsioni</nav>
<article id="post-87096" class="post-87096 post type-post status-publish format-standard has-post-thumbnail hentry category-il-parco-delle-bufale tag-clima tag-machine-learning tag-modelli tag-reti-neurali">
	<header class="post-header">
		<h1 class="entry-title">Una rete neurale impara dalle figure come fare&nbsp;previsioni</h1>
				<div class="subheading-top"></div>
		<h2 class="subheading">Grazie a un approccio &quot;alternativo&quot;, un algoritmo prevede le temperature locali e globali senza tener conto dei processi fisici che le determinano.</h2>
	<p class="meta post-meta">Pubblicati su <span class="updated">5 settembre 2017</span>  da <span class="vcard author"><a class="fn" href="https://oggiscienza.it/author/silviquaio/">silviquaio</a></span>  in <a href="https://oggiscienza.it/category/rubriche/il-parco-delle-bufale/" rel="category tag">IL PARCO DELLE BUFALE</a> // <a class="mh-comment-scroll" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/#comments">2 Commenti</a>
</p>
	</header>
		<div class="entry clearfix">
				<div style="width: 636px" class="wp-caption aligncenter"><img src="https://oggiscienza.files.wordpress.com/2017/09/fbaf7-1nzsnsunxe_o2yw1ybboova.jpeg?w=626&#038;h=417" alt="" width="626" height="417" /><p class="wp-caption-text">L&#8217;uso di un algoritmo per prevede le temperature locali e globali può portare a grossolani errori se non si considerano i processi fisici che le determinano.</p></div>
<p>IL PARCO DELLE BUFALE – Gli anelli degli alberi e i coralli sono la &#8220;<a href="https://it.businessinsider.com/uno-studio-sostiene-che-la-co2-non-centra-col-riscaldamento-globale-lo-proverebbero-coralli-e-anelli-dei-tronchi/" target="_blank" rel="noopener">prova</a>&#8221; che il riscaldamento globale non è dovuto alle emissioni di CO2, dicono alcuni lettori, cosa ne pensa la custode del Parco?</p>
<p>I suoi pensieri riguardano solo lei, comunque li ringrazia di aver segnalato un <a href="https://www.dropbox.com/s/ckn7c2pmqmli4q7/1-s2.0-S2214242817300426-main.pdf?dl=0" target="_blank" rel="noopener">studio,</a> uscito su una rivista che Elsevier ha <a href="https://www.journals.elsevier.com/georesj" target="_blank" rel="noopener">appena deciso</a> di chiudere. Gli autori sono due dipendenti di una lobby australiana per le energie fossili: l&#8217;ex chimico John Abbot e l&#8217;ex biologa e giornalista Jennifer Mahorasy.</p>
<p>Come dice il titolo</p>
<blockquote><p>Applicazione del machine learning per valutare il cambiamento climatico naturale rispetto a quello antropogenico</p></blockquote>
<p>si tratta di</p>
<blockquote><p>un approccio alternativo che, come viene dimostrato, non richiede una conoscenza preliminare dei processi fisici, ma dati adeguati e tecniche di machine learning appropriate.</p></blockquote>
<p>Molto alternativo e di una semplicità incantevole.</p>
<p>Tra migliaia di ricostruzioni delle <strong>temperature</strong> pubblicate nei decenni scorsi, ne hanno scelte cinque basate sulla composizione di pollini, coralli, stalattiti, anelli degli alberi, sedimenti lacustri, in Sudamerica meridionale, Tasmania, Nuova Zelanda, Canada e Svizzera. Ciascuna copre un periodo variabile da 800 a 1200 anni. La sesta lunga quasi duemila anni e detta &#8220;Emisfero Nord&#8221;, non ricostruisce la <a href="https://link.springer.com/article/10.1007/s10933-008-9253-z" target="_blank" rel="noopener">temperatura</a>, ma le variazioni del <strong>clima</strong> estivo in Islanda.</p>
<p>Al posto di &#8220;dati adeguati&#8221;, gli autori hanno fatto una scansione delle figure riassuntive, trovate nelle pubblicazioni, che una <strong>rete neurale</strong> (un algoritmo per il &#8220;machine learning&#8221;) doveva &#8220;apprendere&#8221;. Allenata a riconoscere periodicità, amplitudini e fasi delle sei curve, avrebbe usato la ciclicità postulata <em>a priori</em> dagli autori per fare previsioni.</p>
<p>Nelle figure gli anni indicati sull&#8217;asse x non coincidevano, quindi gli autori li hanno fatti slittare allineando il picco di ogni curva sul <a href="https://www.skepticalscience.com/translation.php?a=4&amp;l=17" target="_blank" rel="noopener">periodo caldo medievale</a>, tra il X e il XIII secolo. Una volta aggiustata l&#8217;informazione di partenza, la rete l&#8217;ha ripetuta per simulare la temperatura in ogni località dal 1860 in poi. Con una semplice media, gli autori hanno calcolato che quella globale cala dal 1980:</p>
<p><img class="aligncenter" src="https://www.climateemergencyinstitute.com/uploads/WMO_2013_global_temp_increase_box.png" alt="" width="677" height="508" /></p>
<p>Tra l&#8217;anno 0 al 1830, le nostre emissioni di gas serra erano ininfluenti, per una rete neurale che non ha imparato nulla dei &#8220;processi fisici&#8221;, non possono che restare tali in seguito. Gli autori ne deducono che la temperatura globale aumenterà al massimo di 0,6° C quando la concentrazione di CO2 in atmosfera sarà passata da 275 ppm nel 1830 a 550 ppm.</p>
<p>La concentrazione attuale è di <a href="https://scripps.ucsd.edu/programs/keelingcurve/wp-content/plugins/sio-bluemoon/graphs/co2_800k_zoom.png" rel="prettyPhoto">404 ppm</a>, e la temperatura è già aumentata di <a href="http://www.realclimate.org/images/hadcrut_diff.jpg" rel="prettyPhoto">1 °C</a>, il che non ha impedito a Jennifer Mahorasy di sostenere sulla <a href="http://archive.is/n3tgS" target="_blank" rel="noopener">stampa</a> che</p>
<ul>
<li>il suo modello climatico è il più <a href="http://www.realclimate.org/index.php/climate-model-projections-compared-to-observations/" target="_blank" rel="noopener">affidabile di tutti</a>;</li>
<li>nel Medioevo la temperatura <a href="https://www.ncdc.noaa.gov/sites/default/files/Reconstructed-Northern-Hemisphere-annual-temperature-during-the-last-2000-years-v2.jpg" rel="prettyPhoto">dell&#8217;emisfero Nord</a> era superiore a quella attuale;</li>
<li>di aver smentito definitivamente l&#8217;effetto serra delle <strong>emissioni di gas serra</strong>.</li>
</ul>
<p>E soprattutto, non ha impedito a parecchi giornalisti di crederci.</p>
<p><strong>Leggi anche</strong>: <a href="https://oggiscienza.it/2017/08/29/sistema-terra-motore-diesel-clima/" target="_blank" rel="noopener">Il sistema Terra è come un motore diesel</a></p>
<p><em>Pubblicato con licenza <a href="http://creativecommons.org/licenses/by-nd/2.5/it/" target="_blank" rel="noopener">Creative Commons Attribuzione-Non opere derivate 2.5 Italia</a>.</em>   <img src="https://i0.wp.com/i.creativecommons.org/l/by-nd/2.5/it/80x15.png" rel="prettyPhoto"></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-87096" class="share-facebook sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=facebook" target="_blank" title="Condividi su Facebook"><span></span><span class="sharing-screen-reader-text">Condividi su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-87096" class="share-twitter sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-87096" class="share-google-plus-1 sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-87096" class="share-linkedin sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=tumblr" target="_blank" title="Clicca per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-87096" class="share-pinterest sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=pinterest" target="_blank" title="Clicca per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-stampapdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-stampapdf sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=custom-1321949705" target="_blank" title="Fai clic per condividere su Stampa pdf"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Stampa pdf (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7193014-87096-59aea7ffe6637' data-src='//widgets.wp.com/likes/#blog_id=7193014&amp;post_id=87096&amp;origin=oggiscienza.wordpress.com&amp;obj_id=7193014-87096-59aea7ffe6637' data-name='like-post-frame-7193014-87096-59aea7ffe6637'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://oggiscienza.it/tag/clima/" rel="tag">clima</a></li><li><a href="https://oggiscienza.it/tag/machine-learning/" rel="tag">machine learning</a></li><li><a href="https://oggiscienza.it/tag/modelli/" rel="tag">modelli</a></li><li><a href="https://oggiscienza.it/tag/reti-neurali/" rel="tag">reti neurali</a></li></ul></div>	</article>		<h4 id="comments" class="section-title">
			2 Commenti su Una rete neurale impara dalle figure come fare&nbsp;previsioni		</h4>
		<ol class="commentlist">
					<li class="comment byuser comment-author-bufole1962 even thread-even depth-1 highlander-comment" id="li-comment-49425">
			<div id="comment-49425">
				<div class="vcard meta">
					<img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://bufoleandco.wordpress.com' rel='external nofollow' class='url'>Claudio Casonato</a> //
					<a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/#comment-49425">5 settembre 2017 alle 14:28</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?replytocom=49425#respond' onclick='return addComment.moveForm( "comment-49425", "49425", "respond", "87096" )' aria-label='Rispondi a Claudio Casonato'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>L&#8217;ha ribloggato su <a href="https://bufoleandco.wordpress.com/2017/09/05/una-rete-neurale-impara-dalle-figure-come-fare-previsioni/" rel="nofollow">bUFOle &amp; Co.</a>.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_49425"></div>				</div>
			</div></li><!-- #comment-## -->
		<li class="comment byuser comment-author-newsosservatorioraffaelli odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-49426">
			<div id="comment-49426">
				<div class="vcard meta">
					<img alt='' src='https://2.gravatar.com/avatar/e8547f41cb32cfa6ae287aa011807895?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />					<a href='http://newsosservatorioraffaelli.wordpress.com' rel='external nofollow' class='url'>newsosservatorioraffaelli</a> //
					<a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/#comment-49426">5 settembre 2017 alle 14:37</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/?replytocom=49426#respond' onclick='return addComment.moveForm( "comment-49426", "49426", "respond", "87096" )' aria-label='Rispondi a newsosservatorioraffaelli'>Rispondi</a>														</div>
								<div class="comment-text">
					<p>L&#8217;ha ribloggato su <a href="https://newsosservatorioraffaelli.wordpress.com/2017/09/05/una-rete-neurale-impara-dalle-figure-come-fare-previsioni/" rel="nofollow">Benvenuti sul sito delle News dell&#039;Osservatorio Raffaelli fondato nel 1883 a Bargone di Casarza Ligure (Genova)</a>.</p>
<div class="pd-rating" id="pd_rating_holder_2687159_comm_49426"></div>				</div>
			</div></li><!-- #comment-## -->
		</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/rete-neurale-previsioni-clima/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://oggiscienza.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e79d8a5100" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/rete-neurale-previsioni-clima/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='87096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c408a1b18" /></p>
<input type="hidden" name="genseq" value="1504618495" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://oggiscienza.it/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432" data-width="290"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"><a href="https://www.facebook.com/pages/OggiScienza/106965734432#!/pages/OggiScienza/106965734432"></a></blockquote></div>
		</div>
		</div><div id="mh_custom_posts-13" class="sb-widget mh_custom_posts"><h4 class="widget-title">I più popolari</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5378" data-permalink="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/mmr-vaccine/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg" data-orig-size="251,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mmr-vaccine" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" data-large-file="https://oggiscienza.files.wordpress.com/2010/01/mmr-vaccine.jpg?w=251" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46830" data-permalink="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/dose_oscillococcinum/" data-orig-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg" data-orig-size="351,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dose_Oscillococcinum" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2012/03/dose_oscillococcinum.jpg?w=351" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46832" data-permalink="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/photo-by-bruce-perrault/" data-orig-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg" data-orig-size="343,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Photo by Bruce Perrault&quot;}" data-image-title="Photo by Bruce Perrault" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=201" data-large-file="https://oggiscienza.files.wordpress.com/2010/06/montagnier3.jpg?w=343" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25845" data-permalink="https://oggiscienza.it/2011/12/02/carta-canta/quack-cure/" data-orig-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg" data-orig-size="520,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="quack cure" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2011/12/quack-cure.jpg?w=520" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="57588" data-permalink="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/6946913449_e8ac6ff7d7_z/" data-orig-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6946913449_e8ac6ff7d7_z" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2015/05/6946913449_e8ac6ff7d7_z.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>        </ul></div><div id="mh_custom_posts-12" class="sb-widget mh_custom_posts"><h4 class="widget-title"><a href="https://oggiscienza.wordpress.com/articoli-recenti" class="widget-title-link">Articoli recenti</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/" title="Una rete neurale impara dalle figure come fare&nbsp;previsioni"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87137" data-permalink="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/1nzsnsunxe_o2yw1ybboova/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1*NZsNSuNxe_O2YW1ybboOvA" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/" title="Una rete neurale impara dalle figure come fare&nbsp;previsioni">Una rete neurale impara dalle figure come fare&nbsp;previsioni</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/09/05/valore-atteso-cervello-decisioni/" title="Prendere decisioni: un lavoro di squadra nel&nbsp;cervello"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87009" data-permalink="https://oggiscienza.it/2017/09/05/valore-atteso-cervello-decisioni/macaque-2356378_640/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P900&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macaque-2356378_640" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/09/05/valore-atteso-cervello-decisioni/" title="Prendere decisioni: un lavoro di squadra nel&nbsp;cervello">Prendere decisioni: un lavoro di squadra nel&nbsp;cervello</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/09/05/sciopero-esami-universita-cronologia/" title="Università: cronologia di uno&nbsp;sciopero"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87130" data-permalink="https://oggiscienza.it/2017/09/05/sciopero-esami-universita-cronologia/education-classroom-university-college-lecture-hall/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg" data-orig-size="1280,914" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;http:\/\/maxpixel.freegreatpicture.com\/Education-Classroom-University-College-Lecture-Hall-1699745&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Education Classroom University College Lecture Hall&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright by MaxPixel&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Education Classroom University College Lecture Hall&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Education Classroom University College Lecture Hall" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/09/05/sciopero-esami-universita-cronologia/" title="Università: cronologia di uno&nbsp;sciopero">Università: cronologia di uno&nbsp;sciopero</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/09/04/prevenire-curare-alzheimer-approccio-multitarget/" title="Affrontare l&#8217;Alzheimer? Un solo approccio non&nbsp;basta"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87123" data-permalink="https://oggiscienza.it/2017/09/04/prevenire-curare-alzheimer-approccio-multitarget/imagej1-50iunitinch/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg" data-orig-size="1388,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ImageJ=1.50i\nunit=inch&quot;,&quot;created_timestamp&quot;:&quot;1499685793&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ImageJ=1.50i\nunit=inch&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ImageJ=1.50iunit=inch" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/09/04/prevenire-curare-alzheimer-approccio-multitarget/" title="Affrontare l&#8217;Alzheimer? Un solo approccio non&nbsp;basta">Affrontare l&#8217;Alzheimer? Un solo approccio non&nbsp;basta</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://oggiscienza.it/2017/09/04/filtrare-acqua-nanotubi-carbonio/" title="Filtrare l&#8217;acqua salata con i&nbsp;nanotubi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87115" data-permalink="https://oggiscienza.it/2017/09/04/filtrare-acqua-nanotubi-carbonio/170824182653_1_900x600/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg" data-orig-size="744,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170824182653_1_900x600" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/09/04/filtrare-acqua-nanotubi-carbonio/" title="Filtrare l&#8217;acqua salata con i&nbsp;nanotubi">Filtrare l&#8217;acqua salata con i&nbsp;nanotubi</a></p>
									</div>
			</li>        </ul></div><div id="mh_nip-3" class="sb-widget mh_nip"><h4 class="widget-title">Articoli in foto</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/" title="Una rete neurale impara dalle figure come fare&nbsp;previsioni"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87137" data-permalink="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/1nzsnsunxe_o2yw1ybboova/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1*NZsNSuNxe_O2YW1ybboOvA" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/1nzsnsunxe_o2yw1ybboova.jpeg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/09/05/valore-atteso-cervello-decisioni/" title="Prendere decisioni: un lavoro di squadra nel&nbsp;cervello"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87009" data-permalink="https://oggiscienza.it/2017/09/05/valore-atteso-cervello-decisioni/macaque-2356378_640/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P900&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macaque-2356378_640" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/macaque-2356378_640.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/09/05/sciopero-esami-universita-cronologia/" title="Università: cronologia di uno&nbsp;sciopero"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87130" data-permalink="https://oggiscienza.it/2017/09/05/sciopero-esami-universita-cronologia/education-classroom-university-college-lecture-hall/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg" data-orig-size="1280,914" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;http:\/\/maxpixel.freegreatpicture.com\/Education-Classroom-University-College-Lecture-Hall-1699745&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Education Classroom University College Lecture Hall&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright by MaxPixel&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Education Classroom University College Lecture Hall&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Education Classroom University College Lecture Hall" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/maxpixel-freegreatpicture-com-education-classroom-university-college-lecture-hall-1699745.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/09/04/prevenire-curare-alzheimer-approccio-multitarget/" title="Affrontare l&#8217;Alzheimer? Un solo approccio non&nbsp;basta"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87123" data-permalink="https://oggiscienza.it/2017/09/04/prevenire-curare-alzheimer-approccio-multitarget/imagej1-50iunitinch/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg" data-orig-size="1388,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ImageJ=1.50i\nunit=inch&quot;,&quot;created_timestamp&quot;:&quot;1499685793&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ImageJ=1.50i\nunit=inch&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ImageJ=1.50iunit=inch" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/3_placche-amiloidi.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/09/04/filtrare-acqua-nanotubi-carbonio/" title="Filtrare l&#8217;acqua salata con i&nbsp;nanotubi"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87115" data-permalink="https://oggiscienza.it/2017/09/04/filtrare-acqua-nanotubi-carbonio/170824182653_1_900x600/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg" data-orig-size="744,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170824182653_1_900x600" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/09/170824182653_1_900x600.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/09/04/nei-melanoma-sole-tumori/" title="Melanoma: i nei già presenti responsabili per meno di un caso su&nbsp;tre"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/08/face-722391_640.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/08/face-722391_640.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/08/face-722391_640.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="86936" data-permalink="https://oggiscienza.it/2017/09/04/nei-melanoma-sole-tumori/face-722391_640/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/08/face-722391_640.jpg" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ61&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.1&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="face-722391_640" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/08/face-722391_640.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/08/face-722391_640.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/09/01/tempo-api-mark-winston/" title="Il tempo delle api: lezioni di vita dall&#8217;alveare"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/08/il-tempo-delle-api_pc.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/08/il-tempo-delle-api_pc.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/08/il-tempo-delle-api_pc.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="86944" data-permalink="https://oggiscienza.it/2017/09/01/tempo-api-mark-winston/il-tempo-delle-api_pc/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/08/il-tempo-delle-api_pc.jpg" data-orig-size="397,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il-tempo-delle-api_pc" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/08/il-tempo-delle-api_pc.jpg?w=217" data-large-file="https://oggiscienza.files.wordpress.com/2017/08/il-tempo-delle-api_pc.jpg?w=397" /></a></li>			<li class="nip-thumb"><a href="https://oggiscienza.it/2017/09/01/luniverso-magnetico-svela-galassia-5-miliardi-anni-luce/" title="L&#8217;universo è magnetico: lo svela la galassia a 5 miliardi di anni&nbsp;luce"><img width="70" height="53" src="https://oggiscienza.files.wordpress.com/2017/08/galassia-universo-magnetico1.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://oggiscienza.files.wordpress.com/2017/08/galassia-universo-magnetico1.jpg?w=70&amp;h=53&amp;crop=1 70w, https://oggiscienza.files.wordpress.com/2017/08/galassia-universo-magnetico1.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="86959" data-permalink="https://oggiscienza.it/2017/09/01/luniverso-magnetico-svela-galassia-5-miliardi-anni-luce/galassia-universo-magnetico/" data-orig-file="https://oggiscienza.files.wordpress.com/2017/08/galassia-universo-magnetico1.jpg" data-orig-size="900,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galassia universo magnetico" data-image-description="" data-medium-file="https://oggiscienza.files.wordpress.com/2017/08/galassia-universo-magnetico1.jpg?w=300" data-large-file="https://oggiscienza.files.wordpress.com/2017/08/galassia-universo-magnetico1.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-2" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Tag</h4><div style="overflow:hidden"><a href="https://oggiscienza.it/tag/acqua/" class="tag-cloud-link tag-link-320653 tag-link-position-1" style="font-size: 8.314606741573pt;" aria-label="acqua (80 elementi)">acqua</a>
<a href="https://oggiscienza.it/tag/alimentazione/" class="tag-cloud-link tag-link-163252 tag-link-position-2" style="font-size: 10.988764044944pt;" aria-label="alimentazione (120 elementi)">alimentazione</a>
<a href="https://oggiscienza.it/tag/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-3" style="font-size: 18.067415730337pt;" aria-label="AMBIENTE (338 elementi)">AMBIENTE</a>
<a href="https://oggiscienza.it/tag/animali/" class="tag-cloud-link tag-link-68934 tag-link-position-4" style="font-size: 11.460674157303pt;" aria-label="animali (127 elementi)">animali</a>
<a href="https://oggiscienza.it/tag/astronomia/" class="tag-cloud-link tag-link-11003 tag-link-position-5" style="font-size: 11.61797752809pt;" aria-label="astronomia (130 elementi)">astronomia</a>
<a href="https://oggiscienza.it/tag/bambini/" class="tag-cloud-link tag-link-110395 tag-link-position-6" style="font-size: 8.1573033707865pt;" aria-label="bambini (79 elementi)">bambini</a>
<a href="https://oggiscienza.it/tag/biodiversita/" class="tag-cloud-link tag-link-352679 tag-link-position-7" style="font-size: 12.089887640449pt;" aria-label="biodiversità (140 elementi)">biodiversità</a>
<a href="https://oggiscienza.it/tag/cambiamenti-climatici/" class="tag-cloud-link tag-link-1900191 tag-link-position-8" style="font-size: 8.314606741573pt;" aria-label="cambiamenti climatici (81 elementi)">cambiamenti climatici</a>
<a href="https://oggiscienza.it/tag/cambiamento-climatico/" class="tag-cloud-link tag-link-201675 tag-link-position-9" style="font-size: 8.314606741573pt;" aria-label="cambiamento climatico (81 elementi)">cambiamento climatico</a>
<a href="https://oggiscienza.it/tag/cancro/" class="tag-cloud-link tag-link-88218 tag-link-position-10" style="font-size: 10.359550561798pt;" aria-label="cancro (109 elementi)">cancro</a>
<a href="https://oggiscienza.it/tag/cervello/" class="tag-cloud-link tag-link-350817 tag-link-position-11" style="font-size: 13.820224719101pt;" aria-label="cervello (182 elementi)">cervello</a>
<a href="https://oggiscienza.it/tag/clima/" class="tag-cloud-link tag-link-38053 tag-link-position-12" style="font-size: 14.921348314607pt;" aria-label="clima (211 elementi)">clima</a>
<a href="https://oggiscienza.it/tag/conservazione/" class="tag-cloud-link tag-link-480741 tag-link-position-13" style="font-size: 8.9438202247191pt;" aria-label="conservazione (88 elementi)">conservazione</a>
<a href="https://oggiscienza.it/tag/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-14" style="font-size: 19.325842696629pt;" aria-label="CRONACA (406 elementi)">CRONACA</a>
<a href="https://oggiscienza.it/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-15" style="font-size: 10.988764044944pt;" aria-label="DNA (118 elementi)">DNA</a>
<a href="https://oggiscienza.it/tag/energia/" class="tag-cloud-link tag-link-13176 tag-link-position-16" style="font-size: 9.5730337078652pt;" aria-label="energia (96 elementi)">energia</a>
<a href="https://oggiscienza.it/tag/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-17" style="font-size: 8pt;" aria-label="eventi (77 elementi)">eventi</a>
<a href="https://oggiscienza.it/tag/evoluzione/" class="tag-cloud-link tag-link-425627 tag-link-position-18" style="font-size: 16.808988764045pt;" aria-label="evoluzione (283 elementi)">evoluzione</a>
<a href="https://oggiscienza.it/tag/fisica/" class="tag-cloud-link tag-link-11005 tag-link-position-19" style="font-size: 11.14606741573pt;" aria-label="fisica (122 elementi)">fisica</a>
<a href="https://oggiscienza.it/tag/genetica/" class="tag-cloud-link tag-link-146451 tag-link-position-20" style="font-size: 12.404494382022pt;" aria-label="genetica (146 elementi)">genetica</a>
<a href="https://oggiscienza.it/tag/il-corriere-della-serra/" class="tag-cloud-link tag-link-10307335 tag-link-position-21" style="font-size: 10.516853932584pt;" aria-label="IL CORRIERE DELLA SERRA (112 elementi)">IL CORRIERE DELLA SERRA</a>
<a href="https://oggiscienza.it/tag/il-parco-delle-bufale/" class="tag-cloud-link tag-link-29136425 tag-link-position-22" style="font-size: 8.314606741573pt;" aria-label="IL PARCO DELLE BUFALE (80 elementi)">IL PARCO DELLE BUFALE</a>
<a href="https://oggiscienza.it/tag/inquinamento/" class="tag-cloud-link tag-link-451558 tag-link-position-23" style="font-size: 10.044943820225pt;" aria-label="inquinamento (104 elementi)">inquinamento</a>
<a href="https://oggiscienza.it/tag/la-voce-del-master/" class="tag-cloud-link tag-link-29213997 tag-link-position-24" style="font-size: 10.831460674157pt;" aria-label="LA VOCE DEL MASTER (116 elementi)">LA VOCE DEL MASTER</a>
<a href="https://oggiscienza.it/tag/libri/" class="tag-cloud-link tag-link-1637 tag-link-position-25" style="font-size: 10.988764044944pt;" aria-label="LIBRI (120 elementi)">LIBRI</a>
<a href="https://oggiscienza.it/tag/matematica/" class="tag-cloud-link tag-link-16014 tag-link-position-26" style="font-size: 9.8876404494382pt;" aria-label="matematica (102 elementi)">matematica</a>
<a href="https://oggiscienza.it/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-27" style="font-size: 10.831460674157pt;" aria-label="medicina (117 elementi)">medicina</a>
<a href="https://oggiscienza.it/tag/nasa/" class="tag-cloud-link tag-link-1836 tag-link-position-28" style="font-size: 12.247191011236pt;" aria-label="NASA (143 elementi)">NASA</a>
<a href="https://oggiscienza.it/tag/neuroscienze/" class="tag-cloud-link tag-link-1091902 tag-link-position-29" style="font-size: 11.775280898876pt;" aria-label="neuroscienze (134 elementi)">neuroscienze</a>
<a href="https://oggiscienza.it/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-30" style="font-size: 8.9438202247191pt;" aria-label="POLITICA (89 elementi)">POLITICA</a>
<a href="https://oggiscienza.it/tag/psicologia/" class="tag-cloud-link tag-link-10567 tag-link-position-31" style="font-size: 9.7303370786517pt;" aria-label="psicologia (99 elementi)">psicologia</a>
<a href="https://oggiscienza.it/tag/ricerca/" class="tag-cloud-link tag-link-61464 tag-link-position-32" style="font-size: 10.831460674157pt;" aria-label="ricerca (116 elementi)">ricerca</a>
<a href="https://oggiscienza.it/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-466526 tag-link-position-33" style="font-size: 8.4719101123596pt;" aria-label="riscaldamento globale (82 elementi)">riscaldamento globale</a>
<a href="https://oggiscienza.it/tag/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-34" style="font-size: 16.494382022472pt;" aria-label="SALUTE (270 elementi)">SALUTE</a>
<a href="https://oggiscienza.it/tag/scienza/" class="tag-cloud-link tag-link-29790 tag-link-position-35" style="font-size: 8.9438202247191pt;" aria-label="scienza (89 elementi)">scienza</a>
<a href="https://oggiscienza.it/tag/spazio/" class="tag-cloud-link tag-link-576411 tag-link-position-36" style="font-size: 11.61797752809pt;" aria-label="spazio (130 elementi)">spazio</a>
<a href="https://oggiscienza.it/tag/ulisse/" class="tag-cloud-link tag-link-474090 tag-link-position-37" style="font-size: 22pt;" aria-label="ULISSE (597 elementi)">ULISSE</a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-14" class="footer-widget footer-1 mh_custom_posts"><h6 class="footer-widget-title"><a href="https://oggiscienza.wordpress.com/?s=" class="widget-title-link">Articoli più recenti</a></h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/08/30/blindpad-nuova-tecnologia-tattile-per-percepire-spazi-e-figure-destinata-alle-persone-non-vedenti/" title="È in arrivo&nbsp;BlindPAD">È in arrivo&nbsp;BlindPAD</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/08/30/strane-meningi-marco-ruggiero-suoi-co-autori/" title="Le strane meningi di Marco Ruggiero e dei suoi&nbsp;co-autori">Le strane meningi di Marco Ruggiero e dei suoi&nbsp;co-autori</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/08/29/sistema-terra-motore-diesel-clima/" title="Il sistema Terra è come un motore&nbsp;diesel">Il sistema Terra è come un motore&nbsp;diesel</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/08/29/libri-cinquemila-anni-effetto-placebo/" title="LIBRI &#8211; Cinquemila anni di effetto&nbsp;placebo">LIBRI &#8211; Cinquemila anni di effetto&nbsp;placebo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/08/29/pioggia-diamanti-pianeti-ghiacciati/" title="Una pioggia di diamanti dal cuore di Nettuno al piccolo&nbsp;laboratorio">Una pioggia di diamanti dal cuore di Nettuno al piccolo&nbsp;laboratorio</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2017/08/28/multitasking-attenzione-memoria/" title="Il multitasking ci fa ricordare (solo) ciò che è più&nbsp;importante">Il multitasking ci fa ricordare (solo) ciò che è più&nbsp;importante</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-15" class="footer-widget footer-2 mh_custom_posts"><h6 class="footer-widget-title">Articoli più popolari</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/01/28/sentenza-finale-per-la-frode-su-vaccini-e-autismo/" title="Sentenza finale per la frode su vaccini e&nbsp;autismo">Sentenza finale per la frode su vaccini e&nbsp;autismo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2012/03/19/lotta-di-classe-contro-la-boiron/" title="Lotta di classe contro la&nbsp;Boiron">Lotta di classe contro la&nbsp;Boiron</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2010/06/29/il-nobel-e-la-memoria-dellacqua/" title="Il Nobel e la memoria dell&#8217;acqua">Il Nobel e la memoria dell&#8217;acqua</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/12/02/carta-canta/" title="Carta canta?">Carta canta?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2015/05/12/metodo-stamina-non-ancora-finita/" title="Metodo Stamina: non è ancora&nbsp;finita">Metodo Stamina: non è ancora&nbsp;finita</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://oggiscienza.it/2011/07/27/luc-colpisce-ancora/" title="Luc colpisce ancora">Luc colpisce ancora</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-2" class="footer-widget footer-3 widget_recent_comments"><h6 class="footer-widget-title">Commenti recenti</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="newsosservatorioraffaelli" class="recentcommentsavatartop" style="height:16px; width:16px;background: 111111111;"><a href="http://newsosservatorioraffaelli.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e8547f41cb32cfa6ae287aa011807895?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://newsosservatorioraffaelli.wordpress.com" rel="nofollow">newsosservatorioraff&hellip;</a> su <a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/#comment-49426">Una rete neurale impara dalle&hellip;</a></td></tr><tr><td title="Claudio Casonato" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="http://bufoleandco.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b8cc78d310d39c8c4b90ead29732389?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://bufoleandco.wordpress.com" rel="nofollow">Claudio Casonato</a> su <a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/#comment-49425">Una rete neurale impara dalle&hellip;</a></td></tr><tr><td title="Una rete neurale impara dalle figure come fare previsioni &#8211; OggiScienza" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/699a186e61ec46b636d5e3b22a103736?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://oggiscienza.it/2017/09/05/rete-neurale-previsioni-clima/" rel="nofollow">Una rete neurale imp&hellip;</a> su <a href="https://oggiscienza.it/2017/08/29/sistema-terra-motore-diesel-clima/#comment-49423">Il sistema Terra è come un mot&hellip;</a></td></tr><tr><td title="fabio" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><img alt='' src='https://0.gravatar.com/avatar/3fdab88ac13727e75f6ca46d46224747?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fabio su <a href="https://oggiscienza.it/2017/09/05/sciopero-esami-universita-cronologia/#comment-49422">Università: cronologia di uno&hellip;</a></td></tr><tr><td title="Assemblea pubblica di Ateneo in vista dello sciopero degli esami | PoliToBlog" class="recentcommentsavatarend" style="height:16px; width:16px;background: 111111111;"><a href="https://politecnicoblog.wordpress.com/2017/08/31/assemblea-pubblica-di-ateneo-in-vista-dello-sciopero-degli-esami/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politecnicoblog.wordpress.com/2017/08/31/assemblea-pubblica-di-ateneo-in-vista-dello-sciopero-degli-esami/" rel="nofollow">Assemblea pubblica d&hellip;</a> su <a href="https://oggiscienza.it/2017/09/05/sciopero-esami-universita-cronologia/#comment-49411">Università: cronologia di uno&hellip;</a></td></tr>				</table>
				</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-19" class="footer-widget footer-4 widget_text"><h6 class="footer-widget-title">Zero Impact Web</h6>			<div class="textwidget"><div style="margin-left:8px;margin-right:20px;"><p align="justify"><p><a href="http://www.zeroimpactweb.it/certificato/?id=2104"><img class="size-full wp-image-4873 alignnone" title="Zero Impact Web" src="https://oggiscienza.files.wordpress.com/2011/11/180x150.png" alt="Zero Impact Web" width="180" height="150" /></p></div>

<p style="margin-top:10px;line-height:1.2em;">OggiScienza ha contribuito alla creazione e tutela di 1246 mq di foresta in crescita in Costa Rica per compensare 6480 kg di CO<sub>2</sub> generati dal proprio traffico annuale </p></div>
		</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright"><a target="_blank" href="https://it.linkedin.com/in/giacomobattel">Design by Giacomo Battel Developer</a>	
	<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	<div class="grofile-hash-map-e8547f41cb32cfa6ae287aa011807895">
	</div>
	<div class="grofile-hash-map-e8547f41cb32cfa6ae287aa011807895">
	</div>
	<div class="grofile-hash-map-7b8cc78d310d39c8c4b90ead29732389">
	</div>
	<div class="grofile-hash-map-3fdab88ac13727e75f6ca46d46224747">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/oggiscienza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?action=logout&_wpnonce=b3b3c01d09","homeURL":"https:\/\/oggiscienza.it\/","postID":"87096","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7193014" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oggiscienza.it" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OggiScienza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1db165ece3" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/rete-neurale-previsioni-clima/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oggiscienza.it\/2017\/09\/05\/rete-neurale-previsioni-clima\/":87096};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/rete-neurale-previsioni-clima/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2687159_comm_49425={"id":2687159,"unique_id":"wp-comment-49425","title":"L%26%23039%3Bha%20ribloggato%20su%20%26lt%3Ba%20href%3D%26quot%3Bhttps%3A%2F%2Fbufoleandco.wordpress.com%2F2017%2F09%2F05%2Funa-rete-neurale-impara-dalle-figure-come-fare-previsioni%2F%26quot%3B%20rel%3D%26quot%3Bnofollow%26quot%3B%26gt%3BbUFOle%20%26amp%3B%20Co.%26lt%3B%2Fa%26gt%3B....","permalink":"https:\/\/oggiscienza.it\/2017\/09\/05\/rete-neurale-previsioni-clima\/#comment-49425","item_id":"_comm_49425"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_49425 == 'undefined' ){PDRTJS_2687159_comm_49425 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_49425 );}}PDRTJS_settings_2687159_comm_49426={"id":2687159,"unique_id":"wp-comment-49426","title":"L%26%23039%3Bha%20ribloggato%20su%20%26lt%3Ba%20href%3D%26quot%3Bhttps%3A%2F%2Fnewsosservatorioraffaelli.wordpress.com%2F2017%2F09%2F05%2Funa-rete-neurale-impara-dalle-figure-come-fare-previsioni%2F%26quot%3B%20rel%3D%26quot%3Bnofollow%26quot%3B%26gt%3BBenvenuti%20sul%20sito%20delle%20News%20del...","permalink":"https:\/\/oggiscienza.it\/2017\/09\/05\/rete-neurale-previsioni-clima\/#comment-49426","item_id":"_comm_49426"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2687159_comm_49426 == 'undefined' ){PDRTJS_2687159_comm_49426 = new PDRTJS_RATING( PDRTJS_settings_2687159_comm_49426 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7193014","siteName":"OggiScienza","siteURL":"https:\/\/oggiscienza.it","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/699a186e61ec46b636d5e3b22a103736?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2017%2F09%2F05%2Frete-neurale-previsioni-clima%2F","themeURL":"","xhrURL":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"4754ebac51","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1ebf105ce9\" \/>","referer":"https:\/\/oggiscienza.it\/2017\/09\/05\/rete-neurale-previsioni-clima\/","canFollow":"1","feedID":"35037511","statusMessage":"","customizeLink":"https:\/\/oggiscienza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foggiscienza.wordpress.com%2F2017%2F09%2F05%2Frete-neurale-previsioni-clima%2F","postID":"87096","shortlink":"http:\/\/wp.me\/pubem-mEM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oggiscienza.it\/87096","statsLink":"https:\/\/wordpress.com\/stats\/post\/87096\/oggiscienza.it","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.729 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2017%2F09%2F05%2Frete-neurale-previsioni-clima%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/oggiscienza.it\/wp-admin\/admin-ajax.php","nonce":"8eede9fe08","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oggiscienza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foggiscienza.it%2F2017%2F09%2F05%2Frete-neurale-previsioni-clima%2F","blog_id":"7193014","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=7193014&v=wpcom&tz=2&user_id=0&subd=oggiscienza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UEluwzAM/FBkOim6XIo+JZAlJqGsraSU5fdVgDj1IdCJxHBmOCRcsjIpFowFnIDFMxnM18HJBlajUFX29UhRwNOMAr8VK550tB55IVM0vto2bEYmhdCEijH72xAodhwdlqzNDPtmAAdtcEppVhgmtB2Vts1VTZohaCnIrVPpjMx0j/DEeg6mUIp3h2f36hTJ/+nXuGs/4NujDGvWi11Gc6qCfjlWLUAv30wSsKi3YXz8JnHo8HOSog5eE4OcNFM8LrWJfsL39n3cfXxtP3ej+wNsb7tO'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7193014','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7193014','v':'wpcom','tz':'2','user_id':'0','post':'87096','subd':'oggiscienza'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvJmlNSURrVTBjXXN1SlpsW3xnSiZZVUNSazlGP1dVRTJdLXc0RklHUmxyN1BXNTZ5Z1YyaVRsanJ5aC1nS3dPel8tQnhDaFlzbFZLSllkekRXbz12QlkrU1NHQltmcWl2eGhxcThbUEc/OTc4RltxOGElaXIrUXJlMlFlcXppckJPdERKQU8yeTI1T35ud1ljd253c2UuY0xfMUM/NS9hVEF8JSxCN203b3g4NGRbRVptMjdCejlaWUx+ZU1mMF85Wi9kPWp0UE0ydGFhVWZVcWhoLyxufHgtUmdIU3RBWC43NkZddkczVG5PUExyRU4xbStpSFYvLg=='}]);
_stq.push([ 'clickTrackerInit', '7193014', '87096' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.264 seconds
	121164 bytes batcached for 300 seconds
-->
